<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>James McAvoy recita senza copione e all'oscuro della trama nel thriller My Son: il trailer del film</title>
<meta name="description" content="My Son trailer del film esperimento con James McAvoy di cosa parla My Son apporto creativo attore il trailer del film Mio figlio " />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/128172_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="James McAvoy recita senza copione e all&#39;oscuro della trama nel thriller My Son: il trailer del film" />
<meta property="og:description" content="È un esperimento molto interessante quello del film My Son che lascia (quasi) totale libertà d&#39;azione al suo protagonista James McAvoy." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/128172_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/128172_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=RfOb38-svQpLLuHiKth_p1Z9Kj7ApxFnedTmF2kvCqI1" rel="stylesheet"/>

    
<style>
  .scroll{ width:100%;height:24px;clear:both;display:block }

   /* FIX Cumulative Layout Shift (CLS)  */
  .aside-sticky.stop{ margin-top:-27px; width:100% }
  .scroll-stick { position: fixed; top: 110px!important;}

  .boxAdv.sidebar { min-height: 600px; margin-bottom: 16px; }
  .start-stick    { min-height: 600px; }

  .advCollapse.intext,
  .advCollapse.atf,
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; overflow-y: hidden; overflow-y: clip; margin-bottom: 16px; }

  @media (max-width: 999px) {
    .aside-sticky  { display: none; }
    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }

    .boxAdv.atf,
    .advCollapse.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }

    .boxAdv.intext,
    .boxAdv.sidebar,
    .advCollapse.atfUp,
    .advCollapse.intext { min-height: 400px; max-height: 480px; }

    .breadcrumb { min-height: 48px; white-space: nowrap; }
  }
</style>
<style>
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=H2QQqHxvYfNVYCY0_BpnMfK8-1bU7jwLEVBXubHPNjM1"></script>

    <script>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</script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2020/" title="Film 2020"><div><span>Film 2020</span></div></a></li>
                            <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020"><div><span>Serie TV 2020</span></div></a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative hided">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM PREMI -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-6" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
                        <span>Premi</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-8" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM Event -->
            <li class="item video">
                <div id="acc-mm-head-10">
                    <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM Event -->
            <li class="item video">
                <div id="acc-mm-head-11">
                    <a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-11" aria-expanded="false" aria-controls="acc-mm-coll-11"><span>Festival di Venezia</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative hidem">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/shang-chi-e-la-leggenda-dei-dieci-anelli/58183/scheda/" title="Shang-Chi e La Leggenda dei Dieci Anelli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58183_ico.jpg" alt="Shang-Chi e La Leggenda dei Dieci Anelli" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto/59354/scheda/" title="Come un gatto in Tangenziale - Ritorno a Coccia di Morto " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59354_ico.jpg" alt="Come un gatto in Tangenziale - Ritorno a Coccia di Morto " width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/me-contro-te-il-film-il-mistero-della-scuola-incantata/59223/scheda/" title="Me Contro Te Il Film - Il Mistero della Scuola Incantata" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59223_ico.jpg" alt="Me Contro Te Il Film - Il Mistero della Scuola Incantata" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/fast-e-furious-9/56674/scheda/" title="Fast &amp; Furious 9" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56674_ico.jpg" alt="Fast &amp; Furious 9" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/malignant/61333/scheda/" title="Malignant" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61333_ico.jpg" alt="Malignant" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/il-collezionista-di-carte/61356/scheda/" title="Il Collezionista di Carte" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61356_ico.jpg" alt="Il Collezionista di Carte" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/mondocane/59371/scheda/" title="Mondocane" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59371_ico.jpg" alt="Mondocane" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/the-suicide-squad-missione-suicida/57941/scheda/" title="The Suicide Squad - Missione Suicida" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57941_ico.jpg" alt="The Suicide Squad - Missione Suicida" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/frammenti-dal-passato-reminiscence/59896/scheda/" title="Frammenti dal Passato - Reminiscence" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59896_ico.jpg" alt="Frammenti dal Passato - Reminiscence" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/free-guy-eroe-per-gioco/56879/scheda/" title="Free Guy - Eroe per gioco" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56879_ico.jpg" alt="Free Guy - Eroe per gioco" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/candyman/58307/scheda/" title="Candyman" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58307_ico.jpg" alt="Candyman" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/falling/58076/scheda/" title="Falling" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58076_ico.jpg" alt="Falling" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/the-walking-dead/112/scheda/" title="The Walking Dead" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/112/112.jpg?preset=pstr140" alt="The Walking Dead" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/la-casa-di-carta/1780/scheda/" title="La casa di carta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1780/1780.jpg?preset=pstr140" alt="La casa di carta" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/nine-perfect-strangers/3280/scheda/" title="Nine Perfect Strangers" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3280/3280.jpg?preset=pstr140" alt="Nine Perfect Strangers" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/ncis/26/scheda/" title="NCIS" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/26/26.jpg?preset=pstr140" alt="NCIS" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/cruel-summer/3255/scheda/" title="Cruel Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3255/3255.jpg?preset=pstr140" alt="Cruel Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/ted-lasso/3224/scheda/" title="Ted Lasso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3224/3224.jpg?preset=pstr140" alt="Ted Lasso" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/the-white-lotus/3275/scheda/" title="The White Lotus" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3275/3275.jpg?preset=pstr140" alt="The White Lotus" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/outer-banks/3161/scheda/" title="Outer Banks" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3161/3161.jpg?preset=pstr140" alt="Outer Banks" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/gomorra-la-serie/1687/scheda/" title="Gomorra: La serie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1687/1687.jpg?preset=pstr140" alt="Gomorra: La serie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/lucifer/1529/scheda/" title="Lucifer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1529/1529.jpg?preset=pstr140" alt="Lucifer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1925/1925.jpg?preset=pstr140" alt="The Witcher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/89/89_ico.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/temptation-island/7/scheda/" title="Temptation Island" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/7/7_ico.jpg" alt="Temptation Island" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/pomeriggio-5/20/scheda/" title="Pomeriggio 5" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/20/20_ico.jpg" alt="Pomeriggio 5" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/film/spencer/59435/recensione/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128171_hp.jpg" alt="Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">recensione Cinema</div>
            <div class="titolo h4">Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Mauro Donzelli</b></span>
                <span>/</span>
                <span class="data">1 ora fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/insecure-5-il-primo-teaser-trailer-dell-ultima-stagione/n128166/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/128166_hp.jpg" alt="Insecure 5: Il primo teaser trailer dell&#39;ultima stagione">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Insecure 5: Il primo teaser trailer dell&#39;ultima stagione</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Carolina Mautone</b></span>
                <span>/</span>
                <span class="data">2 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-venerdi-3-settembre-2021/n128139/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128139_hp.jpg" alt="Stasera in TV: Film e Programmi di Oggi Venerd&#236; 3 Settembre 2021">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">anticipazioni TV</div>
            <div class="titolo h4">Stasera in TV: Film e Programmi di Oggi Venerd&#236; 3 Settembre 2021</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>La redazione di Comingsoon.it</b></span>
                <span>/</span>
                <span class="data">30 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14430" title="Josep" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61418_ico.jpg" alt="Josep" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/the-sparks-brothers/61386/scheda/" title="The Sparks Brothers" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61386_ico.jpg" alt="The Sparks Brothers" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14439" title="Shang-Chi e La Leggenda dei Dieci Anelli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58183_ico.jpg" alt="Shang-Chi e La Leggenda dei Dieci Anelli" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14442" title="Europa" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61221_ico.jpg" alt="Europa" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14444" title="Figli del Sole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59228_ico.jpg" alt="Figli del Sole" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14451" title="Malignant" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61333_ico.jpg" alt="Malignant" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14400" title="Sibyl - Labirinti di donna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56469_ico.jpg" alt="Sibyl - Labirinti di donna" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14435" title="Il Collezionista di Carte" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61356_ico.jpg" alt="Il Collezionista di Carte" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14446" title="Mondocane" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59371_ico.jpg" alt="Mondocane" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/anna/3243/streaming/" title="Anna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3243/3243.jpg?preset=pstr235" alt="Anna" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/assolo/3264/streaming/" title="Assolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3264/3264.jpg?preset=pstr235" alt="Assolo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/cambio-di-direzione/3253/streaming/" title="Cambio di direzione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3253/3253.jpg?preset=pstr235" alt="Cambio di direzione" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/cruel-summer/3255/streaming/" title="Cruel Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3255/3255.jpg?preset=pstr235" alt="Cruel Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/domina/3120/streaming/" title="Domina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3120/3120.jpg?preset=pstr235" alt="Domina" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/dr-death/3278/streaming/" title="Dr. Death" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3278/3278.jpg?preset=pstr235" alt="Dr. Death" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/el-internado-las-cumbres/3228/streaming/" title="El Internado: Las Cumbres" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3228/3228.jpg?preset=pstr235" alt="El Internado: Las Cumbres" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/fate-the-winx-saga/3221/streaming/" title="Fate: The Winx Saga" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3221/3221.jpg?preset=pstr235" alt="Fate: The Winx Saga" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/ginny-e-georgia/3235/streaming/" title="Ginny &amp; Georgia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3235/3235.jpg?preset=pstr235" alt="Ginny &amp; Georgia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/gli-irregolari-di-baker-street/3239/streaming/" title="Gli Irregolari di Baker Street" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3239/3239.jpg?preset=pstr235" alt="Gli Irregolari di Baker Street" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/intergalactic/3259/streaming/" title="Intergalactic" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3259/3259.jpg?preset=pstr235" alt="Intergalactic" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/jupiter-s-legacy/3251/streaming/" title="Jupiter&#39;s Legacy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3251/3251.jpg?preset=pstr235" alt="Jupiter&#39;s Legacy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/per-grazia-ricevuta/8892/scheda/" title="Per grazia ricevuta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/8892_ico.jpg" alt="Per grazia ricevuta" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/angeli-e-demoni/1443/scheda/" title="Angeli e Demoni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1443_ico.jpg" alt="Angeli e Demoni" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/north-country-storia-di-josey/181/scheda/" title="North Country - Storia di Josey" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/181_ico.jpg" alt="North Country - Storia di Josey" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/gioco-a-due/3542/scheda/" title="Gioco a due" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/3542_ico.jpg" alt="Gioco a due" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/artemisia-passione-estrema/33281/scheda/" title="Artemisia - Passione estrema" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/33281_ico.jpg" alt="Artemisia - Passione estrema" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/time-x-fuori-tempo-massimo/50214/scheda/" title="Time X - Fuori tempo massimo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50214_ico.jpg" alt="Time X - Fuori tempo massimo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/vacanze-in-america/5746/scheda/" title="Vacanze in America" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/5746_ico.jpg" alt="Vacanze in America" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/asterix-e-il-regno-degli-dei/50589/scheda/" title="Asterix e il Regno degli Dei" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50589_ico.jpg" alt="Asterix e il Regno degli Dei" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/starsky-e-hutch/1289/scheda/" title="Starsky &amp; Hutch" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1289_ico.jpg" alt="Starsky &amp; Hutch" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/l-ombra-delle-spie/59341/scheda/" title="L&#39;ombra delle spie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59341_ico.jpg" alt="L&#39;ombra delle spie" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/non-dico-altro/50220/scheda/" title="Non dico altro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50220_ico.jpg" alt="Non dico altro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/lo-credevano-uno-stinco-di-santo/16215/scheda/" title="LO CREDEVANO UNO STINCO DI SANTO" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/16215_ico.jpg" alt="LO CREDEVANO UNO STINCO DI SANTO" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="film">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div>                        </div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub active">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2020/" title="Film 2020"><div>Film 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2020/" title="Serie TV del 2020"><div>Serie TV 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub ">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                                <li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
                                <li class="promo"><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div>Festival di Venezia</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
                            
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">James McAvoy recita senza copione e all&#39;oscuro della trama nel thriller My Son: il trailer del film</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a>
                , 03 09 2021
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fjames-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my%2fn128172%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=James+McAvoy+recita+senza+copione+e+all%27oscuro+della+trama+nel+thriller+My+Son%3a+il+trailer+del+film%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fjames-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my%2fn128172%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1d6fdf1f9efb7d1ffddeaf3e5b7eef9fff5e8fdb7eff9f2e6fdb7fff3ecf5f3f2f9b7f9b7fdf0f0b9aeabf3efffe9eef3b7f8f9f0f0fdb7e8eefdf1fdb7f2f9f0b7e8f4eef5f0f0f9eeb7d1e5b7cff3f2b9affdb7f5f0b7e8eefdf5f0f9eeb7f8f9f0b7faf5f0f1bafdf1eca7fdf1eca7fef3f8e5a1f4e8e8ecefb9affdb9aefab9aefaebebebb2fff3f1f5f2fbeff3f3f2b2f5e8b9aefafff5f2f9f1fdb9aefaf2f9ebefb9aefaf6fdf1f9efb1f1fffdeaf3e5b1eef9fff5e8fdb1eff9f2e6fdb1fff3ecf5f3f2f9b1f9b1fdf0f0b1f3efffe9eef3b1f8f9f0f0fdb1e8eefdf1fdb1f2f9f0b1e8f4eef5f0f0f9eeb1f1e5b9aefaf2adaea4adabaeb9aefa">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fjames-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my%2fn128172%2f%20James+McAvoy+recita+senza+copione+e+all%27oscuro+della+trama+nel+thriller+My+Son%3a+il+trailer+del+film">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile film" id="">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>James McAvoy recita senza copione e all&#39;oscuro della trama nel thriller My Son: il trailer del film</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/personaggi/james-mcavoy/160446/biografia/" title="James McAvoy" class="cards star brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/persone/160446_ico.jpg" alt="James McAvoy" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    
                </div>
                <div class="titolo h4">James McAvoy</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <div class="col order-xxxl-2 film">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2021-09-03T16:33:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">News Cinema</div>
                        <h1 class="h1" itemprop="headline">James McAvoy recita senza copione e all&#39;oscuro della trama nel thriller My Son: il trailer del film</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/antonio-bracco/" rel="publisher" title="Antonio Bracco">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/antonio-bracco_ico.jpg" alt="Antonio Bracco" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/antonio-bracco/" itemprop="sameAs" title="Antonio Bracco"><span itemprop="name">Antonio Bracco</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2021-09-03T16:33:00" itemprop="datePublished" pubdate>03 settembre 2021</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big film"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="33">33</span></div></div>
                            </div>
                        </div>
                        <!-- ADV -->
                        <div class="advCollapse atfUp">
                            <!-- CS_web_ATFUP -->
                            <div class='gptslot' data-adunitid='23' data-admobile='1'></div>
                        </div>
                        <!-- /FINE ADV -->

                        <p class="art-subtitle"><em>&#200; un esperimento molto interessante quello del film My Son che lascia (quasi) totale libert&#224; d&#39;azione al suo protagonista James McAvoy.</em></p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/128172_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/128172_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/128172_ppl.jpg?preset=wide528" />
                                    <img alt="James McAvoy recita senza copione e all&#39;oscuro della trama nel thriller My Son: il trailer del film" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/128172_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Potreste essere a conoscenza del film francese intitolato <a href="https://www.comingsoon.it/film/mio-figlio/54468/scheda/" target="_blank" title="Mio figlio"><strong>Mio figlio</strong></a> (in originale <strong>Mon Garçon</strong>) del 2017, diretto da <strong>Christian Carion</strong> e interpretato da <strong>Guillame Canet</strong> e <strong>Mélanie Laurent</strong>. Si tratta di un thriller disponibile alla visione su Amazon Prime Video (solo in lingua italiana) che racconta di un padre alla disperata ricerca del figlio scomparso. La particolarità del film è quella di lasciare che l'attore protagonista reciti senza copione, improvvisando sulla base di quanto accade intorno a lui con gli altri attori che invece seguono lo script. Proprio per la natura istantanea delle le riprese che dovevano catturare la spontainetà di <strong>Canet</strong>, il film è stato girato in soli sei giorni.</p>

<p>Il regista <strong>Christian Carion</strong> ha ora ripetuto l'esperimento andando in Scozia e lavorando con <strong>James McAvoy</strong> nel ruolo del padre del bambino scomparso. Anche in questo caso, l'attore non ha ricevuto il copione e conosceva soltanto l'incipit ma non lo sviluppo né la conclusione. La trama resa nota era la seguente: un uomo riceve una telefonata dalla ex-moglie che lo infoma della scomparsa del loro figlio di 7 anni da un campeggio nei boschi. La costruzione del trauma vissuto dal suo personaggio è avvenuta scena per scena insieme agli altri attori, tra cui <strong>Claire Foy</strong>, che avevano precisi dialoghi da seguire e dovevano supportare l'improvvisazione di <strong>McAvoy</strong>. <br>Qui sotto <strong>il trailer originale di My Son</strong>.<br><br>

<span class="contenitore-iframe"><iframe id="csVPlr" src="//www.comingsoon.it/videoplayer/embed/?idv=37201" width="644" height="363" allowfullscreen="true" frameborder="0"></iframe></span></p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                    
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12 hidem">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


            <!-- /TROVA ACCORDION -->
            <!-- ===================================================================== -->
            <!-- ADV -->
            <div class="boxAdv middle">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
            <img src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
            <img src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
            <img src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" />
        </a>
    </div>
</div>
            <!-- /PROVIDERS VOD -->
            <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="128154" data-kys="128154,128176,128140,128048" data-ord="0" data-load="N"> </div>

<!-- container -->
<div class="container mobile">
    <div class="row">
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/personaggi/james-mcavoy/160446/biografia/" title="James McAvoy" class="cards star brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/persone/160446_ico.jpg" alt="James McAvoy" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    
                </div>
                <div class="titolo h4">James McAvoy</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- FINE COLONNA CENTRALE -->
                <div class="col order-xxxl-2film pbl">
                        <!-- ######################################################## -->
                        <!-- ARTICLE TAG -->
                        <div class="art-tag col-12 mbl p">
                            <ul><li class='mrm'><a href="/tag/?st=James McAvoy">#James McAvoy</a></li><li class='mrm'><a href="/tag/?st=My Son">#My Son</a></li><li class='mrm'><a href="/tag/?st=trailer">#trailer</a></li><li class='mrm'><a href="/tag/?st=video">#video</a></li></ul>
                        </div>
                        <!-- / ARTICLE TAG -->
                        <!-- ######################################################## -->

                    <div class="art-personal">
                            <div class="mask-icon">
                                <div class="mask-img-130 mask-circle wh40">
                                        <a href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">
                                            <img src="https://mr.comingsoon.it/imgdb/staff/antonio-bracco_ico.jpg" alt="Antonio Bracco" />
                                        </a>
                                </div>
                            </div>
                        <div class="testo">
                                <div>di <a href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a></div>

                                <ul class="skills">
                                    <li>Giornalista cinematografico</li><li>Copywriter e autore di format TV/Web</li>
                                </ul>
                        </div>
                    </div>

                    <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9qYW1lcy1tY2F2b3ktcmVjaXRhLXNlbnphLWNvcGlvbmUtZS1hbGwtb3NjdXJvLWRlbGxhLXRyYW1hLW5lbC10aHJpbGxlci1teS9uMTI4MTcyL3xKYW1lcyBNY0F2b3kgcmVjaXRhIHNlbnphIGNvcGlvbmUgZSBhbGwnb3NjdXJvIGRlbGxhIHRyYW1hIG5lbCB0aHJpbGxlciBNeSBTb246IGlsIHRyYWlsZXIgZGVsIGZpbG0=" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
        </div>
        <!-- ######################################################## -->
        <!-- SIDEBAR 340 -->
        <div class="sidebar340 col-lg-12"></div>
    </div>
    <!-- /row -->
</div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">Ultime News</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/camila-cabello-e-la-cenerentola-di-amazon-il-film-musical-e-da-oggi-su/n128154/" title="Camila Cabello &#232; la Cenerentola di Amazon: il film musical &#232; da oggi su Prime Video" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128154_hp.jpg" alt="Camila Cabello &#232; la Cenerentola di Amazon: il film musical &#232; da oggi su Prime Video" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/camila-cabello-e-la-cenerentola-di-amazon-il-film-musical-e-da-oggi-su/n128154/" title="Camila Cabello &#232; la Cenerentola di Amazon: il film musical &#232; da oggi su Prime Video" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/camila-cabello-e-la-cenerentola-di-amazon-il-film-musical-e-da-oggi-su/n128154/" title="Camila Cabello &#232; la Cenerentola di Amazon: il film musical &#232; da oggi su Prime Video" class="titolo top h3">Camila Cabello &#232; la Cenerentola di Amazon: il film musical &#232; da oggi su Prime Video</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/spencer/59435/recensione/" title="Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128171_hp.jpg" alt="Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/spencer/59435/recensione/" title="Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/spencer/59435/recensione/" title="Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021" class="titolo top h3">Spencer: la recensione del film di Pablo Larrain con Kristen Stewart, presentato in concorso al Festival di Venezia 2021</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/villae-film-festival-cinema-e-arte-si-incontrano-a-villa-d-este-a-tivoli/n128176/" title="Villae Film Festival: cinema e arte si incontrano a Villa D&#39;Este a Tivoli dal 6 al 12 settembre" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128176_hp.jpg" alt="Villae Film Festival: cinema e arte si incontrano a Villa D&#39;Este a Tivoli dal 6 al 12 settembre" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/villae-film-festival-cinema-e-arte-si-incontrano-a-villa-d-este-a-tivoli/n128176/" title="Villae Film Festival: cinema e arte si incontrano a Villa D&#39;Este a Tivoli dal 6 al 12 settembre" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/villae-film-festival-cinema-e-arte-si-incontrano-a-villa-d-este-a-tivoli/n128176/" title="Villae Film Festival: cinema e arte si incontrano a Villa D&#39;Este a Tivoli dal 6 al 12 settembre" class="titolo top h3">Villae Film Festival: cinema e arte si incontrano a Villa D&#39;Este a Tivoli dal 6 al 12 settembre</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/i-m-your-man-in-anteprima-il-poster-italiano-della-commedia-su-un-ideale/n128140/" title="I&#39;m Your Man: in anteprima il poster italiano della commedia su un ideale partner... robot!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128140_hp.jpg" alt="I&#39;m Your Man: in anteprima il poster italiano della commedia su un ideale partner... robot!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/i-m-your-man-in-anteprima-il-poster-italiano-della-commedia-su-un-ideale/n128140/" title="I&#39;m Your Man: in anteprima il poster italiano della commedia su un ideale partner... robot!" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/i-m-your-man-in-anteprima-il-poster-italiano-della-commedia-su-un-ideale/n128140/" title="I&#39;m Your Man: in anteprima il poster italiano della commedia su un ideale partner... robot!" class="titolo top h3">I&#39;m Your Man: in anteprima il poster italiano della commedia su un ideale partner... robot!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/after-3-esce-al-cinema-in-spagna-e-germania-quando-e-dove-lo-vedremo-in/n128048/" title="After 3 esce al cinema in Spagna e Germania: quando e dove lo vedremo in Italia?" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128048_hp.jpg" alt="After 3 esce al cinema in Spagna e Germania: quando e dove lo vedremo in Italia?" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/after-3-esce-al-cinema-in-spagna-e-germania-quando-e-dove-lo-vedremo-in/n128048/" title="After 3 esce al cinema in Spagna e Germania: quando e dove lo vedremo in Italia?" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/after-3-esce-al-cinema-in-spagna-e-germania-quando-e-dove-lo-vedremo-in/n128048/" title="After 3 esce al cinema in Spagna e Germania: quando e dove lo vedremo in Italia?" class="titolo top h3">After 3 esce al cinema in Spagna e Germania: quando e dove lo vedremo in Italia?</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/benedict-cumberbatch-e-il-pittore-louis-wain-nella-prima-clip-del-film-con/n128127/" title="Benedict Cumberbatch &#232; il pittore Louis Wain nella prima clip del film con Claire Foy" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128127_hp.jpg" alt="Benedict Cumberbatch &#232; il pittore Louis Wain nella prima clip del film con Claire Foy" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/benedict-cumberbatch-e-il-pittore-louis-wain-nella-prima-clip-del-film-con/n128127/" title="Benedict Cumberbatch &#232; il pittore Louis Wain nella prima clip del film con Claire Foy" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/benedict-cumberbatch-e-il-pittore-louis-wain-nella-prima-clip-del-film-con/n128127/" title="Benedict Cumberbatch &#232; il pittore Louis Wain nella prima clip del film con Claire Foy" class="titolo top h3">Benedict Cumberbatch &#232; il pittore Louis Wain nella prima clip del film con Claire Foy</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/il-ragazzo-piu-bello-del-mondo-il-provino-di-bjorn-andresen-per-morte-a/n128110/" title="Il ragazzo pi&#249; bello del mondo: il provino di Bj&#246;rn Andr&#233;sen per Morte a Venezia in una clip in anteprima esclusiva" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128110_hp.jpg" alt="Il ragazzo pi&#249; bello del mondo: il provino di Bj&#246;rn Andr&#233;sen per Morte a Venezia in una clip in anteprima esclusiva" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/il-ragazzo-piu-bello-del-mondo-il-provino-di-bjorn-andresen-per-morte-a/n128110/" title="Il ragazzo pi&#249; bello del mondo: il provino di Bj&#246;rn Andr&#233;sen per Morte a Venezia in una clip in anteprima esclusiva" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/il-ragazzo-piu-bello-del-mondo-il-provino-di-bjorn-andresen-per-morte-a/n128110/" title="Il ragazzo pi&#249; bello del mondo: il provino di Bj&#246;rn Andr&#233;sen per Morte a Venezia in una clip in anteprima esclusiva" class="titolo top h3">Il ragazzo pi&#249; bello del mondo: il provino di Bj&#246;rn Andr&#233;sen per Morte a Venezia in una clip in anteprima esclusiva</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/belfast-il-bellissimo-trailer-del-film-di-kenneth-branagh-con-jamie-dornan/n128123/" title="Belfast: il bellissimo trailer del film di Kenneth Branagh con Jamie Dornan" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/128123_hp.jpg" alt="Belfast: il bellissimo trailer del film di Kenneth Branagh con Jamie Dornan" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/belfast-il-bellissimo-trailer-del-film-di-kenneth-branagh-con-jamie-dornan/n128123/" title="Belfast: il bellissimo trailer del film di Kenneth Branagh con Jamie Dornan" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/belfast-il-bellissimo-trailer-del-film-di-kenneth-branagh-con-jamie-dornan/n128123/" title="Belfast: il bellissimo trailer del film di Kenneth Branagh con Jamie Dornan" class="titolo top h3">Belfast: il bellissimo trailer del film di Kenneth Branagh con Jamie Dornan</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<div class="slider-width dark programmi-tv">
    <div class="titolo-sezione h2 mbl">Film stasera in TV</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/le-sorelle-perfette/52705/scheda/" title="Le sorelle perfette" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/52705.jpg" alt="Le sorelle perfette" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/antboy/52739/scheda/" title="Antboy " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/52739.jpg" alt="Antboy " width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/colpo-di-fulmine/5824/scheda/" title="Colpo di fulmine" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/5824.jpg" alt="Colpo di fulmine" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/tutti-i-segreti-della-mia-famiglia/56603/scheda/" title="Tutti i segreti della mia famiglia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56603.jpg" alt="Tutti i segreti della mia famiglia" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/kill-bill-volume-2/571/scheda/" title="Kill Bill: volume 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/571.jpg" alt="Kill Bill: volume 2" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/la-morte-ti-fa-bella/36676/scheda/" title="La morte ti fa bella" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/36676.jpg" alt="La morte ti fa bella" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/morte-a-venezia/7903/scheda/" title="Morte a Venezia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/7903.jpg" alt="Morte a Venezia" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/point-break/51377/scheda/" title="Point Break" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/51377.jpg" alt="Point Break" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/le-ricette-della-signora-toku/51440/scheda/" title="Le ricette della signora Toku" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/51440.jpg" alt="Le ricette della signora Toku" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/julie-e-julia/47244/scheda/" title="Julie &amp; Julia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/47244.jpg" alt="Julie &amp; Julia" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/al-posto-tuo/53370/scheda/" title="Al posto tuo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/53370.jpg" alt="Al posto tuo" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/priest/47637/scheda/" title="Priest" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/47637.jpg" alt="Priest" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
    <a href="/filmtv/oggi/sera/" title="Film stasera in TV" class="cs-btn special mtl ma"><div>Film stasera in TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->




        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- BOX OFFICE -->


<section class="box-office-widget col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Box Office</div>
        <!-- tabs -->
        <!-- Classe per colori home film video iniziative / serie-tv / programmi-tv / star -->
        <ul class="nav nav-tabs film" id="tab-00" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-00-link-01" data-toggle="tab" href="#tab-00-cont-01" role="tab" aria-controls="tab-00-cont-01" aria-selected="true">Italia</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-00-link-02" data-toggle="tab" href="#tab-00-cont-02" role="tab" aria-controls="tab-00-cont-02" aria-selected="false">USA</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    
    <!-- TAB CONTENT -->
    <div class="tab-content film" id="myTabContent">
        <!-- tab content 01 ITA up|stable|down-->
        <div class="tab-pane fade show active" id="tab-00-cont-01" role="tabpanel" aria-labelledby="tab-00-link-01">
                <!-- Card 1 -->
    <a href="/film/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto/59354/scheda/" title="Come un gatto in Tangenziale - Ritorno a Coccia di Morto" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59354.png" alt="Come un gatto in Tangenziale - Ritorno a Coccia di Morto" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Come un gatto in Tangenziale - Ritorno a Coccia di Morto</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Vision Distribution / Universal Pictures...</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 762.067</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 1.035.473</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/me-contro-te-il-film-il-mistero-della-scuola-incantata/59223/scheda/" title="Me Contro Te Il Film - Il Mistero della Scuola Incantata" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59223.png" alt="Me Contro Te Il Film - Il Mistero della Scuola Incantata" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Me Contro Te Il Film - Il Mistero della Scuola Incantata</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 724.449</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 3.671.228</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/fast-e-furious-9/56674/scheda/" title="Fast &amp; Furious 9" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56674.png" alt="Fast &amp; Furious 9" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Fast &amp; Furious 9</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 578.740</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 3.717.411</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/the-suicide-squad-missione-suicida/57941/scheda/" title="The Suicide Squad - Missione Suicida" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57941.png" alt="The Suicide Squad - Missione Suicida" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">The Suicide Squad - Missione Suicida</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros. Pictures Italia</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 134.499</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 1.788.881</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/free-guy-eroe-per-gioco/56879/scheda/" title="Free Guy - Eroe per gioco" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56879.png" alt="Free Guy - Eroe per gioco" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Free Guy - Eroe per gioco</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures...</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 111.478</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 713.524</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 01 -->
        <!-- tab content 02 USA up|stable|down-->
        <div class="tab-pane fade show" id="tab-00-cont-02" role="tabpanel" aria-labelledby="tab-00-link-02">
                <!-- Card 1 -->
    <a href="/film/free-guy/56879/scheda/" title="Free Guy" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56879.png" alt="Free Guy" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Free Guy</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>20th Century Fox</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 18,790,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 58,812,975</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/paw-patrol-the-movie/61111/scheda/" title="PAW Patrol: The Movie" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/61111.png" alt="PAW Patrol: The Movie" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">PAW Patrol: The Movie</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Paramount Pictures   </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 13,148,340</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 13,148,340</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/jungle-cruise/55400/scheda/" title="Jungle Cruise" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55400.png" alt="Jungle Cruise" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Jungle Cruise</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 6,230,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 92,543,828</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/don-t-breathe-2/61285/scheda/" title="Don&#39;t Breathe 2" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/61285.png" alt="Don&#39;t Breathe 2" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Don&#39;t Breathe 2</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Screen Gems</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 5,051,607</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 19,673,809</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/respect/58839/scheda/" title="Respect" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/58839.png" alt="Respect" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Respect</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>MGM Distribution</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 3,810,742</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 15,113,605</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 02 -->
    </div>
    <!-- /FINE TAB CONTENT -->
    
    <a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="fal fa-arrow-right"></i></div></a>

</section>




            <!-- / FINE BOX OFFICE -->
            <!-- ===================================================================== -->
            <!--  FILM GENERI ANNI -->


<section class="box-filtro col-md-12 col-xl-4 ptl">
    <!-- ANNI -->
    <ul class="data film">
        <li class=""><a href="https://www.comingsoon.it/film/2016/" class="cs-btn service c bg-hc h-brd-c" title="Film 2016"><div>2016</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2023/" class="cs-btn service c bg-hc h-brd-c" title="Film 2023"><div>2023</div></a></li>
    </ul>
    <!-- /FINE ANNI -->
    <!-- GENERI -->
    <div class="genere ptl film">
        <ul>
            <li class="">
                <a  href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
                <span>(1421)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
                <span>(200)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
                <span>(4003)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
                <span>(2510)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
                <span>(1036)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
                <span>(1497)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
                <span>(12194)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
                <span>(3684)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
                <span>(18949)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
                <span>(765)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
                <span>(809)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
                <span>(1200)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
                <span>(1205)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
                <span>(101)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
                <span>(1238)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
                <span>(1027)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
                <span>(1917)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
                <span>(1475)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
                <span>(145)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
                <span>(31)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
                <span>(1401)</span>
            </li>
            <li class="">
                <a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
                <span>(157)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
                <span>(2914)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
                <span>(810)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
                <span>(4228)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
                <span>(1438)</span>
            </li>
        </ul>
    </div>
    <!-- /FINE GENERI -->
    <a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="fal fa-arrow-right"></i></div></a>
</section>

            <!-- / FINE FILM GENERI ANNI -->
            <!-- ===================================================================== -->
            <!-- FILM CALENDARIO -->



<section class="box-lista-film col-md-6 col-xl-4 ptl">

    <!-- ACCORDION PROSSIME USCITE-->
    <div class="accordion film" id="acc-pu">
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-0">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
                    <span class="h4">La settimana scorsa (7)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/a-day/61379/scheda/" title="A Day"><div><span>A Day</span> <span>26 agosto 2021</span></div></a></li>
    <li><a href="/film/candyman/58307/scheda/" title="Candyman"><div><span>Candyman</span> <span>26 agosto 2021</span></div></a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto/59354/scheda/" title="Come un gatto in Tangenziale - Ritorno a Coccia di Morto "><div><span>Come un gatto in Tangenziale - Ritorno a Coccia di Morto </span> <span>26 agosto 2021</span></div></a></li>
    <li><a href="/film/dau-natasha/58963/scheda/" title="DAU. Natasha"><div><span>DAU. Natasha</span> <span>26 agosto 2021</span></div></a></li>
    <li><a href="/film/falling/58076/scheda/" title="Falling"><div><span>Falling</span> <span>26 agosto 2021</span></div></a></li>
    <li><a href="/film/frammenti-dal-passato-reminiscence/59896/scheda/" title="Frammenti dal Passato - Reminiscence"><div><span>Frammenti dal Passato - Reminiscence</span> <span>26 agosto 2021</span></div></a></li>
    <li><a href="/film/il-gioco-del-destino-e-della-fantasia/61361/scheda/" title="Il gioco del destino e della fantasia"><div><span>Il gioco del destino e della fantasia</span> <span>26 agosto 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-1">
                <button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
                    <span class="h4">Questa settimana (9)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/josep/61418/scheda/" title="Josep"><div><span>Josep</span> <span>30 agosto 2021</span></div></a></li>
    <li><a href="/film/the-sparks-brothers/61386/scheda/" title="The Sparks Brothers"><div><span>The Sparks Brothers</span> <span>30 agosto 2021</span></div></a></li>
    <li><a href="/film/shang-chi-e-la-leggenda-dei-dieci-anelli/58183/scheda/" title="Shang-Chi e La Leggenda dei Dieci Anelli"><div><span>Shang-Chi e La Leggenda dei Dieci Anelli</span> <span>01 settembre 2021</span></div></a></li>
    <li><a href="/film/europa/61221/scheda/" title="Europa"><div><span>Europa</span> <span>02 settembre 2021</span></div></a></li>
    <li><a href="/film/figli-del-sole/59228/scheda/" title="Figli del Sole"><div><span>Figli del Sole</span> <span>02 settembre 2021</span></div></a></li>
    <li><a href="/film/malignant/61333/scheda/" title="Malignant"><div><span>Malignant</span> <span>02 settembre 2021</span></div></a></li>
    <li><a href="/film/sibyl-labirinti-di-donna/56469/scheda/" title="Sibyl - Labirinti di donna"><div><span>Sibyl - Labirinti di donna</span> <span>02 settembre 2021</span></div></a></li>
    <li><a href="/film/il-collezionista-di-carte/61356/scheda/" title="Il Collezionista di Carte"><div><span>Il Collezionista di Carte</span> <span>03 settembre 2021</span></div></a></li>
    <li><a href="/film/mondocane/59371/scheda/" title="Mondocane"><div><span>Mondocane</span> <span>03 settembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-2">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
                    <span class="h4">La prossima settimana (5)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/jodorowsky-s-dune/61413/scheda/" title="Jodorowsky&#39;s Dune"><div><span>Jodorowsky&#39;s Dune</span> <span>06 settembre 2021</span></div></a></li>
    <li><a href="/film/agente-speciale-117-al-servizio-della-repubblica-allarme-rosso-in-africa-nera/59995/scheda/" title="Agente Speciale 117 al servizio della Repubblica - Allarme rosso in Africa nera"><div><span>Agente Speciale 117 al servizio della Repubblica - Allarme rosso in Africa nera</span> <span>09 settembre 2021</span></div></a></li>
    <li><a href="/film/la-ragazza-di-stillwater/58426/scheda/" title="La ragazza di Stillwater"><div><span>La ragazza di Stillwater</span> <span>09 settembre 2021</span></div></a></li>
    <li><a href="/film/qui-rido-io/55666/scheda/" title="Qui rido io"><div><span>Qui rido io</span> <span>09 settembre 2021</span></div></a></li>
    <li><a href="/film/welcome-venice/61375/scheda/" title="Welcome Venice"><div><span>Welcome Venice</span> <span>09 settembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-3">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
                    <span class="h4">Uscite del 16 settembre (13)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/il-ragazzo-piu-bello-del-mondo/61380/scheda/" title="Il ragazzo pi&#249; bello del mondo"><div><span>Il ragazzo pi&#249; bello del mondo</span> <span>13 settembre 2021</span></div></a></li>
    <li><a href="/film/una-relazione/61394/scheda/" title="Una relazione"><div><span>Una relazione</span> <span>13 settembre 2021</span></div></a></li>
    <li><a href="/film/allons-enfants/61162/scheda/" title="Allons enfants"><div><span>Allons enfants</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/ancora-piu-bello/59953/scheda/" title="Ancora pi&#249; Bello"><div><span>Ancora pi&#249; Bello</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/blue-bayou/61313/scheda/" title="Blue Bayou"><div><span>Blue Bayou</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/dune/55957/scheda/" title="Dune"><div><span>Dune</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/il-giro-del-mondo-in-80-giorni/61259/scheda/" title="Il giro del mondo in 80 giorni"><div><span>Il giro del mondo in 80 giorni</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/il-matrimonio-di-rosa/61123/scheda/" title="Il matrimonio di Rosa"><div><span>Il matrimonio di Rosa</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/il-silenzio-grande/61153/scheda/" title="Il silenzio grande"><div><span>Il silenzio grande</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/il-viaggio-principe/61371/scheda/" title="Il viaggio principe"><div><span>Il viaggio principe</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/parsifal/61390/scheda/" title="Parsifal"><div><span>Parsifal</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/supernova/59392/scheda/" title="Supernova"><div><span>Supernova</span> <span>16 settembre 2021</span></div></a></li>
    <li><a href="/film/the-night-house-la-casa-oscura/61146/scheda/" title="The Night House - La casa oscura"><div><span>The Night House - La casa oscura</span> <span>16 settembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-4">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
                    <span class="h4">Uscite del 23 settembre (8)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/benvenuti-in-casa-esposito/61411/scheda/" title="Benvenuti in casa Esposito"><div><span>Benvenuti in casa Esposito</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/dear-evan-hansen/61187/scheda/" title="Dear Evan Hansen"><div><span>Dear Evan Hansen</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car"><div><span>Drive My Car</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/escape-room-2-gioco-mortale/58291/scheda/" title="Escape Room 2: Gioco Mortale"><div><span>Escape Room 2: Gioco Mortale</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/paw-patrol-il-film/61111/scheda/" title="Paw Patrol: Il film"><div><span>Paw Patrol: Il film</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/sotto-le-stelle-di-parigi/58252/scheda/" title="Sotto le stelle di Parigi"><div><span>Sotto le stelle di Parigi</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/space-jam-new-legends/58232/scheda/" title="Space Jam: New Legends"><div><span>Space Jam: New Legends</span> <span>23 settembre 2021</span></div></a></li>
    <li><a href="/film/tre-piani/56123/scheda/" title="Tre piani"><div><span>Tre piani</span> <span>23 settembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->

    </div>
    <!-- /FINE ACCORDION -->
    <a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="fal fa-arrow-right"></i></div></a>

</section>



            <!-- / FINE FILM CALENDARIO -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container or container-fluid -->
        <div class="container-fluid">
            <!-- row -->
            <div class="promo-img col-xs-12">
                <div class="row">
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2655.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm"><!-- -->

                        <a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1076937634&gdpr=1&gdpr_consent=&adid=1084402249&ord=603902264' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2659.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMINGSOON3' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2656.jpg' width='250' height='140' /></a>
                    </div>
                    
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
                            <li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/premi/" title="Premi">PREMI</a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
                            <li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
                            <li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
                            <li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
                            <li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
                            <li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/iosonoqui/58050/scheda/" title="#IoSonoQui">#IoSonoQui</a></li>
    <li><a href="/film/100-lupo/58265/scheda/" title="100% Lupo">100% Lupo</a></li>
    <li><a href="/film/about-endlessness/56805/scheda/" title="About Endlessness">About Endlessness</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/anomalisa/52801/scheda/" title="Anomalisa">Anomalisa</a></li>
    <li><a href="/film/babyteeth-tutti-i-colori-di-milla/56809/scheda/" title="Babyteeth - Tutti i colori di Milla">Babyteeth - Tutti i colori di Milla</a></li>
    <li><a href="/film/black-widow/56842/scheda/" title="Black Widow">Black Widow</a></li>
    <li><a href="/film/boys/61246/scheda/" title="Boys">Boys</a></li>
    <li><a href="/film/bronson/47354/scheda/" title="Bronson">Bronson</a></li>
    <li><a href="/film/candyman/58307/scheda/" title="Candyman">Candyman</a></li>
    <li><a href="/film/cantando-sotto-la-pioggia/22103/scheda/" title="Cantando sotto la pioggia">Cantando sotto la pioggia</a></li>
    <li><a href="/film/caos-calmo/1383/scheda/" title="Caos calmo">Caos calmo</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto/59354/scheda/" title="Come un gatto in Tangenziale - Ritorno a Coccia di Morto ">Come un gatto in Tangenziale - Ritorno a Coccia di Morto </a></li>
    <li><a href="/film/comedians/59266/scheda/" title="Comedians">Comedians</a></li>
    <li><a href="/film/corpus-christi/58188/scheda/" title="Corpus Christi">Corpus Christi</a></li>
    <li><a href="/film/cosa-sara/58069/scheda/" title="Cosa sar&#224;">Cosa sar&#224;</a></li>
    <li><a href="/film/crudelia/58230/scheda/" title="Crudelia">Crudelia</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/dau-natasha/58963/scheda/" title="DAU. Natasha">DAU. Natasha</a></li>
    <li><a href="/film/due/57975/scheda/" title="DUE">DUE</a></li>
    <li><a href="/film/dune/55957/scheda/" title="Dune">Dune</a></li>
    <li><a href="/film/est-dittatura-last-minute/56515/scheda/" title="Est - Dittatura last minute">Est - Dittatura last minute</a></li>
    <li><a href="/film/estate-85/58844/scheda/" title="Estate &#39;85">Estate &#39;85</a></li>
    <li><a href="/film/europa/61221/scheda/" title="Europa">Europa</a></li>
    <li><a href="/film/falling/58076/scheda/" title="Falling">Falling</a></li>
    <li><a href="/film/fast-e-furious-9/56674/scheda/" title="Fast &amp; Furious 9">Fast &amp; Furious 9</a></li>
    <li><a href="/film/figli-del-sole/59228/scheda/" title="Figli del Sole">Figli del Sole</a></li>
    <li><a href="/film/frammenti-dal-passato-reminiscence/59896/scheda/" title="Frammenti dal Passato - Reminiscence">Frammenti dal Passato - Reminiscence</a></li>
    <li><a href="/film/free-guy-eroe-per-gioco/56879/scheda/" title="Free Guy - Eroe per gioco">Free Guy - Eroe per gioco</a></li>
    <li><a href="/film/i-croods-2-una-nuova-era/58141/scheda/" title="I Croods 2: Una nuova era">I Croods 2: Una nuova era</a></li>
    <li><a href="/film/i-predatori/59129/scheda/" title="I predatori">I predatori</a></li>
    <li><a href="/film/i-profumi-di-madame-walberg/61103/scheda/" title="I Profumi di Madame Walberg">I Profumi di Madame Walberg</a></li>
    <li><a href="/film/i-racconti-di-parvana-the-breadwinner/54458/scheda/" title="I Racconti di Parvana - The Breadwinner">I Racconti di Parvana - The Breadwinner</a></li>
    <li><a href="/film/il-cattivo-poeta/58071/scheda/" title="Il cattivo poeta">Il cattivo poeta</a></li>
    <li><a href="/film/il-collezionista-di-carte/61356/scheda/" title="Il Collezionista di Carte">Il Collezionista di Carte</a></li>
    <li><a href="/film/il-concorso/58077/scheda/" title="Il Concorso">Il Concorso</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-gioco-del-destino-e-della-fantasia/61361/scheda/" title="Il gioco del destino e della fantasia">Il gioco del destino e della fantasia</a></li>
    <li><a href="/film/il-settimo-sigillo/21095/scheda/" title="Il settimo sigillo">Il settimo sigillo</a></li>
    <li><a href="/film/in-the-heights-sognando-a-new-york/58120/scheda/" title="In the Heights - Sognando a New York">In the Heights - Sognando a New York</a></li>
    <li><a href="/film/jodorowsky-s-dune/61413/scheda/" title="Jodorowsky&#39;s Dune">Jodorowsky&#39;s Dune</a></li>
    <li><a href="/film/josep/61418/scheda/" title="Josep">Josep</a></li>
    <li><a href="/film/jungle-cruise/55400/scheda/" title="Jungle Cruise">Jungle Cruise</a></li>
    <li><a href="/film/kiriku-e-la-strega-karaba/3281/scheda/" title="Kirik&#249; e la strega Karab&#224;">Kirik&#249; e la strega Karab&#224;</a></li>
    <li><a href="/film/la-brava-moglie/61193/scheda/" title="La brava moglie">La brava moglie</a></li>
    <li><a href="/film/la-candidata-ideale/56803/scheda/" title="La candidata ideale">La candidata ideale</a></li>
    <li><a href="/film/la-casa-di-jack/54072/scheda/" title="La Casa di Jack">La Casa di Jack</a></li>
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-felicita-degli-altri/61130/scheda/" title="La felicit&#224; degli altri">La felicit&#224; degli altri</a></li>
    <li><a href="/film/la-notte-del-giudizio-per-sempre/59774/scheda/" title="La Notte del Giudizio per sempre">La Notte del Giudizio per sempre</a></li>
    <li><a href="/film/la-ragazza-con-il-braccialetto/61324/scheda/" title="La ragazza con il braccialetto">La ragazza con il braccialetto</a></li>
    <li><a href="/film/lacci/58833/scheda/" title="Lacci">Lacci</a></li>
    <li><a href="/film/lasciami-andare/58125/scheda/" title="Lasciami andare">Lasciami andare</a></li>
    <li><a href="/film/le-sorelle-macaluso/58955/scheda/" title="Le sorelle Macaluso">Le sorelle Macaluso</a></li>
    <li><a href="/film/lei-mi-parla-ancora/59099/scheda/" title="Lei mi parla ancora">Lei mi parla ancora</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/lezioni-di-persiano/58224/scheda/" title="Lezioni di Persiano">Lezioni di Persiano</a></li>
    <li><a href="/film/madre/47432/scheda/" title="Madre">Madre</a></li>
    <li><a href="/film/maledetta-primavera/59351/scheda/" title="Maledetta primavera">Maledetta primavera</a></li>
    <li><a href="/film/malignant/61333/scheda/" title="Malignant">Malignant</a></li>
    <li><a href="/film/marie-curie/58289/scheda/" title="Marie Curie">Marie Curie</a></li>
    <li><a href="/film/marx-puo-aspettare/61267/scheda/" title="Marx pu&#242; aspettare">Marx pu&#242; aspettare</a></li>
    <li><a href="/film/me-contro-te-il-film-il-mistero-della-scuola-incantata/59223/scheda/" title="Me Contro Te Il Film - Il Mistero della Scuola Incantata">Me Contro Te Il Film - Il Mistero della Scuola Incantata</a></li>
    <li><a href="/film/mi-chiedo-quando-ti-manchero/61245/scheda/" title="Mi chiedo quando ti mancher&#242;">Mi chiedo quando ti mancher&#242;</a></li>
    <li><a href="/film/minari/59773/scheda/" title="Minari">Minari</a></li>
    <li><a href="/film/miss-marx/58823/scheda/" title="Miss Marx">Miss Marx</a></li>
    <li><a href="/film/mondocane/59371/scheda/" title="Mondocane">Mondocane</a></li>
    <li><a href="/film/morrison/59703/scheda/" title="Morrison">Morrison</a></li>
    <li><a href="/film/nomad-in-cammino-con-bruce-chatwin/57973/scheda/" title="Nomad - In cammino con Bruce Chatwin ">Nomad - In cammino con Bruce Chatwin </a></li>
    <li><a href="/film/nomadland/59162/scheda/" title="Nomadland">Nomadland</a></li>
    <li><a href="/film/nosferatu-il-vampiro/29741/scheda/" title="Nosferatu il vampiro">Nosferatu il vampiro</a></li>
    <li><a href="/film/notturno/58860/scheda/" title="Notturno">Notturno</a></li>
    <li><a href="/film/nowhere-special/59135/scheda/" title="Nowhere Special">Nowhere Special</a></li>
    <li><a href="/film/occhi-blu/61255/scheda/" title="Occhi blu">Occhi blu</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/official-secrets-segreto-di-stato/55740/scheda/" title="Official Secrets - Segreto di stato">Official Secrets - Segreto di stato</a></li>
    <li><a href="/film/old/59620/scheda/" title="Old">Old</a></li>
    <li><a href="/film/padrenostro/57955/scheda/" title="PadreNostro">PadreNostro</a></li>
    <li><a href="/film/paolo-conte-via-con-me/59132/scheda/" title="Paolo Conte, via con me">Paolo Conte, via con me</a></li>
    <li><a href="/film/peter-rabbit-2-un-birbante-in-fuga/57987/scheda/" title="Peter Rabbit 2: Un birbante in fuga">Peter Rabbit 2: Un birbante in fuga</a></li>
    <li><a href="/film/pets-vita-da-animali/52610/scheda/" title="Pets - Vita da animali">Pets - Vita da animali</a></li>
    <li><a href="/film/possession-l-appartamento-del-diavolo/59525/scheda/" title="Possession - L&#39;appartamento del diavolo">Possession - L&#39;appartamento del diavolo</a></li>
    <li><a href="/film/punta-sacra/59448/scheda/" title="Punta Sacra">Punta Sacra</a></li>
    <li><a href="/film/rifkin-s-festival/58301/scheda/" title="Rifkin&#39;s Festival">Rifkin&#39;s Festival</a></li>
    <li><a href="/film/school-of-mafia/61181/scheda/" title="School of Mafia">School of Mafia</a></li>
    <li><a href="/film/shang-chi-e-la-leggenda-dei-dieci-anelli/58183/scheda/" title="Shang-Chi e La Leggenda dei Dieci Anelli">Shang-Chi e La Leggenda dei Dieci Anelli</a></li>
    <li><a href="/film/sibyl-labirinti-di-donna/56469/scheda/" title="Sibyl - Labirinti di donna">Sibyl - Labirinti di donna</a></li>
    <li><a href="/film/storm-boy-il-ragazzo-che-sapeva-volare/59364/scheda/" title="Storm Boy - Il ragazzo che sapeva volare">Storm Boy - Il ragazzo che sapeva volare</a></li>
    <li><a href="/film/suicide-squad/51159/scheda/" title="Suicide Squad">Suicide Squad</a></li>
    <li><a href="/film/the-father-nulla-e-come-sembra/59342/scheda/" title="The Father - Nulla &#232; come sembra">The Father - Nulla &#232; come sembra</a></li>
    <li><a href="/film/the-human-voice/61118/scheda/" title="The Human Voice">The Human Voice</a></li>
    <li><a href="/film/the-suicide-squad-missione-suicida/57941/scheda/" title="The Suicide Squad - Missione Suicida">The Suicide Squad - Missione Suicida</a></li>
    <li><a href="/film/toglimi-un-dubbio/54656/scheda/" title="Toglimi un dubbio">Toglimi un dubbio</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/tom-e-jerry/59079/scheda/" title="Tom &amp; Jerry">Tom &amp; Jerry</a></li>
    <li><a href="/film/tony-driver/56858/scheda/" title="Tony Driver">Tony Driver</a></li>
    <li><a href="/film/un-altro-giro/59471/scheda/" title="Un altro giro">Un altro giro</a></li>
    <li><a href="/film/un-divano-a-tunisi/56855/scheda/" title="Un divano a Tunisi">Un divano a Tunisi</a></li>
    <li><a href="/film/una-donna-promettente/59847/scheda/" title="Una donna promettente">Una donna promettente</a></li>
    <li><a href="/film/valley-of-the-gods/58925/scheda/" title="Valley of the Gods">Valley of the Gods</a></li>
    <li><a href="/film/volami-via/61295/scheda/" title="Volami via">Volami via</a></li>
    <li><a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi">Volevo nascondermi</a></li>
    <li><a href="/film/waiting-for-the-barbarians/56790/scheda/" title="Waiting for the Barbarians">Waiting for the Barbarians</a></li>
    <li><a href="/film/welcome-venice/61375/scheda/" title="Welcome Venice">Welcome Venice</a></li>
    <li><a href="/film/x-e-y-nella-mente-di-anna/61249/scheda/" title="X &amp; Y - Nella mente di Anna">X &amp; Y - Nella mente di Anna</a></li>
    <li><a href="/film/yesterday/56070/scheda/" title="Yesterday">Yesterday</a></li>
    <li><a href="/film/youth-la-giovinezza/50524/scheda/" title="Youth - La giovinezza">Youth - La giovinezza</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2021 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=Jt-9Yc7MUhvJwEV6CV5uoPrqfo07ntwDL2KOZY795pc1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=c5bHWBNdQyockEjGrlQ73-OL-HyuNh-NIC5Ls6-6Dts1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '128172',
            url: 'https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/',
            cnt: '33'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/cinema/news/james-mcavoy-recita-senza-copione-e-all-oscuro-della-trama-nel-thriller-my/n128172/',title:'James McAvoy recita senza copione e all\u0027oscuro della trama nel thriller My Son: il trailer del film'},{loaded:false,url:'/cinema/news/camila-cabello-e-la-cenerentola-di-amazon-il-film-musical-e-da-oggi-su/n128154/',title:'Camila Cabello è la Cenerentola di Amazon: il film musical è da oggi su Prime Video'},{loaded:false,url:'/cinema/news/villae-film-festival-cinema-e-arte-si-incontrano-a-villa-d-este-a-tivoli/n128176/',title:'Villae Film Festival: cinema e arte si incontrano a Villa D\u0027Este a Tivoli dal 6 al 12 settembre'},{loaded:false,url:'/cinema/news/i-m-your-man-in-anteprima-il-poster-italiano-della-commedia-su-un-ideale/n128140/',title:'I\u0027m Your Man: in anteprima il poster italiano della commedia su un ideale partner... robot!'},{loaded:false,url:'/cinema/news/after-3-esce-al-cinema-in-spagna-e-germania-quando-e-dove-lo-vedremo-in/n128048/',title:'After 3 esce al cinema in Spagna e Germania: quando e dove lo vedremo in Italia?'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>

        <!-- Begin BlueKai Tag -->
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

