<!doctype html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=5.0' />
<link rel="canonical" href="https://www.comingsoon.it/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/" />
<meta property="og:url" content="https://www.comingsoon.it/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<title>Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello</title>
<meta name="description" content="Le vele scarlatte film 2023 video anteprima esclusiva film di Pietro Marcello trama cast data uscita al cinema 12 gennaio" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/150575_hp.jpg" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
<meta property="fb:app_id" content="173614042694014" />
<meta property="fb:pages" content="29688389818" />
<meta property="og:site_name" content="ComingSoon.it" />
<meta property="og:title" content="Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello" />
<meta property="og:description" content="Arriva nei cinema italiani il 12 gennaio, con 01Distribution, il nuovo film di Pietro Marcello, una favola al femminile intrisa di realismo magico che racconta del rapporto di una ragazza con suo padre e della sua attesa per un incontro fatale annunciatole da un&#39;indovina." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/150575_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/150575_hp.jpg" />
<meta property="og:type" content="article" />

<link href="/css/style.css?v=jigWYIF0mXgwelXGZTWQQnrJnIXXnWi1xnFFgBKD9vk1" rel="stylesheet" />
<style>
   /* FIX Cumulative Layout Shift (CLS)  */
  .scroll { width:100%;height:24px;clear:both;display:block }
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; margin-bottom: 16px; overflow-y: hidden; }
  .player_evolution { margin-bottom: 16px; }
  @media (max-width: 999px) {    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }
    .boxAdv.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }
    .boxAdv.intext,
    .advCollapse.atfUp  { min-height: 400px; max-height: 480px; }
    .breadcrumb { min-height: 48px; }
    .scroll { height:2px }
  }
</style>
<style>
</style>

<link rel="apple-touch-icon" href="//mr.comingsoon.it/img/favicons/apple-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
<link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
<link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.evolutionadv.it" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-217807-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-217807-1', { 'anonymize_ip': true });
      //gtag('config', 'G-FYCLQ1S2ZB');
    </script>
</head>
<body id="page" class="articolo">



<div id="menu-open">

<div class="background"></div>



<ul class="accordion menu-menu" id="acc-mm">

<li class="item film">

<div id="acc-mm-head-1">

<button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
<span>Film</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
<li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
<li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
<li><a href="/cinema/video/" title="Video di cinema"><div><span>Video</span></div></a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
<li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
<li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
<li><a href="/film/2023/" title="Film 2023"><div><span>Film 2023</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item serie-tv">

<div id="acc-mm-head-2">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
<span>Serie TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
<li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
<li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item programmi-tv">

<div id="acc-mm-head-3" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
<span>TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
<li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
<li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative hided">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item star">

<div id="acc-mm-head-4" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
<span>Star</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
<li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
<li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item video">

<div id="acc-mm-head-5" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
<span>Streaming</span><i></i>
</button>
</div>



<div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
<li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
<li><a href="/streaming/paramount-plus/" title="Catalogo Paramount+"><div><span>Paramount+</span></div></a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item film">

<div id="acc-mm-head-6" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
<span>Premi</span><i></i>
</button>
</div>



<div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
<li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative">
<div id="acc-mm-head-1a" class="">
<a href="/cinema/trovacinema/" title="Trova cinema">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-7" class="">
<a href="/collezioni/" title="Collezioni">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-8" class="">
<a href="/cinema/video/recenti/" title="Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-10">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
</a>
</div>
</li>

<li class="item video">
<div id="acc-mm-head-11">
<a href="/eventi/il-grande-giorno/" title="Il Grande Giorno">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-11" aria-expanded="false" aria-controls="acc-mm-coll-11"><span>Il Grande Giorno</span></button>
</a>
</div>
</li>


<li class="item iniziative hidem">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-9" class="">
<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-label="TGCom24">
<span><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
</button>
</a>
</div>
</li>

</ul>






<div class="menu-catalogo">


<div class="film">
<a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Ora al cinema</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/avatar-2-la-via-dell-acqua/58179/scheda/" title="Avatar 2: La Via dell&#39;Acqua" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58179_ico.jpg" alt="Avatar 2: La Via dell&#39;Acqua" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-grande-giorno/61678/scheda/" title="Il Grande Giorno" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61678_ico.jpg" alt="Il Grande Giorno" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-gatto-con-gli-stivali-2-l-ultimo-desiderio/59957/scheda/" title="Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59957_ico.jpg" alt="Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/the-fabelmans/61759/scheda/" title="The Fabelmans" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61759_ico.jpg" alt="The Fabelmans" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/le-otto-montagne/61243/scheda/" title="Le Otto Montagne" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61243_ico.jpg" alt="Le Otto Montagne" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/whitney-una-voce-diventata-leggenda/59705/scheda/" title="Whitney: Una Voce Diventata Leggenda" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59705_ico.jpg" alt="Whitney: Una Voce Diventata Leggenda" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ernest-e-celestine-l-avventura-delle-7-note/62257/scheda/" title="Ernest e Celestine - L&#39;avventura delle 7 note" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62257_ico.jpg" alt="Ernest e Celestine - L&#39;avventura delle 7 note" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/masquerade-ladri-d-amore/61898/scheda/" title="Masquerade - Ladri d&#39;amore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61898_ico.jpg" alt="Masquerade - Ladri d&#39;amore" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/strange-world-un-mondo-misterioso/61660/scheda/" title="Strange World - Un Mondo Misterioso" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61660_ico.jpg" alt="Strange World - Un Mondo Misterioso" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/lo-schiaccianoci-e-il-flauto-magico/61349/scheda/" title="Lo schiaccianoci e il flauto magico" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61349_ico.jpg" alt="Lo schiaccianoci e il flauto magico" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/vicini-di-casa/61354/scheda/" title="Vicini di casa" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61354_ico.jpg" alt="Vicini di casa" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-corsetto-dell-imperatrice/61920/scheda/" title="Il corsetto dell&#39;Imperatrice" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61920_ico.jpg" alt="Il corsetto dell&#39;Imperatrice" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le Serie TV del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/mercoledi/3433/scheda/" title="Mercoled&#236;" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3433/3433.jpg?preset=pstr140" alt="Mercoled&#236;" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-white-lotus/3275/scheda/" title="The White Lotus" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3275/3275.jpg?preset=pstr140" alt="The White Lotus" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/emily-in-paris/3196/scheda/" title="Emily in Paris" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3196/3196.jpg?preset=pstr140" alt="Emily in Paris" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/tulsa-king/3438/scheda/" title="Tulsa King" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3438/3438.jpg?preset=pstr140" alt="Tulsa King" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/tom-clancy-s-jack-ryan/1813/scheda/" title="Tom Clancy&#39;s Jack Ryan" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1813/1813.jpg?preset=pstr140" alt="Tom Clancy&#39;s Jack Ryan" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-bad-guy/3443/scheda/" title="The Bad Guy" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3443/3443.jpg?preset=pstr140" alt="The Bad Guy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/odio-il-natale/3442/scheda/" title="Odio il Natale" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3442/3442.jpg?preset=pstr140" alt="Odio il Natale" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/1899/3444/scheda/" title="1899" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3444/3444.jpg?preset=pstr140" alt="1899" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/elite/1835/scheda/" title="Elite" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1835/1835.jpg?preset=pstr140" alt="Elite" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-crown/1603/scheda/" title="The Crown" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1603/1603.jpg?preset=pstr140" alt="The Crown" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/22/22.jpg?preset=pstr140" alt="Grey&#39;s Anatomy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3085/3085.jpg?preset=pstr140" alt="House of the Dragon" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">I Programmi del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" /> 
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>




<div class="menu-news">



<div class="film">
<a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità del cinema</div>

<a href="/cinema/news/godland-nella-terra-di-dio-il-trailer-dell-acclamato-film-islandese-in/n150625/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/150625_hp.jpg?preset=sqr100" alt="Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Cinema</div>
<div class="titolo h4">Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema</div>
<div class="meta p-tiny">
<span class="autore">di <b>Federico Gironi</b></span>
<span>/</span>
<span class="data">30 minuti fa</span>
</div>
</div>

</a>

</div>





<div class="serie-tv">
<a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

<a href="/serietv/news/the-irrational-nbc-ordina-la-serie-con-jesse-l-martin-protagonista/n150609/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/SerieTV/news/1/150609_hp.jpg?preset=sqr100" alt="The Irrational: NBC ordina la serie con Jesse L. Martin protagonista" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Serie TV</div>
<div class="titolo h4">The Irrational: NBC ordina la serie con Jesse L. Martin protagonista</div>
 <div class="meta p-tiny">
<span class="autore">di <b>Carolina Mautone</b></span>
<span>/</span>
<span class="data">57 minuti fa</span>
</div>
</div>

</a>

</div>





<div class="programmi-tv">
<a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

<a href="/tv/anticipazioni/terra-amara-anticipazioni-29-dicembre-2022-yilmaz-ripiomba-nell-incubo/n150387/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/150387_hp.jpg?preset=sqr100" alt="Terra Amara Anticipazioni 29 dicembre 2022: Yilmaz ripiomba nell&#39;incubo..." width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">anticipazioni TV</div>
<div class="titolo h4">Terra Amara Anticipazioni 29 dicembre 2022: Yilmaz ripiomba nell&#39;incubo...</div>
<div class="meta p-tiny">
<span class="autore">di <b>Francesca Simone</b></span>
<span>/</span>
<span class="data">ora</span>
</div>
</div>

</a>

</div>


</div>





<div class="menu-guarda">


<div class="film">
<a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film di questa settimana</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/charlotte-m-il-film-flamingo-party/62219/scheda/" title="Charlotte M. - Il film Flamingo Party" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62219_ico.jpg" alt="Charlotte M. - Il film Flamingo Party" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/l-ispettore-ottozampe-e-il-mistero-dei-misteri/62540/scheda/" title="L&#39;Ispettore Ottozampe e il Mistero dei Misteri" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62540_ico.jpg" alt="L&#39;Ispettore Ottozampe e il Mistero dei Misteri" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/i-migliori-giorni/62464/scheda/" title="I Migliori Giorni" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62464_ico.jpg" alt="I Migliori Giorni" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/tre-di-troppo/61606/scheda/" title="Tre di troppo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61606_ico.jpg" alt="Tre di troppo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/yakari-un-viaggio-spettacolare/62544/scheda/" title="Yakari - Un viaggio spettacolare" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62544_ico.jpg" alt="Yakari - Un viaggio spettacolare" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le ultime novità</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/american-gigolo/3420/streaming/" title="American Gigolo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3420/3420.jpg?preset=pstr140" alt="American Gigolo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bang-bang-baby/3367/streaming/" title="Bang Bang Baby" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3367/3367.jpg?preset=pstr140" alt="Bang Bang Baby" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/becoming-elizabeth/3387/streaming/" title="Becoming Elizabeth" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3387/3387.jpg?preset=pstr140" alt="Becoming Elizabeth" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bel-air/3342/streaming/" title="Bel-Air" class="mask-img-100 wh7-10">
 <img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3342/3342.jpg?preset=pstr140" alt="Bel-Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/blocco-181/3377/streaming/" title="Blocco 181" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3377/3377.jpg?preset=pstr140" alt="Blocco 181" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bosch-l-eredita/3372/streaming/" title="Bosch: L&#39;eredit&#224;" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3372/3372.jpg?preset=pstr140" alt="Bosch: L&#39;eredit&#224;" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/gaslit/3368/streaming/" title="Gaslit" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3368/3368.jpg?preset=pstr140" alt="Gaslit" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/halo/3355/streaming/" title="Halo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3355/3355.jpg?preset=pstr140" alt="Halo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/house-of-the-dragon/3085/streaming/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3085/3085.jpg?preset=pstr140" alt="House of the Dragon" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/how-i-met-your-father/3337/streaming/" title="How I Met Your Father" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3337/3337.jpg?preset=pstr140" alt="How I Met Your Father" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-re/3348/streaming/" title="Il Re" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3348/3348.jpg?preset=pstr140" alt="Il Re" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/streaming/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film ora in onda</div>
<div class="rel">

<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/harry-potter-e-la-pietra-filosofale/1046/scheda/" title="Harry Potter e la Pietra Filosofale" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/1046_ico.jpg" alt="Harry Potter e la Pietra Filosofale" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/io-so-che-tu-sai-che-io-so/14476/scheda/" title="Io so che tu sai che io so" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/14476_ico.jpg" alt="Io so che tu sai che io so" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59135_ico.jpg" alt="Nowhere Special - Una storia d&#39;amore" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/spider-man-3/508/scheda/" title="Spider-Man 3" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/508_ico.jpg" alt="Spider-Man 3" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/amore-e-altri-rimedi/47968/scheda/" title="Amore &amp; altri rimedi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/47968_ico.jpg" alt="Amore &amp; altri rimedi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/big-daddy-un-papa-speciale/3304/scheda/" title="Big Daddy - Un pap&#224; speciale" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/3304_ico.jpg" alt="Big Daddy - Un pap&#224; speciale" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/the-social-network/47630/scheda/" title="The Social Network" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/47630_ico.jpg" alt="The Social Network" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/sandokan-contro-il-leopardo-di-sarawak/11234/scheda/" title="SANDOKAN CONTRO IL LEOPARDO DI SARAWAK" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/11234_ico.jpg" alt="SANDOKAN CONTRO IL LEOPARDO DI SARAWAK" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/in-her-shoes-se-fossi-lei/26/scheda/" title="In Her Shoes - Se fossi lei" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/26_ico.jpg" alt="In Her Shoes - Se fossi lei" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/convoy-trincea-d-asfalto/14901/scheda/" title="Convoy trincea d&#39;asfalto" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/14901_ico.jpg" alt="Convoy trincea d&#39;asfalto" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-collezionista-di-ossa/1375/scheda/" title="Il collezionista di ossa" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/1375_ico.jpg" alt="Il collezionista di ossa" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>

<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>


</div>





<div id="menu-left" class="film">
<ul id="menu-left-lista">
<li class="btnMenu menu"><a href="#menu" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>
<span>Menu</span></div></a></li>
<li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M541 229.16l-61-49.83v-77.4a6 6 0 0 0-6-6h-20a6 6 0 0 0-6 6v51.33L308.19 39.14a32.16 32.16 0 0 0-40.38 0L35 229.16a8 8 0 0 0-1.16 11.24l10.1 12.41a8 8 0 0 0 11.2 1.19L96 220.62v243a16 16 0 0 0 16 16h128a16 16 0 0 0 16-16v-128l64 .3V464a16 16 0 0 0 16 16l128-.33a16 16 0 0 0 16-16V220.62L520.86 254a8 8 0 0 0 11.25-1.16l10.1-12.41a8 8 0 0 0-1.21-11.27zm-93.11 218.59h.1l-96 .3V319.88a16.05 16.05 0 0 0-15.95-16l-96-.27a16 16 0 0 0-16.05 16v128.14H128V194.51L288 63.94l160 130.57z" /></svg></i>
<span>Home</span></div></a></li>
<li class="btnMenu catalogo"><a href="#catalogo" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zm-80 464c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V144c0-8.82 7.18-16 16-16h48v240c0 26.51 21.49 48 48 48h240v48zm96-96c0 8.82-7.18 16-16 16H144c-8.82 0-16-7.18-16-16V48c0-8.82 7.18-16 16-16h320c8.82 0 16 7.18 16 16v320z" /></svg></i>
<span>Catalogo</span></div></a></li>
<li class="btnMenu news"><a href="#news" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" /></svg></i>
<span>News</span></div></a></li>
<li class="btnMenu guarda"><a href="#guarda" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M288 288a64 64 0 0 0 0-128c-1 0-1.88.24-2.85.29a47.5 47.5 0 0 1-60.86 60.86c0 1-.29 1.88-.29 2.85a64 64 0 0 0 64 64zm284.52-46.6C518.29 135.59 410.93 64 288 64S57.68 135.64 3.48 241.41a32.35 32.35 0 0 0 0 29.19C57.71 376.41 165.07 448 288 448s230.32-71.64 284.52-177.41a32.35 32.35 0 0 0 0-29.19zM288 96a128 128 0 1 1-128 128A128.14 128.14 0 0 1 288 96zm0 320c-107.36 0-205.46-61.31-256-160a294.78 294.78 0 0 1 129.78-129.33C140.91 153.69 128 187.17 128 224a160 160 0 0 0 320 0c0-36.83-12.91-70.31-33.78-97.33A294.78 294.78 0 0 1 544 256c-50.53 98.69-148.64 160-256 160z" /></svg></i>
<span>Guarda</span></div></a></li>
</ul>
</div>





<div id="site">

<div class="container-fluid">
<div class="row">

<div class="adv-masthead">



<div id="AdvHeader_mh0" class="AdvHeader adv-container">

<div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div> </div>
</div>


</div>



<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>





<div class="col-12 stk-space stk-64"></div>
<div id="menu-top" class="col-12 stk-mt">

<div class="row">

<div class="first-bar">

<div class="btnMenu burger"><a href="#" aria-label="apre menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></a></div>

<div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

<ul class="menu-lista">
<li class="film sub active">
<a class="" href="/cinema/" title="Film"><div>Film</div></a>
<ul>
<li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
<li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
<li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
<li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
<li class=""><a class="c-act" href="/cinema/video/" title="Video di cinema"><div>Video</div></a></li>
<li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
<li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
<li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
<li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
<li class=""><a class="c-act" href="/film/2023/" title="Film 2023"><div>Film 2023</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
</ul>
</li>
<li class="serie-tv sub ">
<a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
<ul>
<li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
<li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
<li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
<li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
<li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
<li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
</ul>
</li>
<li class="programmi-tv sub ">
<a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
<ul>
<li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
<li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
<li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
<li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
<li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
<li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
<li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
<li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
<li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
<li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
<li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
<li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
<li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
</ul>
</li>
<li class="star sub ">
<a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
<ul>
<li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
<li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
</ul>
</li>
<li class="home sub ">
<a href="/streaming/" title="Streaming"><div>Streaming</div></a>
<ul>
<li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
 <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
<li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
<li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
<li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
<li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
<li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
<li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
<li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
<li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
<li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
<li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
<li class=""><a class="c-act" href="/streaming/paramount-plus/" title="Catalogo Paramount+"><div>Paramount+</div></a></li>
</ul>
</li>
<li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
<li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
</ul>

<div class="promo "><a href="/eventi/il-grande-giorno/" title="Il Grande Giorno"><div>Il Grande Giorno</div></a></div>
<div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
<div class="search"><a href="#" data-toggle="modal" data-target="#modal-search" aria-label="cerca"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z" /></svg></i></div></a></div>
</div>

</div>
</div>


</div>
</div>




<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">

<div id="menu-scheda-film">
<div class="sin">
<div class="title">
<div class="trim-t1">Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello</div>
<div class="p-tiny">di
<a class="blu" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a>
, 28 12 2022
</div>
</div>
</div>
<div class="des">

<div class="tasti-social-top cs-btn  ico film">
<div><i class="fx share-alt"></i></div>
<div class="lista-social anim40">
<div>
<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fle-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro%2fn150575%2f" aria-label="share facebook">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#3b5998" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path></svg></i>
</a>
</div>
<div class="hided">
<a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Le+vele+scarlatte%3a+una+clip+in+anteprima+esclusiva+del+nuovo+film+di+Pietro+Marcello%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fle-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro%2fn150575%2f" aria-label="share whatsapp">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#2cd239" height="32px" viewBox="0 0 448 512"><path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="mailto:?subject=Le+vele+scarlatte%3a+una+clip+in+anteprima+esclusiva+del+nuovo+film+di+Pietro+Marcello&amp;amp;body=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fle-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro%2fn150575%2f" aria-label="share mail">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#dd4b39" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z" /></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fle-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro%2fn150575%2f%20Le+vele+scarlatte%3a+una+clip+in+anteprima+esclusiva+del+nuovo+film+di+Pietro+Marcello" aria-label="share twitter">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#00aced" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z" /></svg></i>
</a>
</div>
<div>
<a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" aria-label="share pinterest">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#b00" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z" /></svg></i>
</a>
</div>
</div>
</div>

</div>
</div>

</div>






<div class="container mobile film" id="">

<div class="row ptb">

<div class="col">



<div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
<span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
<span itemprop="name">Cinema</span></a>
<meta itemprop="position" content="2" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
<span itemprop="name">News</span></a>
<meta itemprop="position" content="3" />
</span> |
<span>Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello</span>
</div>


</div>






</div>

</div>


<div class="container mobile">

<div class="row">

<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
<div class="row">

<div class="col-xs-12">



<div class="quote-xs brd-c mbl">
<div class="h4">Schede di riferimento</div>
</div>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/film/le-vele-scarlatte/61476/scheda/" title="Le Vele Scarlatte" class="cards film brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/61476.jpg" alt="Le Vele Scarlatte" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
<div class='anno'><b>Anno:</b> 2022</div>
<div class="voto"><b>4,0</b> <i class="star"></i></div> </div>
<div class="titolo h4">Le Vele Scarlatte</div>
</div>

</a>


</div>
</div>

</div>



<div class="col order-xxxl-2 film">

<article>
<div class="art-type h4 c">News Cinema</div>
<h1 class="h1">Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello</h1>
<div class="row-between mtl mbl">
<div class="art-personal">
<div class="testo">
<div>di
<a id="author" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a>
</div>
<div><time datetime="2022-12-28T11:45:00" pubdate>28 dicembre 2022</time></div>
</div>
</div>
<div class="art-social">
<div class="cs-btn secondary ico only-ico mob-big film"><div><i class="shares"></i> <span id="numero-share" data-shares="2">2</span></div></div>
</div>
</div> 

<div class="advCollapse atfUp">

<div class='gptslot' data-adunitid='23' data-admobile='1'></div>
</div>

<p class="art-subtitle"><em>Arriva nei cinema italiani il 12 gennaio, con 01Distribution, il nuovo film di Pietro Marcello, una favola al femminile intrisa di realismo magico che racconta del rapporto di una ragazza con suo padre e della sua attesa per un incontro fatale annunciatole da un&#39;indovina.</em></p>
<figure class="mask-img-100 wh16-9">
<picture>
<source media="(min-width: 1680px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/150575_ppl.jpg?preset=wide940" />
<source media="(min-width: 768px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/150575_ppl.jpg?preset=wide760" />
<source media="(min-width: 0px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/150575_ppl.jpg?preset=wide528" />
<img alt="Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello" class='lazyload' data-src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' />
</picture>
</figure>
<br clear="all" />

<div class="advCollapse atf">

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
</div>


<div id="contenuto-articolo">
<p><strong>Raphaël</strong> è un omone grande e grosso, silenzioso ma mite, con due mani enormi capaci di meraviglie quando lavorano il legno e di delicatezza quando accarezza la figlia Juliette.<br>
Perché <strong>Raphaël</strong>, tornato dalle trincee della I Guerra Mondiale nel paese dell'amata Marie, in Normandia, scopre che la donna è morta, ma anche che prima di morire ha dato alla luce la loro bambina. Juliette. Dalla quale non si separerà più, e alla quale dedicherà tutta la sua vita, la sua attenzione, la sua dedizione, ricambiato nell'affetto da quella che diventerà, anno dopo anno, una ragazza sempre più bella e intelligente, appassionata di musica e di canto.<br>
Anche Juliette non lascerà mai quel padre così gentile e premuroso, nemmeno quando Raphaël gliene darà la possibilità, per il suo stesso bene, come ci racconta questa <strong>clip in anteprima esclusiva</strong> del film che racconta la loro storia, <strong><a href="https://www.comingsoon.it/film/le-vele-scarlatte/61476/scheda/" target="_blank" title="Le vele scarlatte" title="Le vele scarlatte">Le vele scarlatte</a></strong>, in arrivo <strong>nei nostri cinema dal 12 gennaio</strong>.<br>
<br>
<span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" frameborder="0" id="csVPlr" title="trailer" class="lazyload" data-src="https://www.comingsoon.it/videoplayer/embed/?idv=39641"><a href="https://www.comingsoon.it/film/le-vele-scarlatte/61476/video/?vid=39641" title="Le Vele Scarlatte: Una Clip ufficiale in Anteprima Esclusiva del Film - HD">Le Vele Scarlatte: Una Clip ufficiale in Anteprima Esclusiva del Film - HD</a></iframe></span></p>
<h2>Le Vele Scarlatte: la trama ufficiale, il cast e il trailer del film</h2>
<p><strong>Le vele scarlatte</strong> è il nuovo film diretto da <a href="https://www.comingsoon.it/personaggi/pietro-marcello/188419/biografia/" target="_blank" title="Pietro Marcello" title="Pietro Marcello"><strong>Pietro Marcello</strong></a>, il regista di titoli come <strong>La bocca del lupo</strong>, <strong>Bella e perduta</strong> e <strong>Martin Eden</strong>, che lo ha liberamente tratto dal romanzo omonimo dello scrittore russo Aleksandr Grin, e che ha realizzato in Francia con un cast che comprende due splendide scoperte come <strong>Juliette Jouan </strong>e <strong>Raphaël Thiéry</strong>, protagonisti assoluti e carismatici della storia, ma anche nomi noti e affermati come <strong>Noémie Lvovsky</strong>, <strong>Yolande Moreau </strong>e <strong>Louis Garrel</strong>.<br>
<strong>Ecco il trailer italiano ufficiale di Le vele scarlatte:</strong><br>
<br>
<span class="contenitore-iframe"><iframe allowfullscreen="true" frameborder="0" height="360" id="csVPlr" width="640" title="trailer" class="lazyload" data-src="https://www.comingsoon.it/videoplayer/embed/?idv=39604">Le Vele Scarlatte: Il Trailer Ufficiale del Film - HD</iframe></span></p>
<blockquote>Da qualche parte nel nord della Francia, Juliette, giovane orfana di madre, vive con il padre, Raphaël, un soldato sopravvissuto alla prima guerra mondiale. Appassionata di musica e di canto, Juliette ha uno spirito solitario. Un giorno, lungo la riva di un fiume, incontra una maga che le predice che delle vele scarlatte arriveranno per portarla via dal suo villaggio. Juliette non smetterà mai di credere nella profezia. Liberamente ispirato a Le vele scarlatte di Aleksandr Grin, scrittore russo pacifista del XX secolo, il film di Pietro Marcello è un racconto popolare, musicale e storico, al confine con il realismo magico.</blockquote>
<p><img class="lazyloaded lazyload" data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/LeVeleScarlatte_Film_Poster.jpg" height="1143" width="800"></p>
</div>



<div class="apester-media" data-media-id="63a18a3b3a025a002a51b54d" height="512"></div>
<style>
.apester-media.apester-element {
    height: 525px !important;
    max-width: 325px !important;
}
</style> 

</article>

</div>


</div>

</div>




<div class="sidebar340 col-lg-12 hidem">

<div class="boxAdv sidebar">
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
</div>




<div class="accordion mbm" id="acc-tc">

<div class="item">

<div class="item-header" id="acc-tc-head-1">
<button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
<span class="h3">Trova Cinema</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
<div class="item-body">
Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
<div class="tasti ptl">
<a class="cs-btn secondary ico film" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-2">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
<span class="h3">Trova Streaming</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
<div class="item-body">
Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
<div class="tasti ptl">
<a href="/streaming/" title="Streaming" class="cs-btn secondary ico film"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-3">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
<span class="h3">Guida TV</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
<div class="item-body">
I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
<div class="tasti ptl">
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico film"><div><span>Guida TV</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>

</div>




<div class="boxAdv middle">

<div class='gptslot' data-adunitid='6'></div>
</div>



<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row vods">

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/Chili.png?v2" alt="CHILI" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/paramount-plus/" title="Paramount+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/paramount-plus.png" alt="Paramount+" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" width="80" height="80" />
</a>
</div>
</div>




<div class="row">
<aside id="aside-sticky-0" class="aside-sticky">

<div id="sticky-anchor-0"></div>
<div id="sticker-0" class="anim-40 start-stick">
<div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
</div>
</aside>
</div>



</div>


</div>

</div>

<div class="scroll" id="article-end-0" data-key="149875" data-kys="149875,150625,150614,150602" data-ord="0" data-load="N"> </div>

<div class="container mobile">
<div class="row">
<div class="col">
<div class="row">
 

<div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
<div class="row">

<div class="col-xs-12">



<div class="quote-xs brd-c mbl">
<div class="h4">Schede di riferimento</div>
</div>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/film/le-vele-scarlatte/61476/scheda/" title="Le Vele Scarlatte" class="cards film brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/61476.jpg" alt="Le Vele Scarlatte" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
<div class='anno'><b>Anno:</b> 2022</div>
<div class="voto"><b>4,0</b> <i class="star"></i></div> </div>
<div class="titolo h4">Le Vele Scarlatte</div>
</div>

</a>


</div>
</div>

</div>



<div class="col order-xxxl-2film pbl">


<div class="art-tag col-12 mbl p">
<ul><li class='mrm'><a href="/tag/?st=Le vele scarlatte">#Le vele scarlatte</a></li></ul>
</div>


<div class="art-personal">
<div class="testo">
<div>di <a href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a></div>
</div>
</div>
<a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9sZS12ZWxlLXNjYXJsYXR0ZS11bmEtY2xpcC1pbi1hbnRlcHJpbWEtZXNjbHVzaXZhLWRlbC1udW92by1maWxtLWRpLXBpZXRyby9uMTUwNTc1L3xMZSB2ZWxlIHNjYXJsYXR0ZTogdW5hIGNsaXAgaW4gYW50ZXByaW1hIGVzY2x1c2l2YSBkZWwgbnVvdm8gZmlsbSBkaSBQaWV0cm8gTWFyY2VsbG8=" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
</div>


</div>
</div>


<div class="sidebar340 col-lg-12"></div>
</div>

</div>

<div class="container-fluid">

<div class="row ptb">



<div class="slider-width">
<div class="titolo-sezione h2 mbl">Ultime News</div>
<div class="rel">
<div class="slider-img home7-10">


<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/il-cinema-di-natale-per-i-piu-piccoli-su-now/n149875/" title="Il cinema di Natale per i pi&#249; piccoli su NOW" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/149875_hp.jpg" alt="Il cinema di Natale per i pi&#249; piccoli su NOW" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/il-cinema-di-natale-per-i-piu-piccoli-su-now/n149875/" title="Il cinema di Natale per i pi&#249; piccoli su NOW" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/il-cinema-di-natale-per-i-piu-piccoli-su-now/n149875/" title="Il cinema di Natale per i pi&#249; piccoli su NOW" class="titolo top h3">Il cinema di Natale per i pi&#249; piccoli su NOW</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/godland-nella-terra-di-dio-il-trailer-dell-acclamato-film-islandese-in/n150625/" title="Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150625_hp.jpg" alt="Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/godland-nella-terra-di-dio-il-trailer-dell-acclamato-film-islandese-in/n150625/" title="Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/godland-nella-terra-di-dio-il-trailer-dell-acclamato-film-islandese-in/n150625/" title="Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema" class="titolo top h3">Godland - Nella terra di Dio: il trailer dell&#39;acclamato film islandese in arrivo al cinema</a>
 </div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/film/troll/62048/recensione/" title="Troll: la recensione del monster movie norvegese su Netflix" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150622_hp.jpg" alt="Troll: la recensione del monster movie norvegese su Netflix" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/film/troll/62048/recensione/" title="Troll: la recensione del monster movie norvegese su Netflix" class="categoria c h5">recensione Cinema</a>
<a href="/film/troll/62048/recensione/" title="Troll: la recensione del monster movie norvegese su Netflix" class="titolo top h3">Troll: la recensione del monster movie norvegese su Netflix</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/emma-thompson-e-la-sua-trasformazione-nella-signorina-trinciabue-in-matilda/n150614/" title="Emma Thompson e la sua trasformazione nella Signorina Trinciabue in Matilda The Musical" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150614_hp.jpg" alt="Emma Thompson e la sua trasformazione nella Signorina Trinciabue in Matilda The Musical" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/emma-thompson-e-la-sua-trasformazione-nella-signorina-trinciabue-in-matilda/n150614/" title="Emma Thompson e la sua trasformazione nella Signorina Trinciabue in Matilda The Musical" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/emma-thompson-e-la-sua-trasformazione-nella-signorina-trinciabue-in-matilda/n150614/" title="Emma Thompson e la sua trasformazione nella Signorina Trinciabue in Matilda The Musical" class="titolo top h3">Emma Thompson e la sua trasformazione nella Signorina Trinciabue in Matilda The Musical</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/glass-onion-il-significato-simbolico-della-mona-lisa/n150602/" title="Glass Onion, il significato simbolico della Mona Lisa" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150602_hp.jpg" alt="Glass Onion, il significato simbolico della Mona Lisa" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/glass-onion-il-significato-simbolico-della-mona-lisa/n150602/" title="Glass Onion, il significato simbolico della Mona Lisa" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/glass-onion-il-significato-simbolico-della-mona-lisa/n150602/" title="Glass Onion, il significato simbolico della Mona Lisa" class="titolo top h3">Glass Onion, il significato simbolico della Mona Lisa</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/al-capodanno-di-cinecitta-world-arrivano-rocco-siffredi-jerry-cala-8-cenoni/n150605/" title=" Al Capodanno di Cinecitt&#224; World arrivano Rocco Siffredi, Jerry Cal&#224;, 8 cenoni e i fuochi d&#39;artificio" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150605_hp.jpg" alt=" Al Capodanno di Cinecitt&#224; World arrivano Rocco Siffredi, Jerry Cal&#224;, 8 cenoni e i fuochi d&#39;artificio" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/al-capodanno-di-cinecitta-world-arrivano-rocco-siffredi-jerry-cala-8-cenoni/n150605/" title=" Al Capodanno di Cinecitt&#224; World arrivano Rocco Siffredi, Jerry Cal&#224;, 8 cenoni e i fuochi d&#39;artificio" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/al-capodanno-di-cinecitta-world-arrivano-rocco-siffredi-jerry-cala-8-cenoni/n150605/" title=" Al Capodanno di Cinecitt&#224; World arrivano Rocco Siffredi, Jerry Cal&#224;, 8 cenoni e i fuochi d&#39;artificio" class="titolo top h3"> Al Capodanno di Cinecitt&#224; World arrivano Rocco Siffredi, Jerry Cal&#224;, 8 cenoni e i fuochi d&#39;artificio</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/avatar-la-via-dell-acqua-james-cameron-ha-tagliato-delle-scene-ma-non-per-l/n150601/" title="Avatar: La via dell&#39;acqua, James Cameron ha tagliato delle scene, ma non per l&#39;eccessiva lunghezza" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150601_hp.jpg" alt="Avatar: La via dell&#39;acqua, James Cameron ha tagliato delle scene, ma non per l&#39;eccessiva lunghezza" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/avatar-la-via-dell-acqua-james-cameron-ha-tagliato-delle-scene-ma-non-per-l/n150601/" title="Avatar: La via dell&#39;acqua, James Cameron ha tagliato delle scene, ma non per l&#39;eccessiva lunghezza" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/avatar-la-via-dell-acqua-james-cameron-ha-tagliato-delle-scene-ma-non-per-l/n150601/" title="Avatar: La via dell&#39;acqua, James Cameron ha tagliato delle scene, ma non per l&#39;eccessiva lunghezza" class="titolo top h3">Avatar: La via dell&#39;acqua, James Cameron ha tagliato delle scene, ma non per l&#39;eccessiva lunghezza</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/glass-onion-knives-out-rian-johnson-avrebbe-voluto-un-titolo-diverso-per-il/n150599/" title="Glass Onion - Knives Out: Rian Johnson avrebbe voluto un titolo diverso per il sequel" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/150599_hp.jpg" alt="Glass Onion - Knives Out: Rian Johnson avrebbe voluto un titolo diverso per il sequel" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/glass-onion-knives-out-rian-johnson-avrebbe-voluto-un-titolo-diverso-per-il/n150599/" title="Glass Onion - Knives Out: Rian Johnson avrebbe voluto un titolo diverso per il sequel" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/glass-onion-knives-out-rian-johnson-avrebbe-voluto-un-titolo-diverso-per-il/n150599/" title="Glass Onion - Knives Out: Rian Johnson avrebbe voluto un titolo diverso per il sequel" class="titolo top h3">Glass Onion - Knives Out: Rian Johnson avrebbe voluto un titolo diverso per il sequel</a>
</div>

</div>


</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="chevron-right"></i></div></a>
</div>

</div>


<div class="container-fluid">

<div class="row ptb bg3">



<div class="slider-width dark programmi-tv">
<div class="titolo-sezione h2 mbl">Film stasera in TV</div>
<div class="rel">
<div class="slider-img home7-10">

<div class="slider-item cards">
<a href="/film/sotto-assedio-white-house-down/49226/scheda/" title="Sotto Assedio - White House Down" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/49226.jpg" alt="Sotto Assedio - White House Down" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/gifted-il-dono-del-talento/53585/scheda/" title="Gifted - il dono del talento" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/53585.jpg" alt="Gifted - il dono del talento" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/christmas-in-love/1349/scheda/" title="Christmas in love" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/1349.jpg" alt="Christmas in love" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/christmas-encore/58300/scheda/" title="Christmas Encore" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/58300.jpg" alt="Christmas Encore" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/l-attimo-fuggente/39547/scheda/" title="L&#39;attimo fuggente" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/39547.jpg" alt="L&#39;attimo fuggente" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ender-s-game/49486/scheda/" title="Ender&#39;s Game" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/49486.jpg" alt="Ender&#39;s Game" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/big-eyes/49978/scheda/" title="Big Eyes" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/49978.jpg" alt="Big Eyes" width="235" height="336" />
<div class="img-bg"></div>
 <div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/un-bambino-di-nome-gesu/42126/scheda/" title="Un bambino di nome Ges&#249;" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/42126.jpg" alt="Un bambino di nome Ges&#249;" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ma-che-colpa-abbiamo-noi/37222/scheda/" title="Ma che colpa abbiamo noi" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/37222.jpg" alt="Ma che colpa abbiamo noi" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/base-artica-zebra/8589/scheda/" title="Base artica Zebra" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/8589.jpg" alt="Base artica Zebra" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ad-astra/54954/scheda/" title="Ad Astra" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/54954.jpg" alt="Ad Astra" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-domani-tra-di-noi/53724/scheda/" title="Il domani tra di noi" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/53724.jpg" alt="Il domani tra di noi" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>



<a href="/filmtv/oggi/sera/" title="Film stasera in TV" class="cs-btn special mtl ma"><div>Film stasera in TV</div></a>
</div>

</div>




<footer id="footer-sito" class="container-fluid">
<div class="row">
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
</div>
<div class="box-adv-tgcom col-md-12 col-xl-6">
<div id="breakingNewsLast" class="cs-component">
<div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
<ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
</div>
</div>
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
</div>
</div>
<div class="row">


<section class="box-office-widget col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Box Office</div>


<ul class="nav nav-tabs film" id="tab-BO">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-Italia-link" data-toggle="tab" href="#tab-Italia">Italia</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-USA-link" data-toggle="tab" href="#tab-USA">USA</a>
</li>
</ul>

</div>


<div class="tab-content film" id="myTabContent">

<div class="tab-pane fade show active" id="tab-Italia">

<a href="/film/avatar-2-la-via-dell-acqua/58179/scheda/" title="Avatar 2: La Via dell&#39;Acqua" class="cards cards-horiz-box box-office min stable brd-c">
<div class="num-ico">
<div class="h3">1</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58179.png" alt="Avatar 2: La Via dell&#39;Acqua" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Avatar 2: La Via dell&#39;Acqua</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures...</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 4.331.297</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 17.325.193</span></div>
</div>
</div>
</a>


<a href="/film/il-grande-giorno/61678/scheda/" title="Il Grande Giorno" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">2</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61678.png" alt="Il Grande Giorno" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Il Grande Giorno</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Medusa Film</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 1.258.958</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 1.258.958</span></div>
</div>
</div>
</a>


<a href="/film/le-otto-montagne/61243/scheda/" title="Le Otto Montagne" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">3</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61243.png" alt="Le Otto Montagne" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Le Otto Montagne</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Vision distribution </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 446.750</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 446.750</span></div>
</div>
</div>
</a>


<a href="/film/the-fabelmans/61759/scheda/" title="The Fabelmans" class="cards cards-horiz-box box-office min stable brd-c">
<div class="num-ico">
<div class="h3">4</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61759.png" alt="The Fabelmans" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">The Fabelmans</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>01 Distribution</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 309.120</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 402.367</span></div>
</div>
</div>
</a>


<a href="/film/il-gatto-con-gli-stivali-2-l-ultimo-desiderio/59957/scheda/" title="Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">5</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/59957.png" alt="Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 272.971</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 2.872.830</span></div>
</div>
</div>
</a>

</div>


<div class="tab-pane fade show" id="tab-USA">

<a href="/film/avatar-2-la-via-dell-acqua/58179/scheda/" title="Avatar 2: La Via dell&#39;Acqua" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">1</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58179.png" alt="Avatar 2: La Via dell&#39;Acqua" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Avatar 2: La Via dell&#39;Acqua</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>20th Century Fox</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 134,100,226</span></div>
 <div class="p-small"><b>Inc. totale:</b> <span>$ 134,100,226</span></div>
</div>
</div>
</a>


<a href="/film/black-panther-wakanda-forever/58185/scheda/" title="Black Panther: Wakanda Forever" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">2</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58185.png" alt="Black Panther: Wakanda Forever" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Black Panther: Wakanda Forever</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 5,346,843</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 418,938,028</span></div>
</div>
</div>
</a>


<a href="/film/violent-night/61809/scheda/" title="Violent Night" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">3</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61809.png" alt="Violent Night" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Violent Night</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 5,054,665</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 35,016,750</span></div>
</div>
</div>
</a>


<a href="/film/strange-world/61660/scheda/" title="Strange World" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">4</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61660.png" alt="Strange World" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Strange World</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 2,210,255</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 33,788,315</span></div>
</div>
</div>
</a>


<a href="/film/the-menu/58407/scheda/" title="The Menu" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">5</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58407.png" alt="The Menu" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
 </div>
</div>
<div class="testo pad">
<div class="titolo h3">The Menu</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Searchlight Pictures </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 1,627,823</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 32,050,322</span></div>
</div>
</div>
</a>

</div>

</div>

<a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="arrow-right"></i></div></a>
</section>



<section class="box-filtro col-md-12 col-xl-4 ptl">

<ul class="data film">
<li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2023/" class="cs-btn service c bg-hc h-brd-c" title="Film 2023"><div>2023</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2024/" class="cs-btn service c bg-hc h-brd-c" title="Film 2024"><div>2024</div></a></li>
</ul>


<div class="genere ptl film">
<ul>
<li class="">
<a href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
<span>(1479)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
<span>(19)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
<span>(200)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
<span>(4090)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
<span>(2633)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
<span>(1102)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
<span>(1494)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
<span>(12479)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
<span>(3869)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
<span>(19467)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
<span>(774)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
<span>(841)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
<span>(1243)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
<span>(1236)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
<span>(101)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
<span>(1292)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
<span>(1042)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
<span>(2003)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
<span>(1519)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
<span>(152)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
<span>(32)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
<span>(1420)</span>
</li>
<li class="">
<a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
<span>(12)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
<span>(159)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
<span>(3015)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
<span>(843)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
<span>(4419)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
<span>(1443)</span>
</li>
</ul>
</div>

<a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="arrow-right"></i></div></a>
</section>



<section class="box-lista-film col-md-6 col-xl-4 ptl">

<div class="accordion film" id="acc-pu">

<div class="item">
<div class="item-header" id="acc-pu-head-0">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
<span class="h4">La settimana scorsa (9)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/masquerade-ladri-d-amore/61898/scheda/" title="Masquerade - Ladri d&#39;amore"><div><span>Masquerade - Ladri d&#39;amore</span> <span>21 dicembre 2022</span></div></a></li>
<li><a href="/film/eo/61927/scheda/" title="EO"><div><span>EO</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/ernest-e-celestine-l-avventura-delle-7-note/62257/scheda/" title="Ernest e Celestine - L&#39;avventura delle 7 note"><div><span>Ernest e Celestine - L&#39;avventura delle 7 note</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/fairytale-una-fiaba/62401/scheda/" title="Fairytale - Una Fiaba"><div><span>Fairytale - Una Fiaba</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/il-grande-giorno/61678/scheda/" title="Il Grande Giorno"><div><span>Il Grande Giorno</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/le-otto-montagne/61243/scheda/" title="Le Otto Montagne"><div><span>Le Otto Montagne</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/the-fabelmans/61759/scheda/" title="The Fabelmans"><div><span>The Fabelmans</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/whitney-una-voce-diventata-leggenda/59705/scheda/" title="Whitney: Una Voce Diventata Leggenda"><div><span>Whitney: Una Voce Diventata Leggenda</span> <span>22 dicembre 2022</span></div></a></li>
<li><a href="/film/living/62530/scheda/" title="Living"><div><span>Living</span> <span>23 dicembre 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-1">
<button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
<span class="h4">Questa settimana (5)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/charlotte-m-il-film-flamingo-party/62219/scheda/" title="Charlotte M. - Il film Flamingo Party"><div><span>Charlotte M. - Il film Flamingo Party</span> <span>31 dicembre 2022</span></div></a></li>
<li><a href="/film/l-ispettore-ottozampe-e-il-mistero-dei-misteri/62540/scheda/" title="L&#39;Ispettore Ottozampe e il Mistero dei Misteri"><div><span>L&#39;Ispettore Ottozampe e il Mistero dei Misteri</span> <span>31 dicembre 2022</span></div></a></li>
<li><a href="/film/i-migliori-giorni/62464/scheda/" title="I Migliori Giorni"><div><span>I Migliori Giorni</span> <span>01 gennaio 2023</span></div></a></li>
<li><a href="/film/tre-di-troppo/61606/scheda/" title="Tre di troppo"><div><span>Tre di troppo</span> <span>01 gennaio 2023</span></div></a></li>
<li><a href="/film/yakari-un-viaggio-spettacolare/62544/scheda/" title="Yakari - Un viaggio spettacolare"><div><span>Yakari - Un viaggio spettacolare</span> <span>01 gennaio 2023</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-2">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
<span class="h4">La prossima settimana (4)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/close/61906/scheda/" title="Close"><div><span>Close</span> <span>04 gennaio 2023</span></div></a></li>
<li><a href="/film/m3gan/62362/scheda/" title="M3GAN"><div><span>M3GAN</span> <span>04 gennaio 2023</span></div></a></li>
<li><a href="/film/un-vizio-di-famiglia/62194/scheda/" title="Un vizio di famiglia"><div><span>Un vizio di famiglia</span> <span>04 gennaio 2023</span></div></a></li>
<li><a href="/film/godland-nella-terra-di-dio/62551/scheda/" title="Godland - Nella terra di Dio"><div><span>Godland - Nella terra di Dio</span> <span>05 gennaio 2023</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-3">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
<span class="h4">Uscite del 12 gennaio (6)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/grazie-ragazzi/61670/scheda/" title="Grazie Ragazzi"><div><span>Grazie Ragazzi</span> <span>12 gennaio 2023</span></div></a></li>
<li><a href="/film/la-fata-combinaguai/61648/scheda/" title="La fata combinaguai"><div><span>La fata combinaguai</span> <span>12 gennaio 2023</span></div></a></li>
<li><a href="/film/le-vele-scarlatte/61476/scheda/" title="Le Vele Scarlatte"><div><span>Le Vele Scarlatte</span> <span>12 gennaio 2023</span></div></a></li>
<li><a href="/film/ma-nuit/62416/scheda/" title="Ma Nuit"><div><span>Ma Nuit</span> <span>12 gennaio 2023</span></div></a></li>
<li><a href="/film/nezouh-il-buco-nel-cielo/62298/scheda/" title="Nezouh - il Buco nel cielo"><div><span>Nezouh - il Buco nel cielo</span> <span>12 gennaio 2023</span></div></a></li>
<li><a href="/film/un-bel-mattino/62009/scheda/" title="Un bel mattino"><div><span>Un bel mattino</span> <span>12 gennaio 2023</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-4">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
<span class="h4">Uscite del 19 gennaio (5)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/anche-io/61720/scheda/" title="Anche Io"><div><span>Anche Io</span> <span>19 gennaio 2023</span></div></a></li>
<li><a href="/film/babylon/58239/scheda/" title="Babylon"><div><span>Babylon</span> <span>19 gennaio 2023</span></div></a></li>
<li><a href="/film/la-ligne-la-linea-invisibile/62432/scheda/" title="La Ligne - La linea invisibile"><div><span>La Ligne - La linea invisibile</span> <span>19 gennaio 2023</span></div></a></li>
<li><a href="/film/l-innocente/61971/scheda/" title="L&#39;innocente"><div><span>L&#39;innocente</span> <span>19 gennaio 2023</span></div></a></li>
<li><a href="/film/me-contro-te-il-film-missione-giungla/62399/scheda/" title="Me Contro Te Il Film - Missione Giungla"><div><span>Me Contro Te Il Film - Missione Giungla</span> <span>19 gennaio 2023</span></div></a></li>
</ul>
</div>
</div>
</div>

</div>

<a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="arrow-right"></i></div></a>
</section>


</div>
<div class="row">



<div class="footer-sito-bottom ptl">

<div class="container-fluid">

<div class="promo-img col-xs-12">
<div class="row">
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2655.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm"><!-- -->
<a class='mask-img-100 wh16-9' href='/eventi/il-grande-giorno/' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2669.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMING3' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2656.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
</div>
</div>

</div>




<div class="megamenu col-xs-12">

<div class="tab-header">
<ul class="nav nav-tabs mar0" id="tab-mm">
<li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01"><div>Site Map</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02"><div>Film al cinema</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03"><div>Trova Cinema</div></a></li>
</ul>
</div>


<div class="tab-content">

<div class="row tab-pane fade active show" id="tab-mm-cont-01">
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/" title="Cinema">FILM</a></li>
<li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
<li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
<li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
<li><a href="/cinema/news/" title="News di cinema">News</a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
<li><a href="/film/2023/" title="Film 2023">Film 2022</a></li>
<li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/film/" title="Cerca film">Cerca film</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
<li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
<li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/tv/" title="TV">TV</a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
<li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
 <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
<li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
<li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/streaming/" title="Streaming">STREAMING</a></li>
<li><a href="/streaming/news/" title="News di Streaming">News</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
<li><a href="/streaming/paramount-plus/" title="Catalogo Paramount+">Paramount+</a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/personaggi/" title="Personaggi">STAR</a></li>
<li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
<li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/premi/" title="Premi">PREMI</a></li>
<li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
 <li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
<li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
<li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
<li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
<li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
<li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/video/recenti/" title="Video più recenti">VIDEO</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
</ul>
</div>
</div>


<div class="row tab-pane fade" id="tab-mm-cont-02">

<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple-1">
<li><a href="/film/a-christmas-carol/39408/scheda/" title="A Christmas Carol">A Christmas Carol</a></li>
<li><a href="/film/avatar/846/scheda/" title="Avatar">Avatar</a></li>
<li><a href="/film/avatar-2-la-via-dell-acqua/58179/scheda/" title="Avatar 2: La Via dell&#39;Acqua">Avatar 2: La Via dell&#39;Acqua</a></li>
<li><a href="/film/battle-royale/49771/scheda/" title="Battle Royale">Battle Royale</a></li>
<li><a href="/film/belle-e-sebastien-next-generation/62305/scheda/" title="Belle e Sebastien - Next Generation">Belle e Sebastien - Next Generation</a></li>
<li><a href="/film/black-panther-wakanda-forever/58185/scheda/" title="Black Panther: Wakanda Forever">Black Panther: Wakanda Forever</a></li>
<li><a href="/film/bones-and-all/62171/scheda/" title="Bones And All">Bones And All</a></li>
<li><a href="/film/botticelli-e-firenze-la-nascita-della-bellezza/61707/scheda/" title="Botticelli e Firenze. La nascita della bellezza">Botticelli e Firenze. La nascita della bellezza</a></li>
<li><a href="/film/cantando-sotto-la-pioggia/22103/scheda/" title="Cantando sotto la pioggia">Cantando sotto la pioggia</a></li>
<li><a href="/film/chiara/62170/scheda/" title="Chiara">Chiara</a></li>
<li><a href="/film/diabolik-2-ginko-all-attacco/62014/scheda/" title="Diabolik 2 - Ginko all&#39;attacco!">Diabolik 2 - Ginko all&#39;attacco!</a></li>
<li><a href="/film/eo/61927/scheda/" title="EO">EO</a></li>
<li><a href="/film/ernest-e-celestine/49332/scheda/" title="Ernest &amp; C&#233;lestine">Ernest &amp; C&#233;lestine</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/ernest-e-celestine-l-avventura-delle-7-note/62257/scheda/" title="Ernest e Celestine - L&#39;avventura delle 7 note">Ernest e Celestine - L&#39;avventura delle 7 note</a></li>
<li><a href="/film/everything-everywhere-all-at-once/62112/scheda/" title="Everything Everywhere All at Once">Everything Everywhere All at Once</a></li>
<li><a href="/film/fairytale-una-fiaba/62401/scheda/" title="Fairytale - Una Fiaba">Fairytale - Una Fiaba</a></li>
<li><a href="/film/fire-of-love/62095/scheda/" title="Fire of Love">Fire of Love</a></li>
<li><a href="/film/forever-young/61896/scheda/" title="Forever Young">Forever Young</a></li>
<li><a href="/film/gli-occhi-del-diavolo/61573/scheda/" title="Gli occhi del diavolo">Gli occhi del diavolo</a></li>
<li><a href="/film/i-misteri-del-giardino-di-compton-house/13066/scheda/" title="I misteri del giardino di Compton House">I misteri del giardino di Compton House</a></li>
<li><a href="/film/il-cielo-sopra-berlino/5236/scheda/" title="Il cielo sopra Berlino">Il cielo sopra Berlino</a></li>
<li><a href="/film/il-colibri/59964/scheda/" title="Il Colibr&#236;">Il Colibr&#236;</a></li>
<li><a href="/film/il-corsetto-dell-imperatrice/61920/scheda/" title="Il corsetto dell&#39;Imperatrice">Il corsetto dell&#39;Imperatrice</a></li>
<li><a href="/film/il-gatto-con-gli-stivali/48472/scheda/" title="Il gatto con gli stivali">Il gatto con gli stivali</a></li>
<li><a href="/film/il-gatto-con-gli-stivali-2-l-ultimo-desiderio/59957/scheda/" title="Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio">Il Gatto con gli Stivali 2: L&#39;Ultimo Desiderio</a></li>
<li><a href="/film/il-giorno-piu-bello/61933/scheda/" title="Il Giorno pi&#249; Bello">Il Giorno pi&#249; Bello</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/il-grande-giorno/61678/scheda/" title="Il Grande Giorno">Il Grande Giorno</a></li>
<li><a href="/film/il-mio-amico-massimo/62169/scheda/" title="Il mio amico Massimo">Il mio amico Massimo</a></li>
<li><a href="/film/il-piacere-e-tutto-mio/61654/scheda/" title="Il piacere &#232; tutto mio">Il piacere &#232; tutto mio</a></li>
<li><a href="/film/il-piu-grande-sogno/53461/scheda/" title="Il pi&#249; grande sogno">Il pi&#249; grande sogno</a></li>
<li><a href="/film/il-principe-di-roma/61579/scheda/" title="Il Principe di Roma">Il Principe di Roma</a></li>
<li><a href="/film/il-ragazzo-e-la-tigre/61105/scheda/" title="Il Ragazzo e la Tigre">Il Ragazzo e la Tigre</a></li>
<li><a href="/film/il-ritorno/61673/scheda/" title="Il Ritorno">Il Ritorno</a></li>
<li><a href="/film/la-pantera-delle-nevi/61917/scheda/" title="La pantera delle nevi">La pantera delle nevi</a></li>
<li><a href="/film/la-signora-harris-va-a-parigi/61626/scheda/" title="La Signora Harris va a Parigi">La Signora Harris va a Parigi</a></li>
<li><a href="/film/la-stranezza/61731/scheda/" title="La Stranezza">La Stranezza</a></li>
<li><a href="/film/la-vita-e-una-danza/62238/scheda/" title="La vita &#232; una danza">La vita &#232; una danza</a></li>
<li><a href="/film/le-otto-montagne/61243/scheda/" title="Le Otto Montagne">Le Otto Montagne</a></li>
<li><a href="/film/living/62530/scheda/" title="Living">Living</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/lo-schiaccianoci-e-il-flauto-magico/61349/scheda/" title="Lo schiaccianoci e il flauto magico">Lo schiaccianoci e il flauto magico</a></li>
<li><a href="/film/l-ombra-di-caravaggio/59412/scheda/" title="L&#39;Ombra di Caravaggio">L&#39;Ombra di Caravaggio</a></li>
<li><a href="/film/lunana-il-villaggio-alla-fine-del-mondo/61730/scheda/" title="Lunana: Il villaggio alla fine del mondo">Lunana: Il villaggio alla fine del mondo</a></li>
<li><a href="/film/margini/62246/scheda/" title="Margini">Margini</a></li>
<li><a href="/film/masquerade-ladri-d-amore/61898/scheda/" title="Masquerade - Ladri d&#39;amore">Masquerade - Ladri d&#39;amore</a></li>
<li><a href="/film/minions-2-come-gru-diventa-cattivissimo/56504/scheda/" title="Minions 2 - Come Gru diventa Cattivissimo">Minions 2 - Come Gru diventa Cattivissimo</a></li>
<li><a href="/film/miracle-storia-di-destini-incrociati/62327/scheda/" title="Miracle - Storia di destini incrociati">Miracle - Storia di destini incrociati</a></li>
<li><a href="/film/nessuno-deve-sapere/62392/scheda/" title="Nessuno deve sapere">Nessuno deve sapere</a></li>
<li><a href="/film/ninjababy/62251/scheda/" title="Ninjababy">Ninjababy</a></li>
<li><a href="/film/noi-due/61766/scheda/" title="Noi due">Noi due</a></li>
<li><a href="/film/nosferatu-il-vampiro/29741/scheda/" title="Nosferatu il vampiro">Nosferatu il vampiro</a></li>
<li><a href="/film/orlando/61665/scheda/" title="Orlando">Orlando</a></li>
<li><a href="/film/pepe-mujica-una-vita-suprema/55738/scheda/" title="Pepe Mujica, una vita suprema">Pepe Mujica, una vita suprema</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/perfetta-illusione/61611/scheda/" title="Perfetta Illusione">Perfetta Illusione</a></li>
<li><a href="/film/piccolo-corpo/61219/scheda/" title="Piccolo corpo">Piccolo corpo</a></li>
<li><a href="/film/pinocchio-di-guillermo-del-toro/49078/scheda/" title="Pinocchio di Guillermo del Toro">Pinocchio di Guillermo del Toro</a></li>
<li><a href="/film/principi-e-principesse/45317/scheda/" title="PRINCIPI E PRINCIPESSE">PRINCIPI E PRINCIPESSE</a></li>
<li><a href="/film/raffaello-il-giovane-prodigio/61184/scheda/" title="Raffaello. Il giovane prodigio">Raffaello. Il giovane prodigio</a></li>
<li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
<li><a href="/film/riunione-di-famiglia-non-sposate-le-mie-figlie-3/62050/scheda/" title="Riunione di famiglia - Non sposate le mie figlie 3">Riunione di famiglia - Non sposate le mie figlie 3</a></li>
<li><a href="/film/saint-omer/62271/scheda/" title="Saint Omer">Saint Omer</a></li>
<li><a href="/film/si-chef-la-brigade/62252/scheda/" title="S&#236;, Chef!: La brigade">S&#236;, Chef!: La brigade</a></li>
<li><a href="/film/siccita/59877/scheda/" title="Siccit&#224;">Siccit&#224;</a></li>
<li><a href="/film/strange-world-un-mondo-misterioso/61660/scheda/" title="Strange World - Un Mondo Misterioso">Strange World - Un Mondo Misterioso</a></li>
<li><a href="/film/the-blues-brothers/15488/scheda/" title="The Blues Brothers">The Blues Brothers</a></li>
<li><a href="/film/the-fabelmans/61759/scheda/" title="The Fabelmans">The Fabelmans</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/the-general/49419/scheda/" title="The General">The General</a></li>
<li><a href="/film/the-great-buster/62387/scheda/" title="The Great Buster">The Great Buster</a></li>
<li><a href="/film/the-menu/58407/scheda/" title="The Menu">The Menu</a></li>
<li><a href="/film/ticket-to-paradise/59916/scheda/" title="Ticket to Paradise">Ticket to Paradise</a></li>
<li><a href="/film/tiziano-l-impero-del-colore/62208/scheda/" title="Tiziano. L&#39;impero del colore">Tiziano. L&#39;impero del colore</a></li>
<li><a href="/film/tori-e-lokita/61904/scheda/" title="Tori e Lokita">Tori e Lokita</a></li>
<li><a href="/film/triangle-of-sadness/58935/scheda/" title="Triangle of Sadness">Triangle of Sadness</a></li>
<li><a href="/film/tuesday-club-il-talismano-della-felicita/62121/scheda/" title="Tuesday Club - Il talismano della felicit&#224;">Tuesday Club - Il talismano della felicit&#224;</a></li>
<li><a href="/film/una-notte-violenta-e-silenziosa/61809/scheda/" title="Una Notte Violenta e Silenziosa">Una Notte Violenta e Silenziosa</a></li>
<li><a href="/film/una-voce-fuori-dal-coro/62254/scheda/" title="Una voce fuori dal coro">Una voce fuori dal coro</a></li>
<li><a href="/film/vicini-di-casa/61354/scheda/" title="Vicini di casa">Vicini di casa</a></li>
<li><a href="/film/whitney-una-voce-diventata-leggenda/59705/scheda/" title="Whitney: Una Voce Diventata Leggenda">Whitney: Una Voce Diventata Leggenda</a></li>
</ul>
</div>

</div>


<div class="row tab-pane fade" id="tab-mm-cont-03">
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Abruzzo</span>
<a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
<a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
<a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
<a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
</li>
<li>
<span>Basilicata</span>
<a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
<a title="Cinema Matera" href="/cinema/matera/">Matera</a>
</li>
<li>
<span>Calabria</span>
<a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
<a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
<a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
<a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
<a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
</li>
<li>
<span>Campania</span>
<a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
<a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
<a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
<a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
<a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
</li>
<li>
<span>Emilia Romagna</span>
<a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
<a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
<a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
<a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
<a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
<a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
<a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
<a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
<a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
<a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
</li>
<li>
<span>Friuli Venezia Giulia</span>
<a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
<a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
 <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
<a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
</li>
<li>
<span>Lazio</span>
<a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
<a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
<a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
<a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
<a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
</li>
<li>
<span>Liguria</span>
<a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
<a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
<a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
<a title="Cinema Savona" href="/cinema/savona/">Savona</a>
</li>
<li>
<span>Lombardia</span>
<a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
<a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
<a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
<a title="Cinema Como" href="/cinema/como/">Como</a>,
<a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
<a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
<a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
<a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
<a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
<a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
<a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
<a title="Cinema Varese" href="/cinema/varese/">Varese</a>
</li>
<li>
<span>Marche</span>
<a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
<a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
<a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
<a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
<a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Molise</span>
<a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
<a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
</li>
<li>
<span>Piemonte</span>
<a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
<a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
<a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
 <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
<a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
<a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
<a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
<a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
</li>
<li>
<span>Puglia</span>
<a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
<a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
<a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
<a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
<a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
<a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
</li>
<li>
<span>Sardegna</span>
<a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
<a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
<a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
<a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
<a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
<a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
<a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
</li>
<li>
<span>Sicilia</span>
<a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
<a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
<a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
<a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
<a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
<a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
<a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
<a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
<a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
</li>
<li>
<span>Toscana</span>
<a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
<a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
<a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
<a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
<a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
<a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
<a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
<a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
<a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
<a title="Cinema Siena" href="/cinema/siena/">Siena</a>
</li>
<li>
<span>Trentino alto adige</span>
<a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
<a title="Cinema Trento" href="/cinema/trento/">Trento</a>
</li>
<li>
<span>Umbria</span>
<a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
<a title="Cinema Terni" href="/cinema/terni/">Terni</a>
</li>
<li>
<span>Valle d'Aosta</span>
<a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
</li>
<li>
<span>Veneto</span>
<a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
<a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
<a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
<a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
<a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
<a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
<a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
</li>
</ul>
</div>
</div>

</div>

</div>



<div class="container">

<div class="row">



<div class="first-bar mbs">
<div class="logo">
<a href="https://www.comingsoon.it/" title="ComingSoon.it"><img class='lazyload' data-src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
</div>
<ul class="menu-footer">
<li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
<li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
<li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
<li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
</ul>
<div class="promo-app">
<div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
<a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Apple store"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
<a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Google Play"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
 </div>
</div>




<div class="info-footer pbs col-xs-12">
&copy;2001 - 2022 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
<ul class="mbm">
<li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
<li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
<li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
<li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
</ul>
<ul class="mbm">
<li class="social-icon">
<a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"></path></svg></a>
<a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
<a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener" aria-label="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></a>
<a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener" aria-label="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</li>
</ul>
</div>


</div>

</div>

</div>


</div>
</footer>


</div>





<div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">

<div class="modal-header">
<button class="close" type="button" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>


<div class="modal-body">
<div id="menu-ricerca-avanzata">
<div class="search-form full">
<form id="form-ricerca-google" class="rel keypress" action="/cerca/">
<input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
<button type="submit"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="margin: auto;display: block;width: 24px;fill: #146fcb;"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path></svg></i></div></button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>



<div id="box-intropage"></div>
<div class="gptslot hidden" data-adunitid="0"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/jsc/cmn.js?v=9qs6myljdM1jwrzZ50lLPH6X_64AvMyODQYwb0zJPww1"></script>
<script>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</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.1/js/bootstrap.min.js" integrity="sha512-UR25UO94eTnCVwjbXozyeVd6ZqpaAE9naiEUBK/A+QDbfSTQFhPGj5lOR6d8tsgbBk84Ggb5A3EkjsOgPRPcKA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Arriva nei cinema italiani il 12 gennaio, con 01Distribution, il nuovo film di Pietro Marcello, una favola al femminile intrisa di realismo magico che racconta del rapporto di una ragazza con suo padre e della sua attesa per un incontro fatale annunciatole da un'indovina.","image":"https://mr.comingsoon.it/imgdb/PrimoPiano/150575_ppl.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.comingsoon.it/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/"},"author":{"@type":"Person","name":"La redazione di Comingsoon.it","sameAs":"https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/"},"dateModified":"2022-12-28T11:45:00+00:00","datePublished":"2022-12-28T11:45:00+00:00","headline":"Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello","inLanguage":"it","publisher":{"@type":"Organization","name":"ComingSoon.it","sameAs":["https://www.youtube.com/user/ComingSoonTube","https://www.facebook.com/comingsoon.it/","https://twitter.com/comingsoonit/","https://www.instagram.com/comingsoon_it/"],"url":"https://www.comingsoon.it","logo":{"@type":"ImageObject","url":"https://mr.comingsoon.it/img/ComingSoon.it.png","height":137,"width":400}}}</script>
<script src="/scripts/onscroll_socialscore.js?v=1"></script>
<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '150575',
            url: 'https://www.comingsoon.it/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/',
            cnt: '2'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        //console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/';
                //console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/';
                //console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInTextBrid("#contenuto-articolo");
        //#5
        window.news = [{loaded:true,url:'/cinema/news/le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro/n150575/',title:'Le vele scarlatte: una clip in anteprima esclusiva del nuovo film di Pietro Marcello'},{loaded:false,url:'/cinema/news/il-cinema-di-natale-per-i-piu-piccoli-su-now/n149875/',title:'Il cinema di Natale per i più piccoli su NOW'},{loaded:false,url:'/cinema/news/godland-nella-terra-di-dio-il-trailer-dell-acclamato-film-islandese-in/n150625/',title:'Godland - Nella terra di Dio: il trailer dell\u0027acclamato film islandese in arrivo al cinema'},{loaded:false,url:'/cinema/news/emma-thompson-e-la-sua-trasformazione-nella-signorina-trinciabue-in-matilda/n150614/',title:'Emma Thompson e la sua trasformazione nella Signorina Trinciabue in Matilda The Musical'},{loaded:false,url:'/cinema/news/glass-onion-il-significato-simbolico-della-mona-lisa/n150602/',title:'Glass Onion, il significato simbolico della Mona Lisa'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
    
    });
    // end ready
    //A
 trackEvent("SchedaFilm", "FilmItalia", "News");     //B
})();
// lazyApester
var scrollApester = function () {
    var wH = $(window).height(),
        wS = $(document).scrollTop();
    $('.apester-media').each(function () {
        if ($(this).offset().top - wH < wS) {
            loadScript("//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js", true, "loadApester");
            trackEvent("Apester", "load", $(this).data("mediaId"));
            $(window).off("scroll", scrollApester); //exit fuction scrollApester on scroll
            return false; // stops the iteration after the first one on screen
        }
    });
}
$(window).scroll(scrollApester);

// Dfp lazy Banner

function insertBannerInTextBrid(id, gptslot) {
    id      = typeof id      !== 'undefined' ? id      : '#contenuto-articolo';
    gptslot = typeof gptslot !== 'undefined' ? gptslot : "gptslot";

    var $texte = $(id);
    var nothingInserted = true;
    if ($texte.length > 0) {
        var $p = $texte.find("p,ul,blockquote");
        var limit = ($(window).width() < 768) ? 84 : 140;
        var currentLimit = limit;
        var wordCount = 0;
        var count = Date.now() + 1;
        $p.each(function (index, value) {
            wordCount += $(this).text().split(' ').length;
            if (wordCount > currentLimit) {
                if (nothingInserted == true) {
                    $(this).after("<div id='video-evo-player' class='player_evolution '></div>");
                }
                else {
                    $(this).after("<div class='advCollapse intext'><div class='" + gptslot + "' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div></div>");
                }
                count++;
                wordCount = 0;
                nothingInserted = false;
            }
        });
    }
    if (nothingInserted) {
        var count = Date.now() + 1;
        $texte.after("<div id='video-evo-player' class='player_evolution '></div>");
    }
}
</script>
<ins class="hidden">
<script src="/scripts/footer.min.js"></script>

<div id="fb-root"></div>
<script type="text/plain" class="_iub_cs_activate">
        (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>

<script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
    </script>

<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/plain" class="_iub_cs_activate"></script>
<script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

<script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>


<script async="async" type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&P=2"></script>


<script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
    </script>
<noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>


<script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-cinema-news-le-vele-scarlatte-una-clip-in-anteprima-esclusiva-del-nuovo-film-di-pietro-n150575",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>

</ins>
</body>
</html>
