<!doctype html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=5.0' />
<link rel="canonical" href="https://www.comingsoon.it/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/" />
<meta property="og:url" content="https://www.comingsoon.it/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<title>The Gray Man: annunciati un sequel e uno spin-off dell'action film di Netflix</title>
<meta name="description" content="The GRay Man trailer sequel del film d&#39;azione Netflix con Ryan Gosling spin-off del film scritto dagli autori di Deadpool " />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/143314_hp.jpg" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
<meta property="fb:app_id" content="173614042694014" />
<meta property="fb:pages" content="29688389818" />
<meta property="og:site_name" content="ComingSoon.it" />
<meta property="og:title" content="The Gray Man: annunciati un sequel e uno spin-off dell&#39;action film di Netflix" />
<meta property="og:description" content="Giusto il tempo di vederlo al primo posto in 92 paesi in cui opera Netflix ed ecco arrivare l&#39;annuncio ufficiale: un sequel e uno spin-off di The Gray Man sono in fase di sviluppo." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/143314_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/143314_hp.jpg" />
<meta property="og:type" content="article" />

<link href="/css/style.css?v=J3YwcgpC8HbDMJtaAyFj6yO90gTqNN2zi4HCAG7iA9k1" rel="stylesheet" />
<style>
   /* FIX Cumulative Layout Shift (CLS)  */
  .scroll { width:100%;height:24px;clear:both;display:block }
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; margin-bottom: 16px; overflow-y: hidden; }
  .player_evolution { margin-bottom: 16px; }
  @media (max-width: 999px) {    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }
    .boxAdv.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }
    .boxAdv.intext,
    .advCollapse.atfUp  { min-height: 400px; max-height: 480px; }
    .breadcrumb { min-height: 48px; }
    .scroll { height:2px }
  }
</style>
<style>
</style>
<style>
  .OMITB {
    content-visibility: hidden;
    color: transparent!important;
    display: block;
    margin: 16px auto 0 auto;
    background-size: contain;
    background-repeat: no-repeat;
    height: 250px; width: 756px;
    background-image: url('https://mr.comingsoon.it/imgdb/banner/omitb_756x250.jpg');
  }
@media (max-width: 991px) {
  .OMITB {
    height: 400px; width: 340px;
    background-image: url('https://mr.comingsoon.it/imgdb/banner/omitb_340x400.jpg');
  }}
@media (max-width: 388px) {
  .OMITB { width: 100%; }
}
</style>

<link rel="apple-touch-icon" href="//mr.comingsoon.it/img/favicons/apple-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
<link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
<link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.evolutionadv.it" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-217807-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-217807-1', { 'anonymize_ip': true });
      //gtag('config', 'G-FYCLQ1S2ZB');
    </script>
</head>
<body id="page" class="articolo">



<div id="menu-open">

<div class="background"></div>



<ul class="accordion menu-menu" id="acc-mm">

<li class="item film">

<div id="acc-mm-head-1">

<button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
<span>Film</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
<li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
<li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
<li><a href="/cinema/video/" title="Video di cinema"><div><span>Video</span></div></a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
<li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
<li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
 <li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item serie-tv">

<div id="acc-mm-head-2">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
<span>Serie TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
<li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
<li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item programmi-tv">

<div id="acc-mm-head-3" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
<span>TV</span> <i></i>
</button>
</div>



 <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
<li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
<li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative hided">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item star">

<div id="acc-mm-head-4" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
<span>Star</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
<li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
<li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item video">

<div id="acc-mm-head-5" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
<span>Streaming</span><i></i>
</button>
</div>



<div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
<li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item film">

<div id="acc-mm-head-6" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
<span>Premi</span><i></i>
</button>
</div>



<div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
<li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative">
<div id="acc-mm-head-1a" class="">
<a href="/cinema/trovacinema/" title="Trova cinema">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-7" class="">
<a href="/collezioni/" title="Collezioni">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-8" class="">
<a href="/cinema/video/recenti/" title="Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
</a>
</div>
</li>


<li class="item iniziative hidem">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-9" class="">
<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-label="TGCom24">
<span><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
</button>
</a>
</div>
 </li>

</ul>






<div class="menu-catalogo">


<div class="film">
<a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Ora al cinema</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/thor-love-and-thunder/58016/scheda/" title="Thor: Love and Thunder" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58016_ico.jpg" alt="Thor: Love and Thunder" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/elvis/61600/scheda/" title="Elvis" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61600_ico.jpg" alt="Elvis" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/top-gun-maverick/54420/scheda/" title="Top Gun: Maverick" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/54420_ico.jpg" alt="Top Gun: Maverick" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/the-twin-l-altro-volto-del-male/61957/scheda/" title="The Twin - L&#39;altro volto del male" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61957_ico.jpg" alt="The Twin - L&#39;altro volto del male" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/secret-love/61239/scheda/" title="Secret Love" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61239_ico.jpg" alt="Secret Love" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/peter-va-sulla-luna/61983/scheda/" title="Peter va sulla Luna" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61983_ico.jpg" alt="Peter va sulla Luna" width="100" height="143" />
 <div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/nausicaa-della-valle-del-vento/47105/scheda/" title="Nausicaa della Valle del vento" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/47105_ico.jpg" alt="Nausicaa della Valle del vento" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/lightyear-la-vera-storia-di-buzz/59691/scheda/" title="Lightyear - La vera storia di Buzz" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59691_ico.jpg" alt="Lightyear - La vera storia di Buzz" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/jurassic-world-il-dominio/57919/scheda/" title="Jurassic World: Il Dominio" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/57919_ico.jpg" alt="Jurassic World: Il Dominio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/x-a-sexy-horror-story/62045/scheda/" title="X - A Sexy Horror Story" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62045_ico.jpg" alt="X - A Sexy Horror Story" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-cavaliere-oscuro/848/scheda/" title="Il Cavaliere Oscuro" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/848_ico.jpg" alt="Il Cavaliere Oscuro" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/black-phone/61545/scheda/" title="Black Phone" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61545_ico.jpg" alt="Black Phone" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le Serie TV del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3085/3085.jpg?preset=pstr140" alt="House of the Dragon" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/scheda/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/better-call-saul/454/scheda/" title="Better Call Saul" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/454/454.jpg?preset=pstr140" alt="Better Call Saul" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/virgin-river/3093/scheda/" title="Virgin River" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3093/3093.jpg?preset=pstr140" alt="Virgin River" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/only-murders-in-the-building/3281/scheda/" title="Only Murders in the Building" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3281/3281.jpg?preset=pstr140" alt="Only Murders in the Building" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-boys/1947/scheda/" title="The Boys" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1947/1947.jpg?preset=pstr140" alt="The Boys" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/ms-marvel/3381/scheda/" title="Ms. Marvel" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3381/3381.jpg?preset=pstr140" alt="Ms. Marvel" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/la-brea/3301/scheda/" title="La Brea" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3301/3301.jpg?preset=pstr140" alt="La Brea" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/chicago-fire/302/scheda/" title="Chicago Fire" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/302/302.jpg?preset=pstr140" alt="Chicago Fire" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/skam-italia/1956/scheda/" title="SKAM Italia" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1956/1956.jpg?preset=pstr140" alt="SKAM Italia" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/cobra-kai/1778/scheda/" title="Cobra Kai" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1778/1778.jpg?preset=pstr140" alt="Cobra Kai" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">I Programmi del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>




<div class="menu-news">



<div class="film">
<a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità del cinema</div>

<a href="/cinema/news/festival-di-venezia-2022-il-programma-completo-della-79esima-edizione-della/n143272/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/143272_hp.jpg?preset=sqr100" alt="Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Cinema</div>
<div class="titolo h4">Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema</div>
<div class="meta p-tiny">
<span class="autore">di <b>La redazione di Comingsoon.it</b></span>
<span>/</span>
<span class="data">10 ore fa</span>
</div>
</div>

</a>

</div>





<div class="serie-tv">
<a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

<a href="/serietv/news/raising-kanan-i-legami-di-famiglia-scricchiolano-sotto-il-peso-degli-affari/n143305/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/SerieTV/news/1/143305_hp.jpg?preset=sqr100" alt="Raising Kanan: I legami di famiglia scricchiolano sotto il peso degli affari nel trailer ufficiale della stagione 2" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Serie TV</div>
<div class="titolo h4">Raising Kanan: I legami di famiglia scricchiolano sotto il peso degli affari nel trailer ufficiale della stagione 2</div>
<div class="meta p-tiny">
<span class="autore">di <b>Emanuele Manta</b></span>
<span>/</span>
<span class="data">6 ore fa</span>
</div>
</div>

</a>

</div>





<div class="programmi-tv">
<a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

<a href="/tv/gossip/amici-il-duro-sfogo-social-di-sangiovanni-non-denigrate-la-mia-arte/n143313/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/143313_hp.jpg?preset=sqr100" alt="Amici, il duro sfogo social di Sangiovanni: &quot;Non denigrate la mia arte&quot;" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">gossip TV</div>
<div class="titolo h4">Amici, il duro sfogo social di Sangiovanni: &quot;Non denigrate la mia arte&quot;</div>
<div class="meta p-tiny">
<span class="autore">di <b>Eleonora Gasparini</b></span>
<span>/</span>
<span class="data">3 ore fa</span>
</div>
</div>

</a>

</div>


</div>





<div class="menu-guarda">


<div class="film">
<a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film di questa settimana</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/shark-bait/62088/scheda/" title="Shark Bait" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62088_ico.jpg" alt="Shark Bait" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/vieni-come-sei/62152/scheda/" title="Vieni come sei" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62152_ico.jpg" alt="Vieni come sei" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le ultime novità</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/bang-bang-baby/3367/streaming/" title="Bang Bang Baby" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3367/3367.jpg?preset=pstr140" alt="Bang Bang Baby" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/becoming-elizabeth/3387/streaming/" title="Becoming Elizabeth" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3387/3387.jpg?preset=pstr140" alt="Becoming Elizabeth" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bel-air/3342/streaming/" title="Bel-Air" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3342/3342.jpg?preset=pstr140" alt="Bel-Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/blocco-181/3377/streaming/" title="Blocco 181" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3377/3377.jpg?preset=pstr140" alt="Blocco 181" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/gaslit/3368/streaming/" title="Gaslit" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3368/3368.jpg?preset=pstr140" alt="Gaslit" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/halo/3355/streaming/" title="Halo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3355/3355.jpg?preset=pstr140" alt="Halo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/how-i-met-your-father/3337/streaming/" title="How I Met Your Father" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3337/3337.jpg?preset=pstr140" alt="How I Met Your Father" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-re/3348/streaming/" title="Il Re" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3348/3348.jpg?preset=pstr140" alt="Il Re" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
 <a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/streaming/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/le-fate-ignoranti/3362/streaming/" title="Le Fate Ignoranti" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3362/3362.jpg?preset=pstr140" alt="Le Fate Ignoranti" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/l-estate-nei-tuoi-occhi/3386/streaming/" title="L&#39;estate nei tuoi occhi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3386/3386.jpg?preset=pstr140" alt="L&#39;estate nei tuoi occhi" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/life-e-beth/3371/streaming/" title="Life &amp; Beth" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3371/3371.jpg?preset=pstr140" alt="Life &amp; Beth" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film ora in onda</div>
<div class="rel">

<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/il-traditore/55760/scheda/" title="Il Traditore" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55760_ico.jpg" alt="Il Traditore" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/schindler-s-list-la-lista-di-schindler/35577/scheda/" title="Schindler&#39;s List - La lista di Schindler" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/35577_ico.jpg" alt="Schindler&#39;s List - La lista di Schindler" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-triangolo-delle-bermuda-mare-del-nord/49638/scheda/" title="Il triangolo delle Bermuda - Mare del Nord" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/49638_ico.jpg" alt="Il triangolo delle Bermuda - Mare del Nord" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ruby-red-ii-il-segreto-di-zaffiro/58276/scheda/" title="Ruby Red II - Il segreto di Zaffiro" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58276_ico.jpg" alt="Ruby Red II - Il segreto di Zaffiro" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/redemption-identita-nascoste/49167/scheda/" title="Redemption - Identit&#224; nascoste" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/49167_ico.jpg" alt="Redemption - Identit&#224; nascoste" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-premio/53961/scheda/" title="Il Premio" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/53961_ico.jpg" alt="Il Premio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/close-range/55421/scheda/" title="Close Range" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55421_ico.jpg" alt="Close Range" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/songbird/59424/scheda/" title="Songbird" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59424_ico.jpg" alt="Songbird" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ghiaccio/61693/scheda/" title="Ghiaccio" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61693_ico.jpg" alt="Ghiaccio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>

</div>


<div class="slider-item cards">
<a href="/film/l-incredibile-viaggio-del-fachiro/54113/scheda/" title="L&#39;incredibile viaggio del fachiro" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/54113_ico.jpg" alt="L&#39;incredibile viaggio del fachiro" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/catlow/32999/scheda/" title="Catlow" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/32999_ico.jpg" alt="Catlow" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/burlesque/47946/scheda/" title="Burlesque" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/47946_ico.jpg" alt="Burlesque" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>

<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>


</div>





<div id="menu-left" class="film">
<ul id="menu-left-lista">
<li class="btnMenu menu"><a href="#menu" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>
<span>Menu</span></div></a></li>
<li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M541 229.16l-61-49.83v-77.4a6 6 0 0 0-6-6h-20a6 6 0 0 0-6 6v51.33L308.19 39.14a32.16 32.16 0 0 0-40.38 0L35 229.16a8 8 0 0 0-1.16 11.24l10.1 12.41a8 8 0 0 0 11.2 1.19L96 220.62v243a16 16 0 0 0 16 16h128a16 16 0 0 0 16-16v-128l64 .3V464a16 16 0 0 0 16 16l128-.33a16 16 0 0 0 16-16V220.62L520.86 254a8 8 0 0 0 11.25-1.16l10.1-12.41a8 8 0 0 0-1.21-11.27zm-93.11 218.59h.1l-96 .3V319.88a16.05 16.05 0 0 0-15.95-16l-96-.27a16 16 0 0 0-16.05 16v128.14H128V194.51L288 63.94l160 130.57z" /></svg></i>
<span>Home</span></div></a></li>
<li class="btnMenu catalogo"><a href="#catalogo" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zm-80 464c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V144c0-8.82 7.18-16 16-16h48v240c0 26.51 21.49 48 48 48h240v48zm96-96c0 8.82-7.18 16-16 16H144c-8.82 0-16-7.18-16-16V48c0-8.82 7.18-16 16-16h320c8.82 0 16 7.18 16 16v320z" /></svg></i>
<span>Catalogo</span></div></a></li>
<li class="btnMenu news"><a href="#news" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" /></svg></i>
<span>News</span></div></a></li>
<li class="btnMenu guarda"><a href="#guarda" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M288 288a64 64 0 0 0 0-128c-1 0-1.88.24-2.85.29a47.5 47.5 0 0 1-60.86 60.86c0 1-.29 1.88-.29 2.85a64 64 0 0 0 64 64zm284.52-46.6C518.29 135.59 410.93 64 288 64S57.68 135.64 3.48 241.41a32.35 32.35 0 0 0 0 29.19C57.71 376.41 165.07 448 288 448s230.32-71.64 284.52-177.41a32.35 32.35 0 0 0 0-29.19zM288 96a128 128 0 1 1-128 128A128.14 128.14 0 0 1 288 96zm0 320c-107.36 0-205.46-61.31-256-160a294.78 294.78 0 0 1 129.78-129.33C140.91 153.69 128 187.17 128 224a160 160 0 0 0 320 0c0-36.83-12.91-70.31-33.78-97.33A294.78 294.78 0 0 1 544 256c-50.53 98.69-148.64 160-256 160z" /></svg></i>
<span>Guarda</span></div></a></li>
</ul>
</div>





<div id="site">

<div class="container-fluid">
<div class="row">

<div class="adv-masthead">



<div id="AdvHeader_mh0" class="AdvHeader adv-container">

<div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div> </div>
</div>


</div>



<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>


 


<div class="col-12 stk-space stk-64"></div>
<div id="menu-top" class="col-12 stk-mt">

<div class="row">

<div class="first-bar">

<div class="btnMenu burger"><a href="#" aria-label="apre menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></a></div>

<div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

<ul class="menu-lista">
<li class="film sub active">
<a class="" href="/cinema/" title="Film"><div>Film</div></a>
<ul>
<li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
<li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
<li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
<li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
<li class=""><a class="c-act" href="/cinema/video/" title="Video di cinema"><div>Video</div></a></li>
<li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
<li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
<li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
<li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
<li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
</ul>
</li>
<li class="serie-tv sub ">
<a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
<ul>
<li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
<li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
<li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
<li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
<li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
<li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
</ul>
</li>
<li class="programmi-tv sub ">
<a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
<ul>
<li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
<li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
<li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
<li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
<li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
<li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
<li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
<li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
<li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
<li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
 <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
<li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
<li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
</ul>
</li>
<li class="star sub ">
<a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
<ul>
<li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
<li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
</ul>
</li>
<li class="home sub ">
<a href="/streaming/" title="Streaming"><div>Streaming</div></a>
<ul>
<li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
<li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
<li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
<li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
<li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
<li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
<li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
<li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
<li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
<li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
<li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
</ul>
</li>
<li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
</ul>

<div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
<div class="search"><a href="#" data-toggle="modal" data-target="#modal-search" aria-label="cerca"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z" /></svg></i></div></a></div>
</div>

</div>
</div>


</div>
</div>




<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">

<div id="menu-scheda-film">
<div class="sin">
<div class="title">
<div class="trim-t1">The Gray Man: annunciati un sequel e uno spin-off dell&#39;action film di Netflix</div>
<div class="p-tiny">di
<a class="blu" href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a>
, 26 07 2022
</div>
</div>
</div>
<div class="des">

<div class="tasti-social-top cs-btn  ico film">
<div><i class="fx share-alt"></i></div>
<div class="lista-social anim40">
<div>
<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di%2fn143314%2f" aria-label="share facebook">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#3b5998" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path></svg></i>
</a>
</div>
<div class="hided">
<a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=The+Gray+Man%3a+annunciati+un+sequel+e+uno+spin-off+dell%27action+film+di+Netflix%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di%2fn143314%2f" aria-label="share whatsapp">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#2cd239" height="32px" viewBox="0 0 448 512"><path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="mailto:?subject=The+Gray+Man%3a+annunciati+un+sequel+e+uno+spin-off+dell%27action+film+di+Netflix&amp;amp;body=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di%2fn143314%2f" aria-label="share mail">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#dd4b39" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z" /></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di%2fn143314%2f%20The+Gray+Man%3a+annunciati+un+sequel+e+uno+spin-off+dell%27action+film+di+Netflix" aria-label="share twitter">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#00aced" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z" /></svg></i>
</a>
</div>
<div>
<a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" aria-label="share pinterest">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#b00" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z" /></svg></i>
</a>
</div>
</div>
</div>

</div>
</div>

</div>






<div class="container mobile film" id="">

<div class="row ptb">

<div class="col">



<div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
<span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
<span itemprop="name">Cinema</span></a>
<meta itemprop="position" content="2" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
<span itemprop="name">News</span></a>
<meta itemprop="position" content="3" />
</span> |
<span>The Gray Man: annunciati un sequel e uno spin-off dell&#39;action film di Netflix</span>
</div>


</div>






</div>

</div>


<div class="container mobile">

<div class="row">

<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
<div class="row">

</div>

</div>



<div class="col order-xxxl-2 film">

<article>
<div class="art-type h4 c">News Cinema</div>
<h1 class="h1">The Gray Man: annunciati un sequel e uno spin-off dell&#39;action film di Netflix</h1>
<div class="row-between mtl mbl">
<div class="art-personal">
<div class="mask-icon">
<div class="mask-img-130 mask-circle wh40">
<a href="https://www.comingsoon.it/autori/antonio-bracco/" rel="publisher" title="Antonio Bracco">
 <img src="https://mr.comingsoon.it/imgdb/staff/antonio-bracco_sml.jpg" alt="Antonio Bracco" />
</a>
</div>
</div>
<div class="testo">
<div>di
<a id="author" href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a>
</div>
<div><time datetime="2022-07-26T23:26:00" pubdate>26 luglio 2022</time></div>
</div>
</div>
<div class="art-social">
<div class="cs-btn secondary ico only-ico mob-big film"><div><i class="shares"></i> <span id="numero-share" data-shares="0"></span></div></div>
</div>
</div>

<div class="advCollapse atfUp">

<div class='gptslot' data-adunitid='23' data-admobile='1'></div>
</div>

<p class="art-subtitle"><em>Giusto il tempo di vederlo al primo posto in 92 paesi in cui opera Netflix ed ecco arrivare l&#39;annuncio ufficiale: un sequel e uno spin-off di The Gray Man sono in fase di sviluppo.</em></p>
<figure class="mask-img-100 wh16-9">
<picture>
<source media="(min-width: 1680px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/143314_ppl.jpg?preset=wide940" />
<source media="(min-width: 768px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/143314_ppl.jpg?preset=wide760" />
<source media="(min-width: 0px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/143314_ppl.jpg?preset=wide528" />
<img alt="The Gray Man: annunciati un sequel e uno spin-off dell&#39;action film di Netflix" class='lazyload' data-src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' />
</picture>
</figure>
<br clear="all" />

<div class="advCollapse atf">

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
</div>


<div id="contenuto-articolo">
<p>Non c'era dubbio che <strong>The Gray Man</strong> finisse per diventare <strong>uno dei titoli più visti di Netflix</strong>. Il film diretto da <strong>Joe e Anthony Russo </strong>ha ciò che serve per piacere al pubblico del servizio streaming con la N rossa: una storia semplice, dialoghi intrisi di ironia, sequenze d'azione rocambolesche e grandi star di Hollywood tra i protagonisti (<strong>Ryan Gosling</strong>, <strong>Chris Evans</strong>, <strong>Ana De Armas</strong>). <strong>The Gray Man</strong> nel weekend si è piazzato al<strong> primo posto in 92 paesi </strong>dove opera Netflix e, sapendo che sarebbe andata così, è stato atteso questo momento per <strong>rendere ufficiale l’arrivo del sequel</strong>.</p>
<p>È dunque in fase di sviluppo il seguito della storia, sempre prodotto e distribuito da Netflix, in cui <strong>Ryan Gosling</strong> tornerà a vestire i panni dell'agente della CIA Court Gentry, altrimenti noto con il nome in codice di Sierra Six. E non è tutto. È in fase di sviluppo anche <strong>uno spin-off scritto dagli acclamati sceneggiatori Paul Wernick e Rhett Reese</strong> (<strong>Deadpool</strong>, <strong>Zombieland</strong>), che esplorerà un differente elemento dell’universo del film. "La reazione del pubblico a The Gray Man è stata a dir poco fenomenale" hanno dichiarato i registi, "apprezziamo moltissimo l'entusiasmo che i fan di tutto il mondo hanno dimostrato per questo film. Con così tanti fantastici personaggi, abbiamo sempre pensato che The Gray Man facesse parte di un universo più ampio e siamo entusiasti che Netflix ne annunci un sequel con Ryan, oltre a una seconda sceneggiatura della quale non vediamo l’ora di poterne presto parlare". <br><a href="https://www.comingsoon.it/film/the-gray-man/59084/scheda/" target="_blank" title="The Gray Man"><strong>The Gray Man</strong></a> è basato sull’omonimo best seller scritto da <strong>Mark Greaney</strong>, edito in Italia da Newton Compton Editori. Qui sotto il trailer del film.<br>
<br>
<span class="contenitore-iframe"><iframe allowfullscreen="true" frameborder="0" height="360" id="csVPlr" width="640" title="trailer" class="lazyload" data-src="https://www.comingsoon.it/videoplayer/embed/?idv=38616">The Gray Man: Il Trailer Italiano Ufficiale del Film Netflix - HD</iframe></span></p>
</div>





</article>

</div>


</div>

</div>




<div class="sidebar340 col-lg-12 hidem">

<div class="boxAdv sidebar">
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
</div>




<div class="accordion mbm" id="acc-tc">

<div class="item">

<div class="item-header" id="acc-tc-head-1">
<button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
<span class="h3">Trova Cinema</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
<div class="item-body">
Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
<div class="tasti ptl">
<a class="cs-btn secondary ico film" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-2">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
 <span class="h3">Trova Streaming</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
<div class="item-body">
Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
<div class="tasti ptl">
<a href="/streaming/" title="Streaming" class="cs-btn secondary ico film"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-3">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
<span class="h3">Guida TV</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
<div class="item-body">
I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
<div class="tasti ptl">
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico film"><div><span>Guida TV</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>

</div>




<div class="boxAdv middle">

<div class='gptslot' data-adunitid='6'></div>
</div>



<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" width="80" height="80" />
</a>
</div>
</div>




<div class="row">
<aside id="aside-sticky-0" class="aside-sticky">

<div id="sticky-anchor-0"></div>
<div id="sticker-0" class="anim-40 start-stick">
<div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
</div>
</aside>
</div>



</div>


</div>

</div>

<div class="scroll" id="article-end-0" data-key="143302" data-kys="143302,143298,143299,143272" data-ord="0" data-load="N"> </div>

<div class="container mobile">
<div class="row">
<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
<div class="row">

</div>

</div>



<div class="col order-xxxl-2film pbl">
 

<div class="art-tag col-12 mbl p">
<ul><li class='mrm'><a href="/tag/?st=The Gray Man">#The Gray Man</a></li><li class='mrm'><a href="/tag/?st=Netflix">#Netflix</a></li></ul>
</div>


<div class="art-personal">
<div class="mask-icon">
<div class="mask-img-130 mask-circle wh40">
<a href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">
<img src="https://mr.comingsoon.it/imgdb/staff/antonio-bracco_sml.jpg" alt="Antonio Bracco" />
</a>
</div>
</div>
<div class="testo">
<div>di <a href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a></div>
<ul class="skills">
<li>Giornalista cinematografico</li><li>Copywriter e autore di format TV/Web</li>
</ul>
</div>
</div>
<a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy90aGUtZ3JheS1tYW4tYW5udW5jaWF0aS11bi1zZXF1ZWwtZS11bm8tc3Bpbi1vZmYtZGVsbC1hY3Rpb24tZmlsbS1kaS9uMTQzMzE0L3xUaGUgR3JheSBNYW46IGFubnVuY2lhdGkgdW4gc2VxdWVsIGUgdW5vIHNwaW4tb2ZmIGRlbGwnYWN0aW9uIGZpbG0gZGkgTmV0ZmxpeA==" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
</div>


</div>
</div>


<div class="sidebar340 col-lg-12"></div>
</div>

</div>

<div class="container-fluid">

<div class="row ptb">



<div class="slider-width">
<div class="titolo-sezione h2 mbl">Ultime News</div>
<div class="rel">
<div class="slider-img home7-10">


<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/tom-hardy-e-l-attore-che-gli-americani-capiscono-meno-quando-recita-cresce/n143302/" title="Tom Hardy &#232; l&#39;attore che gli americani capiscono meno quando recita: cresce l&#39;uso dei sottotitoli" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143302_hp.jpg" alt="Tom Hardy &#232; l&#39;attore che gli americani capiscono meno quando recita: cresce l&#39;uso dei sottotitoli" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/tom-hardy-e-l-attore-che-gli-americani-capiscono-meno-quando-recita-cresce/n143302/" title="Tom Hardy &#232; l&#39;attore che gli americani capiscono meno quando recita: cresce l&#39;uso dei sottotitoli" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/tom-hardy-e-l-attore-che-gli-americani-capiscono-meno-quando-recita-cresce/n143302/" title="Tom Hardy &#232; l&#39;attore che gli americani capiscono meno quando recita: cresce l&#39;uso dei sottotitoli" class="titolo top h3">Tom Hardy &#232; l&#39;attore che gli americani capiscono meno quando recita: cresce l&#39;uso dei sottotitoli</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/pearl-il-trailer-del-prequel-di-x-a-sexy-horror-story-di-ti-west-fuori/n143298/" title="Pearl: il trailer del prequel di X - A Sexy Horror Story di Ti West fuori concorso al festival di Venezia" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143298_hp.jpg" alt="Pearl: il trailer del prequel di X - A Sexy Horror Story di Ti West fuori concorso al festival di Venezia" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/pearl-il-trailer-del-prequel-di-x-a-sexy-horror-story-di-ti-west-fuori/n143298/" title="Pearl: il trailer del prequel di X - A Sexy Horror Story di Ti West fuori concorso al festival di Venezia" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/pearl-il-trailer-del-prequel-di-x-a-sexy-horror-story-di-ti-west-fuori/n143298/" title="Pearl: il trailer del prequel di X - A Sexy Horror Story di Ti West fuori concorso al festival di Venezia" class="titolo top h3">Pearl: il trailer del prequel di X - A Sexy Horror Story di Ti West fuori concorso al festival di Venezia</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/taron-egerton-meglio-wolverine-che-ciclope-perche/n143299/" title="Taron Egerton: meglio Wolverine che Ciclope, perch&#233;..." target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143299_hp.jpg" alt="Taron Egerton: meglio Wolverine che Ciclope, perch&#233;..." width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/taron-egerton-meglio-wolverine-che-ciclope-perche/n143299/" title="Taron Egerton: meglio Wolverine che Ciclope, perch&#233;..." class="categoria c h5">news Cinema</a>
<a href="/cinema/news/taron-egerton-meglio-wolverine-che-ciclope-perche/n143299/" title="Taron Egerton: meglio Wolverine che Ciclope, perch&#233;..." class="titolo top h3">Taron Egerton: meglio Wolverine che Ciclope, perch&#233;...</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/festival-di-venezia-2022-il-programma-completo-della-79esima-edizione-della/n143272/" title="Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143272_hp.jpg" alt="Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/festival-di-venezia-2022-il-programma-completo-della-79esima-edizione-della/n143272/" title="Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/festival-di-venezia-2022-il-programma-completo-della-79esima-edizione-della/n143272/" title="Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema" class="titolo top h3">Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/minions-2-incassi-solidi-nel-mondo-in-attesa-dell-uscita-italiana/n143275/" title="Minions 2, incassi solidi nel mondo, in attesa dell&#39;uscita italiana" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143275_hp.jpg" alt="Minions 2, incassi solidi nel mondo, in attesa dell&#39;uscita italiana" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/minions-2-incassi-solidi-nel-mondo-in-attesa-dell-uscita-italiana/n143275/" title="Minions 2, incassi solidi nel mondo, in attesa dell&#39;uscita italiana" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/minions-2-incassi-solidi-nel-mondo-in-attesa-dell-uscita-italiana/n143275/" title="Minions 2, incassi solidi nel mondo, in attesa dell&#39;uscita italiana" class="titolo top h3">Minions 2, incassi solidi nel mondo, in attesa dell&#39;uscita italiana</a>
</div>

 </div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/hawkman-un-assolo-dopo-black-adam-parla-il-suo-interprete/n143274/" title="Hawkman, un assolo dopo Black Adam? Parla il suo interprete" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143274_hp.jpg" alt="Hawkman, un assolo dopo Black Adam? Parla il suo interprete" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/hawkman-un-assolo-dopo-black-adam-parla-il-suo-interprete/n143274/" title="Hawkman, un assolo dopo Black Adam? Parla il suo interprete" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/hawkman-un-assolo-dopo-black-adam-parla-il-suo-interprete/n143274/" title="Hawkman, un assolo dopo Black Adam? Parla il suo interprete" class="titolo top h3">Hawkman, un assolo dopo Black Adam? Parla il suo interprete</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/ben-foster-e-michael-caine-nel-trailer-di-medieval/n143273/" title="Ben Foster e Michael Caine nel trailer di Medieval" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143273_hp.jpg" alt="Ben Foster e Michael Caine nel trailer di Medieval" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/ben-foster-e-michael-caine-nel-trailer-di-medieval/n143273/" title="Ben Foster e Michael Caine nel trailer di Medieval" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/ben-foster-e-michael-caine-nel-trailer-di-medieval/n143273/" title="Ben Foster e Michael Caine nel trailer di Medieval" class="titolo top h3">Ben Foster e Michael Caine nel trailer di Medieval</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/il-cinema-americano-e-l-italia-dalle-origini-alla-seconda-guerra-mondiale/n143277/" title="Il cinema americano e l’Italia, dalle origini alla Seconda guerra mondiale" target="_blank" class="mask-img-100 wh16-9">
 <img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/143277_hp.jpg" alt="Il cinema americano e l’Italia, dalle origini alla Seconda guerra mondiale" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/il-cinema-americano-e-l-italia-dalle-origini-alla-seconda-guerra-mondiale/n143277/" title="Il cinema americano e l’Italia, dalle origini alla Seconda guerra mondiale" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/il-cinema-americano-e-l-italia-dalle-origini-alla-seconda-guerra-mondiale/n143277/" title="Il cinema americano e l’Italia, dalle origini alla Seconda guerra mondiale" class="titolo top h3">Il cinema americano e l’Italia, dalle origini alla Seconda guerra mondiale</a>
</div>

</div>


</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="chevron-right"></i></div></a>
</div>

</div>


<div class="container-fluid">

<div class="row ptb bg3">



<div class="slider-width dark programmi-tv">
<div class="titolo-sezione h2 mbl">Film stasera in TV</div>
<div class="rel">
<div class="slider-img home7-10">

<div class="slider-item cards">
<a href="/film/l-indiana-bianca/23645/scheda/" title="L&#39;indiana bianca" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/23645.jpg" alt="L&#39;indiana bianca" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/faster/47638/scheda/" title="Faster" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/47638.jpg" alt="Faster" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-triangolo-delle-bermuda-mare-del-nord/49638/scheda/" title="Il triangolo delle Bermuda - Mare del Nord" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/49638.jpg" alt="Il triangolo delle Bermuda - Mare del Nord" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/zodiac-il-segno-dell-apocalisse/54486/scheda/" title="Zodiac: Il segno dell&#39;Apocalisse" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/54486.jpg" alt="Zodiac: Il segno dell&#39;Apocalisse" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/amori-in-citta-e-tradimenti-in-campagna/41536/scheda/" title="Amori in citt&#224;... e tradimenti in campagna" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/41536.jpg" alt="Amori in citt&#224;... e tradimenti in campagna" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/innamorarsi-a-bora-bora/62157/scheda/" title="Innamorarsi a Bora Bora" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/62157.jpg" alt="Innamorarsi a Bora Bora" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/un-estate-per-diventare-grande/54031/scheda/" title="Un&#39;estate per diventare grande" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/54031.jpg" alt="Un&#39;estate per diventare grande" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-traditore/55760/scheda/" title="Il Traditore" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/55760.jpg" alt="Il Traditore" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/mediterraneo/4559/scheda/" title="Mediterraneo" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/4559.jpg" alt="Mediterraneo" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/un-boss-in-salotto/50067/scheda/" title="Un boss in salotto" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/50067.jpg" alt="Un boss in salotto" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/53817.jpg" alt="Tre Manifesti a Ebbing, Missouri" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/signs/1164/scheda/" title="Signs" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/1164.jpg" alt="Signs" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>



<a href="/filmtv/oggi/sera/" title="Film stasera in TV" class="cs-btn special mtl ma"><div>Film stasera in TV</div></a>
</div>

</div>




<footer id="footer-sito" class="container-fluid">
<div class="row">
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
</div>
<div class="box-adv-tgcom col-md-12 col-xl-6">
<div id="breakingNewsLast" class="cs-component">
<div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
<ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
</div>
</div>
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
</div>
</div>
<div class="row">


<section class="box-office-widget col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Box Office</div>


<ul class="nav nav-tabs film" id="tab-BO">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-Italia-link" data-toggle="tab" href="#tab-Italia">Italia</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-USA-link" data-toggle="tab" href="#tab-USA">USA</a>
</li>
</ul>

</div>


<div class="tab-content film" id="myTabContent">

<div class="tab-pane fade show active" id="tab-Italia">

<a href="/film/thor-love-and-thunder/58016/scheda/" title="Thor: Love and Thunder" class="cards cards-horiz-box box-office min stable brd-c">
<div class="num-ico">
<div class="h3">1</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58016.png" alt="Thor: Love and Thunder" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Thor: Love and Thunder</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures...</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 651.421</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 8.825.492</span></div>
</div>
</div>
</a>


<a href="/film/top-gun-maverick/54420/scheda/" title="Top Gun: Maverick" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">2</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/54420.png" alt="Top Gun: Maverick" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Top Gun: Maverick</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Eagle Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 158.233</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 11.432.475</span></div>
</div>
</div>
</a>


<a href="/film/elvis/61600/scheda/" title="Elvis" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">3</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61600.png" alt="Elvis" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Elvis</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 131.735</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 2.527.178</span></div>
</div>
</div>
</a>


<a href="/film/jurassic-world-il-dominio/57919/scheda/" title="Jurassic World: Il Dominio" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">4</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/57919.png" alt="Jurassic World: Il Dominio" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Jurassic World: Il Dominio</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 74.587</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 7.680.660</span></div>
</div>
</div>
</a>


<a href="/film/the-twin-l-altro-volto-del-male/61957/scheda/" title="The Twin - L&#39;altro volto del male" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">5</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61957.png" alt="The Twin - L&#39;altro volto del male" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">The Twin - L&#39;altro volto del male</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Notorious Pictures </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 67.727</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 77.003</span></div>
</div>
</div>
</a>

</div>


<div class="tab-pane fade show" id="tab-USA">

<a href="/film/nope/61623/scheda/" title="Nope" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">1</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61623.png" alt="Nope" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Nope</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 44,366,910</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 44,366,910</span></div>
</div>
</div>
</a>


<a href="/film/thor-love-and-thunder/58016/scheda/" title="Thor: Love and Thunder" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">2</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58016.png" alt="Thor: Love and Thunder" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Thor: Love and Thunder</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 22,559,278</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 276,679,976</span></div>
</div>
</div>
</a>


<a href="/film/minions-the-rise-of-gru/56504/scheda/" title="Minions: The Rise of Gru" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">3</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/56504.png" alt="Minions: The Rise of Gru" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Minions: The Rise of Gru</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 18,039,865</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 298,186,455</span></div>
</div>
</div>
</a>


<a href="/film/where-the-crawdads-sing/61848/scheda/" title="Where the Crawdads Sing" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">4</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61848.png" alt="Where the Crawdads Sing" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Where the Crawdads Sing</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Sony Pictures Releasing </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 10,358,439</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 38,359,223</span></div>
</div>
</div>
</a>


<a href="/film/top-gun-maverick/54420/scheda/" title="Top Gun: Maverick" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">5</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/54420.png" alt="Top Gun: Maverick" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Top Gun: Maverick</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Paramount Pictures </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 10,270,995</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 635,836,882</span></div>
</div>
</div>
</a>

</div>

</div>

<a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="arrow-right"></i></div></a>
</section>



<section class="box-filtro col-md-12 col-xl-4 ptl">

<ul class="data film">
<li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2023/" class="cs-btn service c bg-hc h-brd-c" title="Film 2023"><div>2023</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2024/" class="cs-btn service c bg-hc h-brd-c" title="Film 2024"><div>2024</div></a></li>
</ul>


<div class="genere ptl film">
<ul>
<li class="">
<a href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
<span>(1460)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
<span>(18)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
<span>(200)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
<span>(4062)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
<span>(2589)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
<span>(1078)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
<span>(1495)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
<span>(12363)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
<span>(3804)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
<span>(19283)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
<span>(770)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
<span>(824)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
<span>(1234)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
<span>(1221)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
<span>(101)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
<span>(1275)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
<span>(1035)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
<span>(1970)</span>
</li>
 <li class="">
<a href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
<span>(1504)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
<span>(152)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
<span>(31)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
<span>(1405)</span>
</li>
<li class="">
<a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
<span>(13)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
<span>(159)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
<span>(2972)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
<span>(831)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
<span>(4348)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
<span>(1440)</span>
</li>
</ul>
</div>

<a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="arrow-right"></i></div></a>
</section>



<section class="box-lista-film col-md-6 col-xl-4 ptl">

<div class="accordion film" id="acc-pu">

<div class="item">
<div class="item-header" id="acc-pu-head-0">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
<span class="h4">La settimana scorsa (5)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/all-the-streets-are-silent/62087/scheda/" title="All the Streets are Silent"><div><span>All the Streets are Silent</span> <span>18 luglio 2022</span></div></a></li>
<li><a href="/film/secret-love/61239/scheda/" title="Secret Love"><div><span>Secret Love</span> <span>20 luglio 2022</span></div></a></li>
<li><a href="/film/the-twin-l-altro-volto-del-male/61957/scheda/" title="The Twin - L&#39;altro volto del male"><div><span>The Twin - L&#39;altro volto del male</span> <span>20 luglio 2022</span></div></a></li>
<li><a href="/film/peter-va-sulla-luna/61983/scheda/" title="Peter va sulla Luna"><div><span>Peter va sulla Luna</span> <span>21 luglio 2022</span></div></a></li>
<li><a href="/film/the-slaughter-la-mattanza/62136/scheda/" title="The Slaughter - La mattanza"><div><span>The Slaughter - La mattanza</span> <span>21 luglio 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-1">
<button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
<span class="h4">Questa settimana (2)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/shark-bait/62088/scheda/" title="Shark Bait"><div><span>Shark Bait</span> <span>28 luglio 2022</span></div></a></li>
<li><a href="/film/vieni-come-sei/62152/scheda/" title="Vieni come sei"><div><span>Vieni come sei</span> <span>28 luglio 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-2">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
<span class="h4">La prossima settimana (1)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/sposa-in-rosso/62134/scheda/" title="Sposa in rosso"><div><span>Sposa in rosso</span> <span>04 agosto 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-3">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
<span class="h4">Uscite del 11 agosto (1)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/nope/61623/scheda/" title="Nope"><div><span>Nope</span> <span>11 agosto 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-4">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
<span class="h4">Uscite del 18 agosto (2)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/il-pataffio/61638/scheda/" title="Il Pataffio"><div><span>Il Pataffio</span> <span>18 agosto 2022</span></div></a></li>
<li><a href="/film/minions-2-come-gru-diventa-cattivissimo/56504/scheda/" title="Minions 2 - Come Gru diventa Cattivissimo"><div><span>Minions 2 - Come Gru diventa Cattivissimo</span> <span>18 agosto 2022</span></div></a></li>
</ul>
</div>
</div>
</div>

</div>

<a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="arrow-right"></i></div></a>
</section>


</div>
<div class="row">



<div class="footer-sito-bottom ptl">

<div class="container-fluid">

<div class="promo-img col-xs-12">
<div class="row">
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2655.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm"><!-- -->
<a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2665.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMING3' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2656.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
</div>
</div>

</div>




<div class="megamenu col-xs-12">

<div class="tab-header">
<ul class="nav nav-tabs mar0" id="tab-mm">
<li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01"><div>Site Map</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02"><div>Film al cinema</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03"><div>Trova Cinema</div></a></li>
</ul>
</div>


<div class="tab-content">

<div class="row tab-pane fade active show" id="tab-mm-cont-01">
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/" title="Cinema">FILM</a></li>
<li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
<li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
<li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
<li><a href="/cinema/news/" title="News di cinema">News</a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
<li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
<li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/film/" title="Cerca film">Cerca film</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
<li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
<li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/tv/" title="TV">TV</a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
<li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
<li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
<li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/streaming/" title="Streaming">STREAMING</a></li>
<li><a href="/streaming/news/" title="News di Streaming">News</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/personaggi/" title="Personaggi">STAR</a></li>
<li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
<li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/premi/" title="Premi">PREMI</a></li>
<li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
<li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
<li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
<li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
<li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
<li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/video/recenti/" title="Video più recenti">VIDEO</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
</ul>
</div>
</div>


<div class="row tab-pane fade" id="tab-mm-cont-02">

<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple-1">
<li><a href="/film/ada/62097/scheda/" title="Ada">Ada</a></li>
<li><a href="/film/ainbo-spirito-dell-amazzonia/58081/scheda/" title="Ainbo - Spirito dell&#39;Amazzonia">Ainbo - Spirito dell&#39;Amazzonia</a></li>
<li><a href="/film/alcarras/61807/scheda/" title="Alcarr&#224;s">Alcarr&#224;s</a></li>
<li><a href="/film/ali-e-ava-storia-di-un-incontro/61806/scheda/" title="Ali &amp; Ava - Storia di un incontro">Ali &amp; Ava - Storia di un incontro</a></li>
<li><a href="/film/american-night/61412/scheda/" title="American Night">American Night</a></li>
<li><a href="/film/animali-fantastici-i-segreti-di-silente/56385/scheda/" title="Animali Fantastici - I Segreti di Silente">Animali Fantastici - I Segreti di Silente</a></li>
<li><a href="/film/apocalypse-now/14129/scheda/" title="Apocalypse Now">Apocalypse Now</a></li>
<li><a href="/film/ariaferma/59609/scheda/" title="Ariaferma">Ariaferma</a></li>
<li><a href="/film/assassinio-sul-nilo/57940/scheda/" title="Assassinio sul Nilo">Assassinio sul Nilo</a></li>
<li><a href="/film/atlantide/61365/scheda/" title="Atlantide">Atlantide</a></li>
<li><a href="/film/belfast/61190/scheda/" title="Belfast">Belfast</a></li>
<li><a href="/film/bella-ciao/61711/scheda/" title="Bella Ciao">Bella Ciao</a></li>
<li><a href="/film/black-parthenope/61978/scheda/" title="Black Parthenope">Black Parthenope</a></li>
<li><a href="/film/black-phone/61545/scheda/" title="Black Phone">Black Phone</a></li>
<li><a href="/film/c-era-una-volta-il-crimine/61335/scheda/" title="C&#39;era una volta il crimine">C&#39;era una volta il crimine</a></li>
<li><a href="/film/come-prima/61552/scheda/" title="Come prima">Come prima</a></li>
<li><a href="/film/corro-da-te/61175/scheda/" title="Corro da te">Corro da te</a></li>
<li><a href="/film/criminali-si-diventa/61955/scheda/" title="Criminali si diventa">Criminali si diventa</a></li>
<li><a href="/film/cry-macho-ritorno-a-casa/59971/scheda/" title="Cry Macho - Ritorno a Casa">Cry Macho - Ritorno a Casa</a></li>
<li><a href="/film/diabolik/56704/scheda/" title="Diabolik">Diabolik</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/doctor-strange-nel-multiverso-della-follia/58184/scheda/" title="Doctor Strange nel Multiverso della Follia">Doctor Strange nel Multiverso della Follia</a></li>
<li><a href="/film/downton-abbey/55639/scheda/" title="Downton Abbey">Downton Abbey</a></li>
<li><a href="/film/downton-abbey-ii-una-nuova-era/61064/scheda/" title="Downton Abbey II - Una nuova era">Downton Abbey II - Una nuova era</a></li>
<li><a href="/film/dream-horse/61256/scheda/" title="Dream Horse">Dream Horse</a></li>
<li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car">Drive My Car</a></li>
<li><a href="/film/e-noi-come-stronzi-rimanemmo-a-guardare/61537/scheda/" title="E noi come stronzi rimanemmo a guardare">E noi come stronzi rimanemmo a guardare</a></li>
<li><a href="/film/e-stata-la-mano-di-dio/58940/scheda/" title="&#200; stata la mano di Dio">&#200; stata la mano di Dio</a></li>
<li><a href="/film/edipo-re/7002/scheda/" title="Edipo Re">Edipo Re</a></li>
<li><a href="/film/elvis/61600/scheda/" title="Elvis">Elvis</a></li>
<li><a href="/film/encanto/59688/scheda/" title="Encanto">Encanto</a></li>
<li><a href="/film/ennio/61147/scheda/" title="Ennio">Ennio</a></li>
<li><a href="/film/esterno-notte/61923/scheda/" title="Esterno Notte">Esterno Notte</a></li>
<li><a href="/film/femminile-singolare/61943/scheda/" title="Femminile singolare">Femminile singolare</a></li>
<li><a href="/film/finale-a-sorpresa/61005/scheda/" title="Finale a sorpresa">Finale a sorpresa</a></li>
<li><a href="/film/fly-vola-verso-i-tuoi-sogni/62042/scheda/" title="Fly - Vola verso i tuoi sogni">Fly - Vola verso i tuoi sogni</a></li>
<li><a href="/film/freaks-out/54781/scheda/" title="Freaks Out">Freaks Out</a></li>
<li><a href="/film/gagarine-proteggi-cio-che-ami/59094/scheda/" title="Gagarine - Proteggi ci&#242; che ami">Gagarine - Proteggi ci&#242; che ami</a></li>
<li><a href="/film/gli-amori-di-anais/61650/scheda/" title="Gli amori di Ana&#239;s">Gli amori di Ana&#239;s</a></li>
<li><a href="/film/gli-stati-uniti-contro-billie-holiday/59785/scheda/" title="Gli Stati Uniti contro Billie Holiday">Gli Stati Uniti contro Billie Holiday</a></li>
<li><a href="/film/harry-potter-e-i-doni-della-morte-parte-1/40205/scheda/" title="Harry Potter e i doni della morte - parte 1">Harry Potter e i doni della morte - parte 1</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/hill-of-vision/62004/scheda/" title="Hill of Vision">Hill of Vision</a></li>
<li><a href="/film/house-of-gucci/59910/scheda/" title="House of Gucci">House of Gucci</a></li>
<li><a href="/film/i-giovani-amanti/61542/scheda/" title="I giovani amanti">I giovani amanti</a></li>
<li><a href="/film/i-racconti-di-canterbury/6771/scheda/" title="I racconti di Canterbury">I racconti di Canterbury</a></li>
<li><a href="/film/i-tuttofare/61506/scheda/" title="I Tuttofare">I Tuttofare</a></li>
<li><a href="/film/il-bambino-nascosto/61299/scheda/" title="Il bambino nascosto">Il bambino nascosto</a></li>
<li><a href="/film/il-buio-nella-mente/31942/scheda/" title="IL BUIO NELLA MENTE">IL BUIO NELLA MENTE</a></li>
<li><a href="/film/il-capo-perfetto/61503/scheda/" title="Il capo perfetto">Il capo perfetto</a></li>
<li><a href="/film/il-cavaliere-oscuro/848/scheda/" title="Il Cavaliere Oscuro">Il Cavaliere Oscuro</a></li>
<li><a href="/film/il-cavaliere-oscuro-il-ritorno/48367/scheda/" title="Il Cavaliere Oscuro - Il Ritorno">Il Cavaliere Oscuro - Il Ritorno</a></li>
<li><a href="/film/il-collezionista-di-carte/61356/scheda/" title="Il Collezionista di Carte">Il Collezionista di Carte</a></li>
<li><a href="/film/il-matrimonio-di-rosa/61123/scheda/" title="Il matrimonio di Rosa">Il matrimonio di Rosa</a></li>
<li><a href="/film/il-ritratto-del-duca/59136/scheda/" title="Il ritratto del Duca">Il ritratto del Duca</a></li>
<li><a href="/film/il-servo/17191/scheda/" title="Il Servo">Il Servo</a></li>
<li><a href="/film/il-sesso-degli-angeli/61236/scheda/" title="Il sesso degli angeli">Il sesso degli angeli</a></li>
<li><a href="/film/illusioni-perdute/61432/scheda/" title="Illusioni perdute">Illusioni perdute</a></li>
<li><a href="/film/io-e-lulu/61580/scheda/" title="Io e Lul&#249;">Io e Lul&#249;</a></li>
<li><a href="/film/io-don-giovanni/47539/scheda/" title="Io, Don Giovanni">Io, Don Giovanni</a></li>
<li><a href="/film/jane-by-charlotte/61799/scheda/" title="Jane by Charlotte">Jane by Charlotte</a></li>
<li><a href="/film/jurassic-world-il-dominio/57919/scheda/" title="Jurassic World: Il Dominio">Jurassic World: Il Dominio</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/kiki-consegne-a-domicilio/47093/scheda/" title="Kiki - Consegne a domicilio">Kiki - Consegne a domicilio</a></li>
<li><a href="/film/la-citta-incantata/40366/scheda/" title="La citt&#224; incantata">La citt&#224; incantata</a></li>
<li><a href="/film/la-dolce-vita/19616/scheda/" title="La dolce vita">La dolce vita</a></li>
<li><a href="/film/la-donna-che-visse-due-volte/19747/scheda/" title="La donna che visse due volte">La donna che visse due volte</a></li>
<li><a href="/film/la-donna-del-fiume-suzhou-river/38749/scheda/" title="La donna del fiume - Suzhou River">La donna del fiume - Suzhou River</a></li>
<li><a href="/film/la-doppia-vita-di-madeleine-collins/61845/scheda/" title="La doppia vita di Madeleine Collins">La doppia vita di Madeleine Collins</a></li>
<li><a href="/film/la-famiglia-addams-2/59489/scheda/" title="La Famiglia Addams 2">La Famiglia Addams 2</a></li>
<li><a href="/film/la-famiglia-belier/51040/scheda/" title="La famiglia B&#233;lier">La famiglia B&#233;lier</a></li>
<li><a href="/film/la-famosa-invasione-degli-orsi-in-sicilia/56379/scheda/" title="La Famosa Invasione degli Orsi in Sicilia">La Famosa Invasione degli Orsi in Sicilia</a></li>
<li><a href="/film/la-fiera-delle-illusioni-nightmare-alley/58249/scheda/" title="La Fiera delle Illusioni - Nightmare Alley">La Fiera delle Illusioni - Nightmare Alley</a></li>
<li><a href="/film/la-figlia-oscura/61357/scheda/" title="La Figlia Oscura">La Figlia Oscura</a></li>
<li><a href="/film/la-mia-ombra-e-tua/61568/scheda/" title="La mia ombra &#232; tua">La mia ombra &#232; tua</a></li>
<li><a href="/film/la-persona-peggiore-del-mondo/61292/scheda/" title="La Persona Peggiore Del Mondo">La Persona Peggiore Del Mondo</a></li>
<li><a href="/film/la-scelta-di-anne-l-evenement/61317/scheda/" title="La scelta di Anne - L&#39;&#201;v&#233;nement">La scelta di Anne - L&#39;&#201;v&#233;nement</a></li>
<li><a href="/film/l-arma-dell-inganno-operazione-mincemeat/58103/scheda/" title="L&#39;arma dell&#39;inganno - Operazione Mincemeat">L&#39;arma dell&#39;inganno - Operazione Mincemeat</a></li>
<li><a href="/film/l-arminuta/61158/scheda/" title="L&#39;Arminuta">L&#39;Arminuta</a></li>
<li><a href="/film/le-voci-sole/62096/scheda/" title="Le voci sole">Le voci sole</a></li>
<li><a href="/film/l-evocazione-the-conjuring/49437/scheda/" title="L&#39;evocazione - The Conjuring">L&#39;evocazione - The Conjuring</a></li>
<li><a href="/film/licorice-pizza/59273/scheda/" title="Licorice Pizza">Licorice Pizza</a></li>
<li><a href="/film/lightyear-la-vera-storia-di-buzz/59691/scheda/" title="Lightyear - La vera storia di Buzz">Lightyear - La vera storia di Buzz</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/l-ombra-del-giorno/61748/scheda/" title="L&#39;ombra del giorno">L&#39;ombra del giorno</a></li>
<li><a href="/film/lunana-il-villaggio-alla-fine-del-mondo/61730/scheda/" title="Lunana: Il villaggio alla fine del mondo">Lunana: Il villaggio alla fine del mondo</a></li>
<li><a href="/film/ma-cosa-ci-dice-il-cervello/55076/scheda/" title="Ma cosa ci dice il cervello">Ma cosa ci dice il cervello</a></li>
<li><a href="/film/madres-paralelas/59857/scheda/" title="Madres paralelas">Madres paralelas</a></li>
<li><a href="/film/mamma-roma/16975/scheda/" title="Mamma Roma">Mamma Roma</a></li>
<li><a href="/film/marcel/61931/scheda/" title="Marcel!">Marcel!</a></li>
<li><a href="/film/marilyn-ha-gli-occhi-neri/59712/scheda/" title="Marilyn ha gli occhi neri">Marilyn ha gli occhi neri</a></li>
<li><a href="/film/me-contro-te-il-film-persi-nel-tempo/61429/scheda/" title="Me contro Te Il Film - Persi nel Tempo">Me contro Te Il Film - Persi nel Tempo</a></li>
<li><a href="/film/memoria/61306/scheda/" title="Memoria">Memoria</a></li>
<li><a href="/film/memory-box/61857/scheda/" title="Memory Box">Memory Box</a></li>
<li><a href="/film/mistero-a-saint-tropez/61127/scheda/" title="Mistero A Saint-Tropez">Mistero A Saint-Tropez</a></li>
<li><a href="/film/moschettieri-del-re-la-penultima-missione/54774/scheda/" title="Moschettieri del re - La penultima missione ">Moschettieri del re - La penultima missione </a></li>
<li><a href="/film/nausicaa-della-valle-del-vento/47105/scheda/" title="Nausicaa della Valle del vento">Nausicaa della Valle del vento</a></li>
<li><a href="/film/nomad-in-cammino-con-bruce-chatwin/57973/scheda/" title="Nomad - In cammino con Bruce Chatwin ">Nomad - In cammino con Bruce Chatwin </a></li>
<li><a href="/film/nostalgia/61353/scheda/" title="Nostalgia">Nostalgia</a></li>
<li><a href="/film/open-arms-la-legge-del-mare/61529/scheda/" title="Open Arms - La legge del mare">Open Arms - La legge del mare</a></li>
<li><a href="/film/parigi-13arr/59394/scheda/" title="Parigi, 13Arr.">Parigi, 13Arr.</a></li>
<li><a href="/film/parigi-tutto-in-una-notte/61293/scheda/" title="Parigi, tutto in una notte">Parigi, tutto in una notte</a></li>
<li><a href="/film/pasolini/50738/scheda/" title="Pasolini">Pasolini</a></li>
<li><a href="/film/peter-va-sulla-luna/61983/scheda/" title="Peter va sulla Luna">Peter va sulla Luna</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/piccolo-corpo/61219/scheda/" title="Piccolo corpo">Piccolo corpo</a></li>
<li><a href="/film/principessa-mononoke/2613/scheda/" title="Principessa Mononoke">Principessa Mononoke</a></li>
<li><a href="/film/quel-che-conta-e-il-pensiero/61987/scheda/" title="Quel che conta &#232; il pensiero">Quel che conta &#232; il pensiero</a></li>
<li><a href="/film/qui-rido-io/55666/scheda/" title="Qui rido io">Qui rido io</a></li>
<li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
<li><a href="/film/scompartimento-n-6/61296/scheda/" title="Scompartimento n.6">Scompartimento n.6</a></li>
<li><a href="/film/secret-love/61239/scheda/" title="Secret Love">Secret Love</a></li>
<li><a href="/film/settembre/61677/scheda/" title="Settembre">Settembre</a></li>
<li><a href="/film/sonic-2-il-film/59148/scheda/" title="Sonic 2 - Il Film">Sonic 2 - Il Film</a></li>
<li><a href="/film/spencer/59435/scheda/" title="Spencer">Spencer</a></li>
<li><a href="/film/the-conjuring-il-caso-enfield/50623/scheda/" title="The Conjuring - Il caso Enfield">The Conjuring - Il caso Enfield</a></li>
<li><a href="/film/the-forgiven/61713/scheda/" title="The Forgiven">The Forgiven</a></li>
<li><a href="/film/the-french-dispatch/55879/scheda/" title="The French Dispatch">The French Dispatch</a></li>
<li><a href="/film/the-gray-man/59084/scheda/" title="The Gray Man">The Gray Man</a></li>
<li><a href="/film/the-slaughter-la-mattanza/62136/scheda/" title="The Slaughter - La mattanza">The Slaughter - La mattanza</a></li>
<li><a href="/film/the-twin-l-altro-volto-del-male/61957/scheda/" title="The Twin - L&#39;altro volto del male">The Twin - L&#39;altro volto del male</a></li>
<li><a href="/film/thor-love-and-thunder/58016/scheda/" title="Thor: Love and Thunder">Thor: Love and Thunder</a></li>
<li><a href="/film/top-gun-maverick/54420/scheda/" title="Top Gun: Maverick">Top Gun: Maverick</a></li>
<li><a href="/film/troppo-cattivi/61622/scheda/" title="Troppo cattivi">Troppo cattivi</a></li>
<li><a href="/film/tuesday-club-il-talismano-della-felicita/62121/scheda/" title="Tuesday Club - Il talismano della felicit&#224;">Tuesday Club - Il talismano della felicit&#224;</a></li>
</ul>
</div>

</div>


<div class="row tab-pane fade" id="tab-mm-cont-03">
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Abruzzo</span>
<a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
<a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
<a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
<a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
</li>
<li>
<span>Basilicata</span>
<a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
<a title="Cinema Matera" href="/cinema/matera/">Matera</a>
</li>
<li>
<span>Calabria</span>
<a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
<a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
<a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
<a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
<a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
</li>
<li>
<span>Campania</span>
<a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
<a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
<a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
<a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
<a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
</li>
<li>
<span>Emilia Romagna</span>
<a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
<a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
<a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
<a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
<a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
<a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
<a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
<a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
<a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
<a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
</li>
<li>
<span>Friuli Venezia Giulia</span>
<a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
<a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
<a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
<a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
</li>
<li>
<span>Lazio</span>
<a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
<a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
<a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
<a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
<a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
</li>
<li>
<span>Liguria</span>
<a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
<a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
<a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
<a title="Cinema Savona" href="/cinema/savona/">Savona</a>
</li>
<li>
<span>Lombardia</span>
<a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
<a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
<a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
<a title="Cinema Como" href="/cinema/como/">Como</a>,
<a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
<a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
<a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
<a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
<a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
<a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
<a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
<a title="Cinema Varese" href="/cinema/varese/">Varese</a>
</li>
<li>
<span>Marche</span>
<a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
<a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
<a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
<a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
<a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Molise</span>
<a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
<a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
</li>
<li>
<span>Piemonte</span>
<a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
<a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
<a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
<a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
<a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
<a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
<a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
<a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
</li>
<li>
<span>Puglia</span>
<a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
<a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
<a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
<a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
<a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
<a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
</li>
<li>
<span>Sardegna</span>
<a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
<a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
<a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
<a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
<a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
<a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
<a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
</li>
<li>
<span>Sicilia</span>
<a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
<a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
<a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
<a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
<a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
<a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
<a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
<a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
<a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
</li>
<li>
<span>Toscana</span>
<a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
<a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
<a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
<a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
<a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
<a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
<a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
<a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
<a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
<a title="Cinema Siena" href="/cinema/siena/">Siena</a>
</li>
<li>
<span>Trentino alto adige</span>
<a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
<a title="Cinema Trento" href="/cinema/trento/">Trento</a>
</li>
<li>
<span>Umbria</span>
<a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
<a title="Cinema Terni" href="/cinema/terni/">Terni</a>
</li>
<li>
<span>Valle d'Aosta</span>
<a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
</li>
<li>
<span>Veneto</span>
<a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
<a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
<a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
<a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
<a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
<a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
<a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
</li>
</ul>
</div>
</div>

</div>

</div>



<div class="container">

<div class="row">



<div class="first-bar mbs">
<div class="logo">
<a href="https://www.comingsoon.it/" title="ComingSoon.it"><img class='lazyload' data-src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
</div>
<ul class="menu-footer">
<li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
<li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
<li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
<li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
</ul>
<div class="promo-app">
<div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
<a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Apple store"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
<a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Google Play"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
</div>
</div>




<div class="info-footer pbs col-xs-12">
&copy;2001 - 2022 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
<ul class="mbm">
<li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
<li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
<li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
<li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
</ul>
<ul class="mbm">
<li class="social-icon">
<a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"></path></svg></a>
<a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
<a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener" aria-label="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></a>
<a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener" aria-label="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</li>
</ul>
</div>


</div>

</div>

</div>


</div>
</footer>


</div>





<div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">

<div class="modal-header">
<button class="close" type="button" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>


<div class="modal-body">
<div id="menu-ricerca-avanzata">
<div class="search-form full">
<form id="form-ricerca-google" class="rel keypress" action="/cerca/">
<input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
<button type="submit"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="margin: auto;display: block;width: 24px;fill: #146fcb;"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path></svg></i></div></button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>



<div id="box-intropage"></div>
<div class="gptslot hidden" data-adunitid="0"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/jsc/cmn.js?v=9qs6myljdM1jwrzZ50lLPH6X_64AvMyODQYwb0zJPww1"></script>
<script>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</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.1/js/bootstrap.min.js" integrity="sha512-UR25UO94eTnCVwjbXozyeVd6ZqpaAE9naiEUBK/A+QDbfSTQFhPGj5lOR6d8tsgbBk84Ggb5A3EkjsOgPRPcKA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Giusto il tempo di vederlo al primo posto in 92 paesi in cui opera Netflix ed ecco arrivare l'annuncio ufficiale: un sequel e uno spin-off di The Gray Man sono in fase di sviluppo.","image":"https://mr.comingsoon.it/imgdb/PrimoPiano/143314_ppl.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.comingsoon.it/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/"},"author":{"@type":"Person","name":"Antonio Bracco","sameAs":"https://www.comingsoon.it/autori/antonio-bracco/","jobTitle":"Journalist"},"dateModified":"2022-07-26T23:26:00+00:00","datePublished":"2022-07-26","headline":"The Gray Man: annunciati un sequel e uno spin-off dell'action film di Netflix","inLanguage":"it","publisher":{"@type":"Organization","name":"ComingSoon.it","sameAs":["https://www.youtube.com/user/ComingSoonTube","https://www.facebook.com/comingsoon.it/","https://twitter.com/comingsoonit/","https://www.instagram.com/comingsoon_it/"],"url":"https://www.comingsoon.it","logo":{"@type":"ImageObject","url":"https://mr.comingsoon.it/img/ComingSoon.it.png","height":137,"width":400}}}</script>
<script src="/scripts/onscroll_socialscore.js?v=1"></script>
<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '143314',
            url: 'https://www.comingsoon.it/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        //console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/';
                //console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/';
                //console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInTextBrid("#contenuto-articolo");
        //#5
        window.news = [{loaded:true,url:'/cinema/news/the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di/n143314/',title:'The Gray Man: annunciati un sequel e uno spin-off dell\u0027action film di Netflix'},{loaded:false,url:'/cinema/news/tom-hardy-e-l-attore-che-gli-americani-capiscono-meno-quando-recita-cresce/n143302/',title:'Tom Hardy è l\u0027attore che gli americani capiscono meno quando recita: cresce l\u0027uso dei sottotitoli'},{loaded:false,url:'/cinema/news/pearl-il-trailer-del-prequel-di-x-a-sexy-horror-story-di-ti-west-fuori/n143298/',title:'Pearl: il trailer del prequel di X - A Sexy Horror Story di Ti West fuori concorso al festival di Venezia'},{loaded:false,url:'/cinema/news/taron-egerton-meglio-wolverine-che-ciclope-perche/n143299/',title:'Taron Egerton: meglio Wolverine che Ciclope, perché...'},{loaded:false,url:'/cinema/news/festival-di-venezia-2022-il-programma-completo-della-79esima-edizione-della/n143272/',title:'Festival di Venezia 2022: il programma completo della 79esima edizione della Mostra del Cinema'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
    
    });
    // end ready
    //A
    //B
})();
// lazyApester
var scrollApester = function () {
    var wH = $(window).height(),
        wS = $(document).scrollTop();
    $('.apester-media').each(function () {
        if ($(this).offset().top - wH < wS) {
            loadScript("//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js", true, "loadApester");
            trackEvent("Apester", "load", $(this).data("mediaId"));
            $(window).off("scroll", scrollApester); //exit fuction scrollApester on scroll
            return false; // stops the iteration after the first one on screen
        }
    });
}
$(window).scroll(scrollApester);

// Dfp lazy Banner
function insertBannerInTextBrid(id, gptslot) {
    id      = typeof id      !== 'undefined' ? id      : '#contenuto-articolo';
    gptslot = typeof gptslot !== 'undefined' ? gptslot : "gptslot";

    var $texte = $(id);
    var nothingInserted = true;
    if ($texte.length > 0) {
        var $p = $texte.find("p,ul,blockquote");
        var limit = ($(window).width() < 768) ? 84 : 140;
        var currentLimit = limit;
        var wordCount = 0;
        var count = Date.now() + 1;
        $p.each(function (index, value) {
            wordCount += $(this).text().split(' ').length;
            if (wordCount > currentLimit) {
                if (nothingInserted == true) {
                    $(this).after("<div id='video-brid-player'></div>");
                }
                else {
                    $(this).after("<div class='advCollapse intext'><div class='" + gptslot + "' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div></div>");
                }
                count++;
                wordCount = 0;
                nothingInserted = false;
            }
        });
    }
    if (nothingInserted) {
        var count = Date.now() + 1;
        $texte.after("<div id='video-brid-player'></div>");
    }
}
</script>
<ins class="hidden">
<script src="/scripts/footer.min.js"></script>

<div id="fb-root"></div>
<script type="text/plain" class="_iub_cs_activate">
        (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>

<script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
    </script>

<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/plain" class="_iub_cs_activate"></script>
<script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

<script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>


<script async="async" type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&P=2"></script>


<script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
    </script>
<noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>


<script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-cinema-news-the-gray-man-annunciati-un-sequel-e-uno-spin-off-dell-action-film-di-n143314",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>

</ins>
</body>
</html>
