<!doctype html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=5.0' />
<link rel="canonical" href="https://www.comingsoon.it/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/" />
<meta property="og:url" content="https://www.comingsoon.it/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<title>Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l'idea di Un eroe a una sua studentessa</title>
<meta name="description" content="Asghar Fahradi regista premio Oscar condannato in primo grado da tribunale iraniano per plagio per aver rubato l&#39;idea di Un eroe a una sua studentessa" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/138107_hp.jpg" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
<meta property="fb:app_id" content="173614042694014" />
<meta property="fb:pages" content="29688389818" />
<meta property="og:site_name" content="ComingSoon.it" />
<meta property="og:title" content="Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l&#39;idea di Un eroe a una sua studentessa" />
<meta property="og:description" content="Un tribunale iraniano ha condannato per plagio al primo grado di giudizio il regista Asghar Fahradi, che avrebbe rubato l&#39;idea di Un eroe a una sua studentessa" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/138107_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/138107_hp.jpg" />
<meta property="og:type" content="article" />

<link href="/css/style.css?v=-SI9pMOEWnJ8C33rcOV95XXZa61UoOm1-2zslZ01shQ1" rel="stylesheet" />
<style>
   /* FIX Cumulative Layout Shift (CLS)  */
  .scroll { width:100%;height:24px;clear:both;display:block }
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; margin-bottom: 16px; overflow-y: hidden; }
  @media (max-width: 999px) {    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }
    .boxAdv.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }
    .boxAdv.intext,
    .advCollapse.atfUp  { min-height: 400px; max-height: 480px; }
    .breadcrumb { min-height: 48px; }
    .scroll { height:2px }
  }
</style>
<style>
</style>

<link rel="apple-touch-icon" href="//mr.comingsoon.it/img/favicons/apple-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
<link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
<link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.evolutionadv.it" />

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
</head>
<body id="page" class="articolo">



<div id="menu-open">

<div class="background"></div>



<ul class="accordion menu-menu" id="acc-mm">

<li class="item film">

<div id="acc-mm-head-1">

<button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
<span>Film</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
<li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
<li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
<li><a href="/cinema/video/" title="Video di cinema"><div><span>Video</span></div></a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
<li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
<li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
<li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item serie-tv">

<div id="acc-mm-head-2">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
<span>Serie TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
<li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
<li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item programmi-tv">

<div id="acc-mm-head-3" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
<span>TV</span> <i></i>
</button>
</div>


 
<div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
<li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
<li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative hided">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item star">

<div id="acc-mm-head-4" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
<span>Star</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
 <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
<li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item video">

<div id="acc-mm-head-5" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
<span>Streaming</span><i></i>
</button>
</div>



<div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
<li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item film">

<div id="acc-mm-head-6" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
<span>Premi</span><i></i>
</button>
</div>



<div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
<li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative">
<div id="acc-mm-head-1a" class="">
<a href="/cinema/trovacinema/" title="Trova cinema">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-7" class="">
<a href="/collezioni/" title="Collezioni">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-8" class="">
<a href="/cinema/video/recenti/" title="Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-10">
<a href="/tv/l-isola-dei-famosi/6/scheda/" title="Isola dei Famosi">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Isola dei Famosi</span></button>
</a>
</div>
</li>


<li class="item iniziative hidem">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


 <li class="item iniziative">
<div id="acc-mm-head-9" class="">
<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-label="TGCom24">
<span><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
</button>
</a>
</div>
</li>

</ul>






<div class="menu-catalogo">


<div class="film">
<a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Ora al cinema</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/morbius/58110/scheda/" title="Morbius" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58110_ico.jpg" alt="Morbius" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/troppo-cattivi/61622/scheda/" title="Troppo cattivi" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61622_ico.jpg" alt="Troppo cattivi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/corro-da-te/61175/scheda/" title="Corro da te" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61175_ico.jpg" alt="Corro da te" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/spencer/59435/scheda/" title="Spencer" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59435_ico.jpg" alt="Spencer" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/sonic-2-il-film/59148/scheda/" title="Sonic 2 - Il Film" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59148_ico.jpg" alt="Sonic 2 - Il Film" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
 <div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/una-vita-in-fuga/61137/scheda/" title="Una Vita in Fuga" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61137_ico.jpg" alt="Una Vita in Fuga" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/the-batman/57933/scheda/" title="The Batman" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/57933_ico.jpg" alt="The Batman" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/coda-i-segni-del-cuore/59861/scheda/" title="CODA - I segni del cuore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59861_ico.jpg" alt="CODA - I segni del cuore" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/sword-art-online-progressive-aria-of-a-starless-night/61669/scheda/" title="Sword Art Online Progressive: Aria of a Starless Night " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61669_ico.jpg" alt="Sword Art Online Progressive: Aria of a Starless Night " width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/licorice-pizza/59273/scheda/" title="Licorice Pizza" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59273_ico.jpg" alt="Licorice Pizza" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ambulance/61555/scheda/" title="Ambulance" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61555_ico.jpg" alt="Ambulance" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/uncharted/50817/scheda/" title="Uncharted" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/50817_ico.jpg" alt="Uncharted" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le Serie TV del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/bridgerton/3206/scheda/" title="Bridgerton" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3206/3206.jpg?preset=pstr140" alt="Bridgerton" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/moon-knight/3350/scheda/" title="Moon Knight" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3350/3350.jpg?preset=pstr140" alt="Moon Knight" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/elite/1835/scheda/" title="Elite" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1835/1835.jpg?preset=pstr140" alt="Elite" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/22/22.jpg?preset=pstr140" alt="Grey&#39;s Anatomy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-gilded-age/3080/scheda/" title="The Gilded Age" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3080/3080.jpg?preset=pstr140" alt="The Gilded Age" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/halo/3355/scheda/" title="Halo" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3355/3355.jpg?preset=pstr140" alt="Halo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-re/3348/scheda/" title="Il Re" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3348/3348.jpg?preset=pstr140" alt="Il Re" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-walking-dead/112/scheda/" title="The Walking Dead" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/112/112.jpg?preset=pstr140" alt="The Walking Dead" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/inventing-anna/3341/scheda/" title="Inventing Anna" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3341/3341.jpg?preset=pstr140" alt="Inventing Anna" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-boys/1947/scheda/" title="The Boys" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1947/1947.jpg?preset=pstr140" alt="The Boys" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/manifest/1842/scheda/" title="Manifest" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1842/1842.jpg?preset=pstr140" alt="Manifest" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">I Programmi del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
 <div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>




<div class="menu-news">



<div class="film">
<a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità del cinema</div>

<a href="/cinema/news/the-northman-l-ira-funesta-di-amleth-nella-prima-clip-italiana-del-film-con/n138087/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/138087_hp.jpg?preset=sqr100" alt="The Northman: l&#39;ira funesta di Amleth nella prima clip italiana del film con Aleksander Skarsg&#229;rd" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Cinema</div>
<div class="titolo h4">The Northman: l&#39;ira funesta di Amleth nella prima clip italiana del film con Aleksander Skarsg&#229;rd</div>
<div class="meta p-tiny">
<span class="autore">di <b>La redazione di Comingsoon.it</b></span>
<span>/</span>
<span class="data">5 ore fa</span>
</div>
</div>

</a>

</div>





<div class="serie-tv">
<a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

<a href="/serietv/news/killing-eve-in-sviluppo-uno-spin-off-incentrato-su-carolyn-mertens/n138134/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/SerieTV/news/1/138134_hp.jpg?preset=sqr100" alt="Killing Eve: In sviluppo uno spin-off incentrato su Carolyn Mertens" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Serie TV</div>
<div class="titolo h4">Killing Eve: In sviluppo uno spin-off incentrato su Carolyn Mertens</div>
<div class="meta p-tiny">
<span class="autore">di <b>Emanuele Manta</b></span>
<span>/</span>
<span class="data">14 minuti fa</span>
</div>
</div>

</a>

</div>





<div class="programmi-tv">
<a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

<a href="/tv/gossip/uomini-e-donne-riccardo-guarnieri-torna-in-studio-e-tuona-ida-platano-mi/n138125/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/138125_hp.jpg?preset=sqr100" alt="Uomini e Donne, Riccardo Guarnieri torna in studio e tuona: &#39;&#39;Ida Platano mi hai umiliato&#39;&#39;" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">gossip TV</div>
<div class="titolo h4">Uomini e Donne, Riccardo Guarnieri torna in studio e tuona: &#39;&#39;Ida Platano mi hai umiliato&#39;&#39;</div>
<div class="meta p-tiny">
<span class="autore">di <b>Irene Sangermano</b></span>
<span>/</span>
<span class="data">15 minuti fa</span>
</div>
</div>

</a>

</div>


</div>





<div class="menu-guarda">


<div class="film">
<a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film di questa settimana</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14863" title="(Im)Perfetti criminali" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61869_ico.jpg" alt="(Im)Perfetti criminali" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14872" title="La donna per me" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59918_ico.jpg" alt="La donna per me" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14671" title="Sword Art Online Progressive: Aria of a Starless Night " class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61669_ico.jpg" alt="Sword Art Online Progressive: Aria of a Starless Night " width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/bla-bla-baby/59593/scheda/" title="Bla Bla Baby" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59593_ico.jpg" alt="Bla Bla Baby" width="100" height="143" />
 <div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/c-mon-c-mon/59401/scheda/" title="C&#39;mon C&#39;mon" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59401_ico.jpg" alt="C&#39;mon C&#39;mon" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/la-figlia-oscura/61357/scheda/" title="La Figlia Oscura" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61357_ico.jpg" alt="La Figlia Oscura" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14847" title="Sonic 2 - Il Film" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59148_ico.jpg" alt="Sonic 2 - Il Film" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/tra-due-mondi/58944/scheda/" title="Tra due mondi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58944_ico.jpg" alt="Tra due mondi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/vetro/61225/scheda/" title="Vetro" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61225_ico.jpg" alt="Vetro" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le ultime novità</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/bel-air/3342/streaming/" title="Bel-Air" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3342/3342.jpg?preset=pstr140" alt="Bel-Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
 <div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/halo/3355/streaming/" title="Halo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3355/3355.jpg?preset=pstr140" alt="Halo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-re/3348/streaming/" title="Il Re" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3348/3348.jpg?preset=pstr140" alt="Il Re" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/streaming/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/monterossi-la-serie/3333/streaming/" title="Monterossi: La serie" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3333/3333.jpg?preset=pstr140" alt="Monterossi: La serie" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/moon-knight/3350/streaming/" title="Moon Knight" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3350/3350.jpg?preset=pstr140" alt="Moon Knight" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/pam-e-tommy/3339/streaming/" title="Pam &amp; Tommy" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3339/3339.jpg?preset=pstr140" alt="Pam &amp; Tommy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/power-book-iv-force/3356/streaming/" title="Power Book IV: Force" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3356/3356.jpg?preset=pstr140" alt="Power Book IV: Force" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
 </div>


<div class="slider-item cards">
<a href="/serietv/reacher/3340/streaming/" title="Reacher" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3340/3340.jpg?preset=pstr140" alt="Reacher" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/shining-vale/3352/streaming/" title="Shining Vale" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3352/3352.jpg?preset=pstr140" alt="Shining Vale" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-boys-presenta-diabolico/3351/streaming/" title="The Boys presenta: Diabolico!" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3351/3351.jpg?preset=pstr140" alt="The Boys presenta: Diabolico!" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-gilded-age/3080/streaming/" title="The Gilded Age" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3080/3080.jpg?preset=pstr140" alt="The Gilded Age" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film ora in onda</div>
<div class="rel">

<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/un-arida-stagione-bianca/39630/scheda/" title="Un&#39;arida stagione bianca" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/39630_ico.jpg" alt="Un&#39;arida stagione bianca" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/on-the-milky-road/53478/scheda/" title="On the Milky Road" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/53478_ico.jpg" alt="On the Milky Road" width="100" height="143" />
 <div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/la-tata-dei-desideri/55375/scheda/" title="La Tata dei Desideri" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55375_ico.jpg" alt="La Tata dei Desideri" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/equilibrium/42152/scheda/" title="Equilibrium" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/42152_ico.jpg" alt="Equilibrium" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/shall-we-dance/41822/scheda/" title="Shall We Dance?" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/41822_ico.jpg" alt="Shall We Dance?" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/nati-stanchi/37241/scheda/" title="Nati stanchi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/37241_ico.jpg" alt="Nati stanchi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/gli-uomini-dal-passo-pesante/9471/scheda/" title="Gli uomini dal passo pesante" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/9471_ico.jpg" alt="Gli uomini dal passo pesante" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/toto-peppino-e-la-dolce-vita/21342/scheda/" title="Tot&#242; Peppino e... la dolce vita" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/21342_ico.jpg" alt="Tot&#242; Peppino e... la dolce vita" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/cattivi-vicini/50206/scheda/" title="Cattivi vicini" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/50206_ico.jpg" alt="Cattivi vicini" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/max-payne/1708/scheda/" title="Max Payne" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/1708_ico.jpg" alt="Max Payne" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/compromessi-sposi/55654/scheda/" title="Compromessi sposi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55654_ico.jpg" alt="Compromessi sposi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/nut-job-2-tutto-molto-divertente/53607/scheda/" title="Nut Job 2: Tutto molto divertente" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/53607_ico.jpg" alt="Nut Job 2: Tutto molto divertente" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>

<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>


</div>





<div id="menu-left" class="film">
<ul id="menu-left-lista">
<li class="btnMenu menu"><a href="#menu" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>
<span>Menu</span></div></a></li>
<li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M541 229.16l-61-49.83v-77.4a6 6 0 0 0-6-6h-20a6 6 0 0 0-6 6v51.33L308.19 39.14a32.16 32.16 0 0 0-40.38 0L35 229.16a8 8 0 0 0-1.16 11.24l10.1 12.41a8 8 0 0 0 11.2 1.19L96 220.62v243a16 16 0 0 0 16 16h128a16 16 0 0 0 16-16v-128l64 .3V464a16 16 0 0 0 16 16l128-.33a16 16 0 0 0 16-16V220.62L520.86 254a8 8 0 0 0 11.25-1.16l10.1-12.41a8 8 0 0 0-1.21-11.27zm-93.11 218.59h.1l-96 .3V319.88a16.05 16.05 0 0 0-15.95-16l-96-.27a16 16 0 0 0-16.05 16v128.14H128V194.51L288 63.94l160 130.57z" /></svg></i>
<span>Home</span></div></a></li>
<li class="btnMenu catalogo"><a href="#catalogo" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zm-80 464c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V144c0-8.82 7.18-16 16-16h48v240c0 26.51 21.49 48 48 48h240v48zm96-96c0 8.82-7.18 16-16 16H144c-8.82 0-16-7.18-16-16V48c0-8.82 7.18-16 16-16h320c8.82 0 16 7.18 16 16v320z" /></svg></i>
<span>Catalogo</span></div></a></li>
<li class="btnMenu news"><a href="#news" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" /></svg></i>
<span>News</span></div></a></li>
<li class="btnMenu guarda"><a href="#guarda" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M288 288a64 64 0 0 0 0-128c-1 0-1.88.24-2.85.29a47.5 47.5 0 0 1-60.86 60.86c0 1-.29 1.88-.29 2.85a64 64 0 0 0 64 64zm284.52-46.6C518.29 135.59 410.93 64 288 64S57.68 135.64 3.48 241.41a32.35 32.35 0 0 0 0 29.19C57.71 376.41 165.07 448 288 448s230.32-71.64 284.52-177.41a32.35 32.35 0 0 0 0-29.19zM288 96a128 128 0 1 1-128 128A128.14 128.14 0 0 1 288 96zm0 320c-107.36 0-205.46-61.31-256-160a294.78 294.78 0 0 1 129.78-129.33C140.91 153.69 128 187.17 128 224a160 160 0 0 0 320 0c0-36.83-12.91-70.31-33.78-97.33A294.78 294.78 0 0 1 544 256c-50.53 98.69-148.64 160-256 160z" /></svg></i>
<span>Guarda</span></div></a></li>
</ul>
</div>





<div id="site">

<div class="container-fluid">
<div class="row">

<div class="adv-masthead">



<div id="AdvHeader_mh0" class="AdvHeader adv-container">

<div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div> </div>
</div>


</div>



<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>





<div class="col-12 stk-space stk-64"></div>
<div id="menu-top" class="col-12 stk-mt">

<div class="row">

<div class="first-bar">

<div class="btnMenu burger"><a href="#" aria-label="apre menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></a></div>

<div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

<ul class="menu-lista">
<li class="film sub active">
<a class="" href="/cinema/" title="Film"><div>Film</div></a>
<ul>
<li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
<li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
<li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
<li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
<li class=""><a class="c-act" href="/cinema/video/" title="Video di cinema"><div>Video</div></a></li>
<li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
<li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
<li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
<li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
<li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
</ul>
</li>
<li class="serie-tv sub ">
<a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
 <ul>
<li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
<li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
<li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
<li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
<li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
<li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
</ul>
</li>
<li class="programmi-tv sub ">
<a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
<ul>
<li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
<li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
<li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
<li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
<li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
<li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
<li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
<li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
<li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
<li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
<li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
<li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
<li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
</ul>
</li>
<li class="star sub ">
<a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
<ul>
<li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
<li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
</ul>
</li>
<li class="home sub ">
<a href="/streaming/" title="Streaming"><div>Streaming</div></a>
<ul>
<li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
<li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
<li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
<li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
<li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
<li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
<li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
<li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
<li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
<li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
<li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
</ul>
</li>
<li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
<li class="programmi-tv"><a href="/tv/l-isola-dei-famosi/6/scheda/" title="Isola dei Famosi"><div>Isola dei Famosi</div></a></li>
</ul>

<div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
<div class="search"><a href="#" data-toggle="modal" data-target="#modal-search" aria-label="cerca"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z" /></svg></i></div></a></div>
</div>

</div>
</div>


</div>
</div>




<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">

<div id="menu-scheda-film">
<div class="sin">
<div class="title">
<div class="trim-t1">Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l&#39;idea di Un eroe a una sua studentessa</div>
<div class="p-tiny">di
<a class="blu" href="https://www.comingsoon.it/autori/daniela-catelli/" title="Daniela Catelli">Daniela Catelli</a>
, 06 04 2022
</div>
</div>
</div>
<div class="des">

<div class="tasti-social-top cs-btn  ico film">
<div><i class="fx share-alt"></i></div>
<div class="lista-social anim40">
<div>
<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fasghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea%2fn138107%2f" aria-label="share facebook">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#3b5998" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path></svg></i>
</a>
</div>
<div class="hided">
<a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Asghar+Farhadi+condannato+per+plagio+in+primo+grado%3a+avrebbe+rubato+l%27idea+di+Un+eroe+a+una+sua+studentessa%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fasghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea%2fn138107%2f" aria-label="share whatsapp">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#2cd239" height="32px" viewBox="0 0 448 512"><path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="mailto:?subject=Asghar+Farhadi+condannato+per+plagio+in+primo+grado%3a+avrebbe+rubato+l%27idea+di+Un+eroe+a+una+sua+studentessa&amp;amp;body=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fasghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea%2fn138107%2f" aria-label="share mail">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#dd4b39" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z" /></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fasghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea%2fn138107%2f%20Asghar+Farhadi+condannato+per+plagio+in+primo+grado%3a+avrebbe+rubato+l%27idea+di+Un+eroe+a+una+sua+studentessa" aria-label="share twitter">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#00aced" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z" /></svg></i>
</a>
</div>
<div>
<a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" aria-label="share pinterest">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#b00" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z" /></svg></i>
</a>
</div>
</div>
</div>

</div>
</div>

</div>






<div class="container mobile film" id="">

<div class="row ptb">

<div class="col">



<div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
<span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
<span itemprop="name">Cinema</span></a>
<meta itemprop="position" content="2" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
<span itemprop="name">News</span></a>
<meta itemprop="position" content="3" />
</span> |
<span>Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l&#39;idea di Un eroe a una sua studentessa</span>
</div>


</div>






</div>

</div>


<div class="container mobile">

<div class="row">

<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
<div class="row">

<div class="col-xs-12">



<div class="quote-xs brd-c mbl">
<div class="h4">Schede di riferimento</div>
</div>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/film/un-eroe/61154/scheda/" title="Un Eroe" class="cards film brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/61154.jpg" alt="Un Eroe" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
<div class='anno'><b>Anno:</b> 2021</div>
<div class="voto"><b>3,7</b> <i class="star"></i></div> </div>
<div class="titolo h4">Un Eroe</div>
</div>

</a>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/personaggi/asghar-farhadi/171711/biografia/" title="Asghar Farhadi" class="cards star brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/persone/171711_ico.jpg" alt="Asghar Farhadi" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
</div>
<div class="titolo h4">Asghar Farhadi</div>
</div>

</a>


</div>
</div>

</div>



<div class="col order-xxxl-2 film">

<article>
<div class="art-type h4 c">News Cinema</div>
<h1 class="h1">Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l&#39;idea di Un eroe a una sua studentessa</h1>
<div class="row-between mtl mbl">
<div class="art-personal">
<div class="mask-icon">
<div class="mask-img-130 mask-circle wh40">
<a href="https://www.comingsoon.it/autori/daniela-catelli/" rel="publisher" title="Daniela Catelli">
<img src="https://mr.comingsoon.it/imgdb/staff/daniela-catelli_sml.jpg" alt="Daniela Catelli" />
</a>
</div>
</div>
<div class="testo">
<div>di
<a id="author" href="https://www.comingsoon.it/autori/daniela-catelli/" title="Daniela Catelli">Daniela Catelli</a>
</div>
<div><time datetime="2022-04-06T12:12:00" pubdate>06 aprile 2022</time></div>
</div>
</div>
<div class="art-social">
<div class="cs-btn secondary ico only-ico mob-big film"><div><i class="shares"></i> <span id="numero-share" data-shares="0"></span></div></div>
</div>
</div>

<div class="advCollapse atfUp">

<div class='gptslot' data-adunitid='23' data-admobile='1'></div>
</div>

<p class="art-subtitle"><em>Un tribunale iraniano ha condannato per plagio al primo grado di giudizio il regista Asghar Fahradi, che avrebbe rubato l&#39;idea di Un eroe a una sua studentessa</em></p>
<figure class="mask-img-100 wh16-9">
<picture>
<source media="(min-width: 1680px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/138107_ppl.jpg?preset=wide940" />
<source media="(min-width: 768px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/138107_ppl.jpg?preset=wide760" />
<source media="(min-width: 0px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/138107_ppl.jpg?preset=wide528" />
<img alt="Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l&#39;idea di Un eroe a una sua studentessa" class='lazyload' data-src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' />
</picture>
</figure>
<br clear="all" />

<div class="advCollapse atf">

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
</div>


<div id="contenuto-articolo">
<p><strong>Asghar Farhadi</strong>, il celebrato regista i cui <strong>Una separazione</strong> e<strong> Il cliente</strong> hanno vinto l'<strong>Oscar come miglior film non in lingua inglese</strong>, è stato <strong>condannato per plagio</strong> da un tribunale iraniano, <strong>nel primo caso di giudizio</strong>, per il suo ultimo acclamato lavoro, <strong>Un eroe</strong>, Grand Prix Speciale della Giuria a Cannes.</p>
<h2>Farhadi colpevole di plagio per Un eroe? La vicenda</h2>
<p>Il tribunale di primo grado ha dato ragione all'accusatrice, <strong>Azadeh Masihzadeh</strong>, una ex studentessa della scuola di cinema di <a href="https://www.comingsoon.it/personaggi/asghar-farhadi/171711/biografia/" target="_blank" title="Farhadi"><strong>Farhadi</strong></a>, che accusava il regista di aver rubato l'idea del film <a href="https://www.comingsoon.it/film/un-eroe/61154/scheda/" target="_blank" title="Un eroe"><strong>Un eroe</strong></a> dal suo documentario <strong>All Winners, All Losers</strong>, senza rendergliene credito. Secondo i giudici, Farhadi ha <strong>violato il diritto d'autore</strong> della querelante. Adesso la causa passerà al secondo grado di giudizio ed eventualmente in appello. <strong>L'avvocato</strong> di Asghar Fahradi ha scritto su Instagram che alla querelante è stata comunque negata la compartecipazione agli utili di <strong>Un eroe</strong> anche nel caso in cui il suo cliente venisse giudicato colpevole.</p>
<p>Anche <strong>Reza Shkri</strong>, l'ex carcerato le cui vicende sono raccontate nel documentario di <strong>Masihzadeh</strong>, ha fatto causa al regista, sostenendo che il film <strong>Un eroe ha danneggiato la sua reputazione</strong>, ma in questo caso il tribunale non ha dato l'autorizzazione a procedere. Questa la dichiarazione di <strong>Alexandre Mallet-Guy</strong> della Memento Production, coproduttrice di <strong>Un eroe</strong>:</p>
<blockquote>Crediamo fermamente che il tribunale rigetterà la causa della signorina Masihzadeh, che non può reclamare la proprietà in materia di pubblico dominio, dato che la storia del prigioniero è stata divulgata sia sulla stampa che in tv, anni prima dell'uscita del documentario della signorina Masihzadeh. Vari esperti in Iran hanno già pubblicato articoli che analizzano questo caso e si sono pronunciati in favore di Asghar.</blockquote>
<p><strong>Masihzadeh a sua volta contesta questa versione dei fatti </strong>e sostiene di aver fatto delle ricerche personali sulla storia e che sul caso esistevano solo servizi di notiziari locali, non disponibili per tutti. <strong>Mallet-Guy</strong> comunque controbatte dicendo che "la storia dell'ex carcerato che trova dell'oro per strada e lo restituisce al proprietario è solo l'inizio della trama di Un eroe. Il resto è pura invenzione di Asghar".</p>
<p>Farhadi aveva citato in giudizio Masihzadeh èer diffamazione, ma il tribunale ha dato ascolto all'accusa di plagio da parte della ragazza, anche se è prevedibile che il caso finirà con lo sgonfiarsi.</p>
<p></p>
<span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" frameborder="0" id="csVPlr" title="trailer" class="lazyload" data-src="https://www.comingsoon.it/videoplayer/embed/?idv=37763"><a href="https://www.comingsoon.it/film/un-eroe/61154/video/?vid=37763" title="Un Eroe: Il Trailer Italiano Ufficiale del Film - HD">Un Eroe: Il Trailer Italiano Ufficiale del Film - HD</a></iframe></span>
</div>





</article>

</div>


</div>

</div>




<div class="sidebar340 col-lg-12 hidem">

<div class="boxAdv sidebar">
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
</div>




<div class="accordion mbm" id="acc-tc">

<div class="item">

<div class="item-header" id="acc-tc-head-1">
<button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
<span class="h3">Trova Cinema</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
<div class="item-body">
Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
<div class="tasti ptl">
<a class="cs-btn secondary ico film" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-2">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
<span class="h3">Trova Streaming</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
<div class="item-body">
Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
<div class="tasti ptl">
<a href="/streaming/" title="Streaming" class="cs-btn secondary ico film"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-3">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
<span class="h3">Guida TV</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
<div class="item-body">
I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
<div class="tasti ptl">
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico film"><div><span>Guida TV</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>

</div>




<div class="boxAdv middle">

<div class='gptslot' data-adunitid='6'></div>
</div>



<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" width="80" height="80" />
</a>
</div>
</div>




<div class="row">
<aside id="aside-sticky-0" class="aside-sticky">

<div id="sticky-anchor-0"></div>
<div id="sticker-0" class="anim-40 start-stick">
<div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
</div>
</aside>
</div>



</div>


</div>

</div>

<div class="scroll" id="article-end-0" data-key="138091" data-kys="138091,138126,138120,138110" data-ord="0" data-load="N"> </div>

<div class="container mobile">
<div class="row">
<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
<div class="row">

<div class="col-xs-12">



<div class="quote-xs brd-c mbl">
<div class="h4">Schede di riferimento</div>
</div>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/film/un-eroe/61154/scheda/" title="Un Eroe" class="cards film brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/61154.jpg" alt="Un Eroe" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
<div class='anno'><b>Anno:</b> 2021</div>
<div class="voto"><b>3,7</b> <i class="star"></i></div> </div>
<div class="titolo h4">Un Eroe</div>
</div>

</a>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/personaggi/asghar-farhadi/171711/biografia/" title="Asghar Farhadi" class="cards star brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/persone/171711_ico.jpg" alt="Asghar Farhadi" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
</div>
<div class="titolo h4">Asghar Farhadi</div>
</div>

</a>


</div>
</div>

</div>



<div class="col order-xxxl-2film pbl">


<div class="art-tag col-12 mbl p">
<ul><li class='mrm'><a href="/tag/?st=Asghar Fahradi">#Asghar Fahradi</a></li><li class='mrm'><a href="/tag/?st=plagio">#plagio</a></li><li class='mrm'><a href="/tag/?st=Un eroe">#Un eroe</a></li></ul>
</div>


<div class="art-personal">
<div class="mask-icon">
<div class="mask-img-130 mask-circle wh40">
<a href="https://www.comingsoon.it/autori/daniela-catelli/" title="Daniela Catelli">
<img src="https://mr.comingsoon.it/imgdb/staff/daniela-catelli_sml.jpg" alt="Daniela Catelli" />
</a>
</div>
</div>
<div class="testo">
<div>di <a href="https://www.comingsoon.it/autori/daniela-catelli/" title="Daniela Catelli">Daniela Catelli</a></div>
<ul class="skills">
<li>Saggista traduttrice e critico cinematografico</li><li>Autrice di Ciak si trema - Guida al cinema horror e Friedkin - Il brivido dell'ambiguità</li>
</ul>
</div>
</div>
<a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9hc2doYXItZmFyaGFkaS1jb25kYW5uYXRvLXBlci1wbGFnaW8taW4tcHJpbW8tZ3JhZG8tYXZyZWJiZS1ydWJhdG8tbC1pZGVhL24xMzgxMDcvfEFzZ2hhciBGYXJoYWRpIGNvbmRhbm5hdG8gcGVyIHBsYWdpbyBpbiBwcmltbyBncmFkbzogYXZyZWJiZSBydWJhdG8gbCdpZGVhIGRpIFVuIGVyb2UgYSB1bmEgc3VhIHN0dWRlbnRlc3Nh" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
</div>


</div>
</div>


<div class="sidebar340 col-lg-12"></div>
</div>

</div>

<div class="container-fluid">

<div class="row ptb">



<div class="slider-width">
<div class="titolo-sezione h2 mbl">Ultime News</div>
<div class="rel">
<div class="slider-img home7-10">


<div class="slider-item cards brd-c mrm serie-tv">

<div class="immagine">
<a href="/serietv/news/outer-range-il-trailer-ufficiale-della-serie-western-fantascientifica-in/n138091/" title="Outer Range: il trailer ufficiale della serie western-fantascientifica in arrivo su Prime Video" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/138091_hp.jpg" alt="Outer Range: il trailer ufficiale della serie western-fantascientifica in arrivo su Prime Video" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/serietv/news/outer-range-il-trailer-ufficiale-della-serie-western-fantascientifica-in/n138091/" title="Outer Range: il trailer ufficiale della serie western-fantascientifica in arrivo su Prime Video" class="categoria c h5">news Serie TV</a>
<a href="/serietv/news/outer-range-il-trailer-ufficiale-della-serie-western-fantascientifica-in/n138091/" title="Outer Range: il trailer ufficiale della serie western-fantascientifica in arrivo su Prime Video" class="titolo top h3">Outer Range: il trailer ufficiale della serie western-fantascientifica in arrivo su Prime Video</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/la-cena-perfetta-greta-scarano-e-salvatore-esposito-nel-trailer-della/n138126/" title="La cena perfetta: Greta Scarano e Salvatore Esposito nel trailer della commedia " target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138126_hp.jpg" alt="La cena perfetta: Greta Scarano e Salvatore Esposito nel trailer della commedia " width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/la-cena-perfetta-greta-scarano-e-salvatore-esposito-nel-trailer-della/n138126/" title="La cena perfetta: Greta Scarano e Salvatore Esposito nel trailer della commedia " class="categoria c h5">news Cinema</a>
<a href="/cinema/news/la-cena-perfetta-greta-scarano-e-salvatore-esposito-nel-trailer-della/n138126/" title="La cena perfetta: Greta Scarano e Salvatore Esposito nel trailer della commedia " class="titolo top h3">La cena perfetta: Greta Scarano e Salvatore Esposito nel trailer della commedia </a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/diva-il-nuovo-trailer-del-primo-film-di-jean-jacques-beineix-realizzato-per/n138120/" title="Diva: il nuovo trailer del primo film di Jean-Jacques Beineix, realizzato per la riedizione americana" target="_blank" class="mask-img-100 wh16-9">
 <img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138120_hp.jpg" alt="Diva: il nuovo trailer del primo film di Jean-Jacques Beineix, realizzato per la riedizione americana" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/diva-il-nuovo-trailer-del-primo-film-di-jean-jacques-beineix-realizzato-per/n138120/" title="Diva: il nuovo trailer del primo film di Jean-Jacques Beineix, realizzato per la riedizione americana" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/diva-il-nuovo-trailer-del-primo-film-di-jean-jacques-beineix-realizzato-per/n138120/" title="Diva: il nuovo trailer del primo film di Jean-Jacques Beineix, realizzato per la riedizione americana" class="titolo top h3">Diva: il nuovo trailer del primo film di Jean-Jacques Beineix, realizzato per la riedizione americana</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/tim-roth-un-alieno-nel-sole-accecante-di-acapulco-il-nostro-incontro-con-il/n138110/" title="Tim Roth, un alieno nel sole accecante di Acapulco: il nostro incontro con il protagonista di Sundown e una clip esclusiva" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138110_hp.jpg" alt="Tim Roth, un alieno nel sole accecante di Acapulco: il nostro incontro con il protagonista di Sundown e una clip esclusiva" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/tim-roth-un-alieno-nel-sole-accecante-di-acapulco-il-nostro-incontro-con-il/n138110/" title="Tim Roth, un alieno nel sole accecante di Acapulco: il nostro incontro con il protagonista di Sundown e una clip esclusiva" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/tim-roth-un-alieno-nel-sole-accecante-di-acapulco-il-nostro-incontro-con-il/n138110/" title="Tim Roth, un alieno nel sole accecante di Acapulco: il nostro incontro con il protagonista di Sundown e una clip esclusiva" class="titolo top h3">Tim Roth, un alieno nel sole accecante di Acapulco: il nostro incontro con il protagonista di Sundown e una clip esclusiva</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/west-side-story-in-ultra-hd-4k-e-blu-ray-un-backstage-su-ariana-debose/n138105/" title="West Side Story in Ultra HD 4K e Blu-ray, un backstage su Ariana DeBose, vincitrice dell&#39;Oscar" target="_blank" class="mask-img-100 wh16-9">
 <img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138105_hp.jpg" alt="West Side Story in Ultra HD 4K e Blu-ray, un backstage su Ariana DeBose, vincitrice dell&#39;Oscar" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/west-side-story-in-ultra-hd-4k-e-blu-ray-un-backstage-su-ariana-debose/n138105/" title="West Side Story in Ultra HD 4K e Blu-ray, un backstage su Ariana DeBose, vincitrice dell&#39;Oscar" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/west-side-story-in-ultra-hd-4k-e-blu-ray-un-backstage-su-ariana-debose/n138105/" title="West Side Story in Ultra HD 4K e Blu-ray, un backstage su Ariana DeBose, vincitrice dell&#39;Oscar" class="titolo top h3">West Side Story in Ultra HD 4K e Blu-ray, un backstage su Ariana DeBose, vincitrice dell&#39;Oscar</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/lux-%c3%a6terna-il-trailer-stroboscopico-della-penultima-follia-di-gaspar-noe/n138096/" title="Lux &#198;terna: il trailer stroboscopico della penultima follia di Gaspar No&#233; con Charlotte Gainsbourg e B&#233;atrice Dalle" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138096_hp.jpg" alt="Lux &#198;terna: il trailer stroboscopico della penultima follia di Gaspar No&#233; con Charlotte Gainsbourg e B&#233;atrice Dalle" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/lux-%c3%a6terna-il-trailer-stroboscopico-della-penultima-follia-di-gaspar-noe/n138096/" title="Lux &#198;terna: il trailer stroboscopico della penultima follia di Gaspar No&#233; con Charlotte Gainsbourg e B&#233;atrice Dalle" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/lux-%c3%a6terna-il-trailer-stroboscopico-della-penultima-follia-di-gaspar-noe/n138096/" title="Lux &#198;terna: il trailer stroboscopico della penultima follia di Gaspar No&#233; con Charlotte Gainsbourg e B&#233;atrice Dalle" class="titolo top h3">Lux &#198;terna: il trailer stroboscopico della penultima follia di Gaspar No&#233; con Charlotte Gainsbourg e B&#233;atrice Dalle</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/jurassic-world-il-dominio-svelata-la-durata-del-film/n138094/" title="Jurassic World - Il dominio, svelata la durata del film!" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138094_hp.jpg" alt="Jurassic World - Il dominio, svelata la durata del film!" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/jurassic-world-il-dominio-svelata-la-durata-del-film/n138094/" title="Jurassic World - Il dominio, svelata la durata del film!" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/jurassic-world-il-dominio-svelata-la-durata-del-film/n138094/" title="Jurassic World - Il dominio, svelata la durata del film!" class="titolo top h3">Jurassic World - Il dominio, svelata la durata del film!</a>
</div>

</div>




<div class="slider-item cards brd-c mrm film">

<div class="immagine">
<a href="/cinema/news/morbius-jared-leto-e-il-suo-metodo-di-recitazione-a-immedesimazione-totale/n138093/" title="Morbius, Jared Leto e il suo metodo di recitazione a immedesimazione totale" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/138093_hp.jpg" alt="Morbius, Jared Leto e il suo metodo di recitazione a immedesimazione totale" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/cinema/news/morbius-jared-leto-e-il-suo-metodo-di-recitazione-a-immedesimazione-totale/n138093/" title="Morbius, Jared Leto e il suo metodo di recitazione a immedesimazione totale" class="categoria c h5">news Cinema</a>
<a href="/cinema/news/morbius-jared-leto-e-il-suo-metodo-di-recitazione-a-immedesimazione-totale/n138093/" title="Morbius, Jared Leto e il suo metodo di recitazione a immedesimazione totale" class="titolo top h3">Morbius, Jared Leto e il suo metodo di recitazione a immedesimazione totale</a>
</div>

</div>


</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="chevron-right"></i></div></a>
</div>

</div>


<div class="container-fluid">

<div class="row ptb bg3">



<div class="slider-width dark programmi-tv">
<div class="titolo-sezione h2 mbl">Film stasera in TV</div>
<div class="rel">
<div class="slider-img home7-10">

<div class="slider-item cards">
<a href="/film/airplane-vs-volcano/55212/scheda/" title="Airplane vs Volcano" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/55212.jpg" alt="Airplane vs Volcano" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ferrari/46403/scheda/" title="Ferrari" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/46403.jpg" alt="Ferrari" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/mi-presenti-i-tuoi/1079/scheda/" title="Mi presenti i Tuoi?" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/1079.jpg" alt="Mi presenti i Tuoi?" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-buongiorno-del-mattino/47767/scheda/" title="Il buongiorno del mattino" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/47767.jpg" alt="Il buongiorno del mattino" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/wolverine-l-immortale/48357/scheda/" title="Wolverine: L&#39;immortale" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/48357.jpg" alt="Wolverine: L&#39;immortale" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/un-fantastico-via-vai/49411/scheda/" title="Un Fantastico via vai" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/49411.jpg" alt="Un Fantastico via vai" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/53492.jpg" alt="Il Diritto di Contare" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-pescatore-di-sogni/48962/scheda/" title="Il Pescatore di sogni" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/48962.jpg" alt="Il Pescatore di sogni" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-libro-di-henry/53613/scheda/" title="Il Libro di Henry" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/53613.jpg" alt="Il Libro di Henry" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/the-sentinel/356/scheda/" title="The Sentinel" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/356.jpg" alt="The Sentinel" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/din-don-2-il-ritorno/58168/scheda/" title="Din Don 2 - Il ritorno" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/58168.jpg" alt="Din Don 2 - Il ritorno" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/una-bugia-di-troppo/49671/scheda/" title="Una bugia di troppo" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/235x336/49671.jpg" alt="Una bugia di troppo" width="235" height="336" />
<div class="img-bg"></div>
<div class="gr-c-tr"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>



<a href="/filmtv/oggi/sera/" title="Film stasera in TV" class="cs-btn special mtl ma"><div>Film stasera in TV</div></a>
</div>

</div>




<footer id="footer-sito" class="container-fluid">
<div class="row">
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
</div>
<div class="box-adv-tgcom col-md-12 col-xl-6">
<div id="breakingNewsLast" class="cs-component">
<div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
<ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
</div>
</div>
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
</div>
</div>
<div class="row">


<section class="box-office-widget col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Box Office</div>


<ul class="nav nav-tabs film" id="tab-BO">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-Italia-link" data-toggle="tab" href="#tab-Italia">Italia</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-USA-link" data-toggle="tab" href="#tab-USA">USA</a>
</li>
</ul>

</div>


<div class="tab-content film" id="myTabContent">

<div class="tab-pane fade show active" id="tab-Italia">

<a href="/film/morbius/58110/scheda/" title="Morbius" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">1</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58110.png" alt="Morbius" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Morbius</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Warner Bros. Pictures Italia</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 1.602.395</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 1.604.078</span></div>
</div>
</div>
</a>


<a href="/film/troppo-cattivi/61622/scheda/" title="Troppo cattivi" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">2</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61622.png" alt="Troppo cattivi" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Troppo cattivi</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 1.160.617</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 1.404.349</span></div>
</div>
</div>
</a>


<a href="/film/corro-da-te/61175/scheda/" title="Corro da te" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">3</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61175.png" alt="Corro da te" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Corro da te</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Vision Distribution / Universal Pictures...</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 379.287</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 1.926.585</span></div>
</div>
</div>
</a>


<a href="/film/the-batman/57933/scheda/" title="The Batman" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">4</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/57933.png" alt="The Batman" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">The Batman</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 355.772</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 9.722.285</span></div>
</div>
</div>
</a>


<a href="/film/una-vita-in-fuga/61137/scheda/" title="Una Vita in Fuga" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">5</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/61137.png" alt="Una Vita in Fuga" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Una Vita in Fuga</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Lucky Red</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>€ 235.601</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>€ 235.601</span></div>
</div>
</div>
</a>

</div>


<div class="tab-pane fade show" id="tab-USA">

<a href="/film/morbius/58110/scheda/" title="Morbius" class="cards cards-horiz-box box-office min up brd-c">
<div class="num-ico">
<div class="h3">1</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58110.png" alt="Morbius" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Morbius</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Columbia Pictures</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 39,005,895</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 39,005,895</span></div>
</div>
</div>
</a>


<a href="/film/the-lost-city/59761/scheda/" title="The Lost City" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">2</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/59761.png" alt="The Lost City" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">The Lost City</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Paramount Pictures </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 14,710,893</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 54,491,465</span></div>
</div>
</div>
</a>


<a href="/film/the-batman/57933/scheda/" title="The Batman" class="cards cards-horiz-box box-office min down brd-c">
<div class="num-ico">
<div class="h3">3</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/57933.png" alt="The Batman" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">The Batman</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 11,002,975</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 349,203,396</span></div>
</div>
</div>
</a>


<a href="/film/uncharted/50817/scheda/" title="Uncharted" class="cards cards-horiz-box box-office min stable brd-c">
<div class="num-ico">
<div class="h3">4</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/50817.png" alt="Uncharted" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Uncharted</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Sony Pictures Releasing </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 3,665,735</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 138,973,470</span></div>
</div>
</div>
</a>


<a href="javascript:;" title="Jujutsu Kaisen 0: The Movie" class="cards cards-horiz-box box-office min stable brd-c">
<div class="num-ico">
<div class="h3">5</div>
<b class="fx"></b>
</div>
<div class="immagine">
<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/def.jpg" alt="Jujutsu Kaisen 0: The Movie" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</div>
</div>
<div class="testo pad">
<div class="titolo h3">Jujutsu Kaisen 0: The Movie</div>
<div class="meta">
<div class="p-small"><b>Distribuzione:</b> <span>Crunchyroll </span></div>
<div class="p-small"><b>Inc. weekend:</b> <span>$ 1,970,000</span></div>
<div class="p-small"><b>Inc. totale:</b> <span>$ 29,693,448</span></div>
</div>
</div>
</a>

</div>

</div>

<a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="arrow-right"></i></div></a>
</section>



<section class="box-filtro col-md-12 col-xl-4 ptl">

<ul class="data film">
<li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2023/" class="cs-btn service c bg-hc h-brd-c" title="Film 2023"><div>2023</div></a></li>
<li class=""><a href="https://www.comingsoon.it/film/2024/" class="cs-btn service c bg-hc h-brd-c" title="Film 2024"><div>2024</div></a></li>
</ul>


<div class="genere ptl film">
<ul>
<li class="">
<a href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
<span>(1448)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
<span>(15)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
<span>(200)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
<span>(4037)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
<span>(2560)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
<span>(1062)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
<span>(1495)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
<span>(12293)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
<span>(3763)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
<span>(19146)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
<span>(769)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
<span>(817)</span>
</li>
 <li class="">
<a href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
<span>(1222)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
<span>(1213)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
<span>(101)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
<span>(1255)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
<span>(1030)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
<span>(1944)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
<span>(1489)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
<span>(152)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
<span>(31)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
<span>(1405)</span>
</li>
<li class="">
<a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
<span>(13)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
<span>(157)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
<span>(2940)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
<span>(824)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
<span>(4290)</span>
</li>
<li class="">
<a href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
<span>(1441)</span>
</li>
</ul>
</div>

<a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="arrow-right"></i></div></a>
</section>



<section class="box-lista-film col-md-6 col-xl-4 ptl">

<div class="accordion film" id="acc-pu">

<div class="item">
<div class="item-header" id="acc-pu-head-0">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
<span class="h4">La settimana scorsa (15)</span> <i></i>
 </button>
</div>
<div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/dio-e-in-pausa-pranzo/61839/scheda/" title="Dio &#232; in pausa pranzo"><div><span>Dio &#232; in pausa pranzo</span> <span>28 marzo 2022</span></div></a></li>
<li><a href="/film/notre-dame-in-fiamme/61834/scheda/" title="Notre-Dame in fiamme"><div><span>Notre-Dame in fiamme</span> <span>28 marzo 2022</span></div></a></li>
<li><a href="/film/po/61854/scheda/" title="Po"><div><span>Po</span> <span>29 marzo 2022</span></div></a></li>
<li><a href="/film/coda-i-segni-del-cuore/59861/scheda/" title="CODA - I segni del cuore"><div><span>CODA - I segni del cuore</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/full-time-al-cento-per-cento/61517/scheda/" title="Full Time - Al Cento Per Cento"><div><span>Full Time - Al Cento Per Cento</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/il-muto-di-gallura/61818/scheda/" title="Il Muto di Gallura"><div><span>Il Muto di Gallura</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/la-ballata-dei-gusci-infranti/61868/scheda/" title="La Ballata dei Gusci Infranti"><div><span>La Ballata dei Gusci Infranti</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/lamb/61305/scheda/" title="Lamb"><div><span>Lamb</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/lunana-il-villaggio-alla-fine-del-mondo/61730/scheda/" title="Lunana: Il villaggio alla fine del mondo"><div><span>Lunana: Il villaggio alla fine del mondo</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/mancino-naturale/61337/scheda/" title="Mancino naturale"><div><span>Mancino naturale</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/morbius/58110/scheda/" title="Morbius"><div><span>Morbius</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/troppo-cattivi/61622/scheda/" title="Troppo cattivi"><div><span>Troppo cattivi</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/una-vita-in-fuga/61137/scheda/" title="Una Vita in Fuga"><div><span>Una Vita in Fuga</span> <span>31 marzo 2022</span></div></a></li>
<li><a href="/film/l-onda-lunga-storia-extra-ordinaria-di-un-associazione/61856/scheda/" title="L&#39;onda Lunga - Storia Extra-Ordinaria di un&#39;Associazione"><div><span>L&#39;onda Lunga - Storia Extra-Ordinaria di un&#39;Associazione</span> <span>01 aprile 2022</span></div></a></li>
<li><a href="/film/un-altro-mondo/61360/scheda/" title="Un altro mondo"><div><span>Un altro mondo</span> <span>01 aprile 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-1">
<button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
<span class="h4">Questa settimana (9)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/im-perfetti-criminali/61869/scheda/" title="(Im)Perfetti criminali"><div><span>(Im)Perfetti criminali</span> <span>04 aprile 2022</span></div></a></li>
<li><a href="/film/la-donna-per-me/59918/scheda/" title="La donna per me"><div><span>La donna per me</span> <span>04 aprile 2022</span></div></a></li>
<li><a href="/film/sword-art-online-progressive-aria-of-a-starless-night/61669/scheda/" title="Sword Art Online Progressive: Aria of a Starless Night "><div><span>Sword Art Online Progressive: Aria of a Starless Night </span> <span>04 aprile 2022</span></div></a></li>
<li><a href="/film/bla-bla-baby/59593/scheda/" title="Bla Bla Baby"><div><span>Bla Bla Baby</span> <span>07 aprile 2022</span></div></a></li>
<li><a href="/film/c-mon-c-mon/59401/scheda/" title="C&#39;mon C&#39;mon"><div><span>C&#39;mon C&#39;mon</span> <span>07 aprile 2022</span></div></a></li>
<li><a href="/film/la-figlia-oscura/61357/scheda/" title="La Figlia Oscura"><div><span>La Figlia Oscura</span> <span>07 aprile 2022</span></div></a></li>
<li><a href="/film/sonic-2-il-film/59148/scheda/" title="Sonic 2 - Il Film"><div><span>Sonic 2 - Il Film</span> <span>07 aprile 2022</span></div></a></li>
<li><a href="/film/tra-due-mondi/58944/scheda/" title="Tra due mondi"><div><span>Tra due mondi</span> <span>07 aprile 2022</span></div></a></li>
<li><a href="/film/vetro/61225/scheda/" title="Vetro"><div><span>Vetro</span> <span>07 aprile 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-2">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
<span class="h4">La prossima settimana (9)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/atlantis/61877/scheda/" title="Atlantis"><div><span>Atlantis</span> <span>11 aprile 2022</span></div></a></li>
<li><a href="/film/bella-ciao/61711/scheda/" title="Bella Ciao"><div><span>Bella Ciao</span> <span>11 aprile 2022</span></div></a></li>
<li><a href="/film/animali-fantastici-3-i-segreti-di-silente/56385/scheda/" title="Animali Fantastici 3: I Segreti di Silente"><div><span>Animali Fantastici 3: I Segreti di Silente</span> <span>13 aprile 2022</span></div></a></li>
<li><a href="/film/ali-e-ava-storia-di-un-incontro/61806/scheda/" title="Ali &amp; Ava - Storia di un incontro"><div><span>Ali &amp; Ava - Storia di un incontro</span> <span>14 aprile 2022</span></div></a></li>
<li><a href="/film/gli-idoli-delle-donne/61266/scheda/" title="Gli idoli delle donne"><div><span>Gli idoli delle donne</span> <span>14 aprile 2022</span></div></a></li>
<li><a href="/film/memory-box/61857/scheda/" title="Memory Box"><div><span>Memory Box</span> <span>14 aprile 2022</span></div></a></li>
<li><a href="/film/storia-di-mia-moglie/61213/scheda/" title="Storia di mia moglie"><div><span>Storia di mia moglie</span> <span>14 aprile 2022</span></div></a></li>
<li><a href="/film/sundown/61430/scheda/" title="Sundown"><div><span>Sundown</span> <span>14 aprile 2022</span></div></a></li>
<li><a href="/film/una-madre-una-figlia/61291/scheda/" title="Una madre, una figlia"><div><span>Una madre, una figlia</span> <span>14 aprile 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-3">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
<span class="h4">Uscite del 21 aprile (9)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/power-of-rome/59483/scheda/" title="Power of Rome"><div><span>Power of Rome</span> <span>19 aprile 2022</span></div></a></li>
<li><a href="/film/darkling/61863/scheda/" title="Darkling"><div><span>Darkling</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/finale-a-sorpresa/61005/scheda/" title="Finale a sorpresa"><div><span>Finale a sorpresa</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/gli-amori-di-suzanna-andler/61798/scheda/" title="Gli amori di Suzanna Andler"><div><span>Gli amori di Suzanna Andler</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/hopper-e-il-tempio-perduto/61824/scheda/" title="Hopper e il tempio perduto"><div><span>Hopper e il tempio perduto</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/il-sesso-degli-angeli/61236/scheda/" title="Il sesso degli angeli"><div><span>Il sesso degli angeli</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/the-lost-city/59761/scheda/" title="The Lost City"><div><span>The Lost City</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/the-northman/59589/scheda/" title="The Northman"><div><span>The Northman</span> <span>21 aprile 2022</span></div></a></li>
<li><a href="/film/un-figlio/58062/scheda/" title="Un Figlio"><div><span>Un Figlio</span> <span>21 aprile 2022</span></div></a></li>
</ul>
</div>
</div>
</div>


<div class="item">
<div class="item-header" id="acc-pu-head-4">
<button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
<span class="h4">Uscite del 28 aprile (14)</span> <i></i>
</button>
</div>
<div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
<div class="item-body brd-c">
<ul>
<li><a href="/film/bocche-inutili/61871/scheda/" title="Bocche inutili"><div><span>Bocche inutili</span> <span>25 aprile 2022</span></div></a></li>
<li><a href="/film/la-cena-perfetta/61216/scheda/" title="La cena perfetta"><div><span>La cena perfetta</span> <span>26 aprile 2022</span></div></a></li>
<li><a href="/film/sulle-nuvole/59708/scheda/" title="Sulle Nuvole"><div><span>Sulle Nuvole</span> <span>26 aprile 2022</span></div></a></li>
<li><a href="/film/anima-bella/61525/scheda/" title="Anima bella"><div><span>Anima bella</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/arthur-rambo-il-blogger-maledetto/61838/scheda/" title="Arthur Rambo - Il blogger maledetto"><div><span>Arthur Rambo - Il blogger maledetto</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/bad-roads-le-strade-del-donbass/61870/scheda/" title="Bad Roads - Le strade del Donbass"><div><span>Bad Roads - Le strade del Donbass</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/downton-abbey-2-una-nuova-era/61064/scheda/" title="Downton Abbey 2: Una nuova era"><div><span>Downton Abbey 2: Una nuova era</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/fragile/61808/scheda/" title="Fragile"><div><span>Fragile</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/generazione-low-cost/61627/scheda/" title="Generazione low cost"><div><span>Generazione low cost</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/gli-amori-di-anais/61650/scheda/" title="Gli amori di Ana&#239;s"><div><span>Gli amori di Ana&#239;s</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/la-scuola-degli-animali-magici/61323/scheda/" title="La scuola degli animali magici"><div><span>La scuola degli animali magici</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/only-the-animals-storie-di-spiriti-amanti/61861/scheda/" title="Only the animals - Storie di spiriti amanti"><div><span>Only the animals - Storie di spiriti amanti</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/quando-hitler-rubo-il-coniglio-rosa/61851/scheda/" title="Quando Hitler rub&#242; il coniglio rosa"><div><span>Quando Hitler rub&#242; il coniglio rosa</span> <span>28 aprile 2022</span></div></a></li>
<li><a href="/film/tromperie-inganno/61837/scheda/" title="Tromperie - Inganno"><div><span>Tromperie - Inganno</span> <span>28 aprile 2022</span></div></a></li>
</ul>
</div>
</div>
</div>

</div>

<a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="arrow-right"></i></div></a>
</section>


</div>
<div class="row">



<div class="footer-sito-bottom ptl">

<div class="container-fluid">

<div class="promo-img col-xs-12">
<div class="row">
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2655.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm"><!-- -->
<a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2665.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMINGSOON3' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2656.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
</div>
</div>

</div>




<div class="megamenu col-xs-12">

<div class="tab-header">
<ul class="nav nav-tabs mar0" id="tab-mm">
<li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01"><div>Site Map</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02"><div>Film al cinema</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03"><div>Trova Cinema</div></a></li>
</ul>
</div>


<div class="tab-content">

<div class="row tab-pane fade active show" id="tab-mm-cont-01">
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
 <li><a href="/cinema/" title="Cinema">FILM</a></li>
<li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
<li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
<li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
<li><a href="/cinema/news/" title="News di cinema">News</a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
<li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
<li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/film/" title="Cerca film">Cerca film</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
<li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
<li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/tv/" title="TV">TV</a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
<li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
<li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
<li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/streaming/" title="Streaming">STREAMING</a></li>
<li><a href="/streaming/news/" title="News di Streaming">News</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/personaggi/" title="Personaggi">STAR</a></li>
<li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
<li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/premi/" title="Premi">PREMI</a></li>
<li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
<li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
<li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
<li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
<li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
<li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/video/recenti/" title="Video più recenti">VIDEO</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
</ul>
</div>
</div>


<div class="row tab-pane fade" id="tab-mm-cont-02">

<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple-1">
<li><a href="/film/im-perfetti-criminali/61869/scheda/" title="(Im)Perfetti criminali">(Im)Perfetti criminali</a></li>
<li><a href="/film/7-donne-e-un-mistero/61564/scheda/" title="7 donne e un mistero">7 donne e un mistero</a></li>
<li><a href="/film/accattone/16976/scheda/" title="Accattone">Accattone</a></li>
<li><a href="/film/after-love/61740/scheda/" title="After Love">After Love</a></li>
<li><a href="/film/aline-la-voce-dell-amore/61168/scheda/" title="Aline - La voce dell&#39;amore">Aline - La voce dell&#39;amore</a></li>
<li><a href="/film/altrimenti-ci-arrabbiamo/61240/scheda/" title="Altrimenti ci arrabbiamo">Altrimenti ci arrabbiamo</a></li>
<li><a href="/film/ambulance/61555/scheda/" title="Ambulance">Ambulance</a></li>
<li><a href="/film/america-latina/59958/scheda/" title="America Latina">America Latina</a></li>
<li><a href="/film/ananda/61819/scheda/" title="Ananda">Ananda</a></li>
<li><a href="/film/antropocene-l-epoca-umana/56864/scheda/" title="Antropocene - L&#39;epoca umana">Antropocene - L&#39;epoca umana</a></li>
<li><a href="/film/assassinio-sul-nilo/57940/scheda/" title="Assassinio sul Nilo">Assassinio sul Nilo</a></li>
<li><a href="/film/beautiful-minds/59974/scheda/" title="Beautiful Minds">Beautiful Minds</a></li>
<li><a href="/film/belfast/61190/scheda/" title="Belfast">Belfast</a></li>
<li><a href="/film/belle/59904/scheda/" title="Belle">Belle</a></li>
<li><a href="/film/calcinculo/61674/scheda/" title="Calcinculo">Calcinculo</a></li>
<li><a href="/film/caveman-il-gigante-nascosto/61381/scheda/" title="Caveman - Il gigante nascosto">Caveman - Il gigante nascosto</a></li>
<li><a href="/film/c-era-una-volta-il-crimine/61335/scheda/" title="C&#39;era una volta il crimine">C&#39;era una volta il crimine</a></li>
<li><a href="/film/citta-novecento/61802/scheda/" title="Citt&#224; Novecento">Citt&#224; Novecento</a></li>
<li><a href="/film/coda-i-segni-del-cuore/59861/scheda/" title="CODA - I segni del cuore">CODA - I segni del cuore</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/comizi-d-amore/7004/scheda/" title="Comizi d&#39;amore">Comizi d&#39;amore</a></li>
<li><a href="/film/corro-da-te/61175/scheda/" title="Corro da te">Corro da te</a></li>
<li><a href="/film/cyrano/61526/scheda/" title="Cyrano">Cyrano</a></li>
<li><a href="/film/david-gilmour-live-at-pompeii/54119/scheda/" title="David Gilmour - Live at Pompeii">David Gilmour - Live at Pompeii</a></li>
<li><a href="/film/diabolik/56704/scheda/" title="Diabolik">Diabolik</a></li>
<li><a href="/film/dio-e-in-pausa-pranzo/61839/scheda/" title="Dio &#232; in pausa pranzo">Dio &#232; in pausa pranzo</a></li>
<li><a href="/film/divinazioni/61553/scheda/" title="Divinazioni">Divinazioni</a></li>
<li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car">Drive My Car</a></li>
<li><a href="/film/dune/55957/scheda/" title="Dune">Dune</a></li>
<li><a href="/film/e-stata-la-mano-di-dio/58940/scheda/" title="&#200; stata la mano di Dio">&#200; stata la mano di Dio</a></li>
<li><a href="/film/eddie-e-sunny/61853/scheda/" title="Eddie &amp; Sunny">Eddie &amp; Sunny</a></li>
<li><a href="/film/edipo-re/7002/scheda/" title="Edipo Re">Edipo Re</a></li>
<li><a href="/film/encanto/59688/scheda/" title="Encanto">Encanto</a></li>
<li><a href="/film/ennio/61147/scheda/" title="Ennio">Ennio</a></li>
<li><a href="/film/flee/61318/scheda/" title="Flee">Flee</a></li>
<li><a href="/film/full-time-al-cento-per-cento/61517/scheda/" title="Full Time - Al Cento Per Cento">Full Time - Al Cento Per Cento</a></li>
<li><a href="/film/gli-occhi-di-tammy-faye/61139/scheda/" title="Gli occhi di Tammy Faye">Gli occhi di Tammy Faye</a></li>
<li><a href="/film/house-of-gucci/59910/scheda/" title="House of Gucci">House of Gucci</a></li>
<li><a href="/film/i-racconti-di-canterbury/6771/scheda/" title="I racconti di Canterbury">I racconti di Canterbury</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/i-segreti-del-cuore/41019/scheda/" title="I segreti del cuore">I segreti del cuore</a></li>
<li><a href="/film/il-capo-perfetto/61503/scheda/" title="Il capo perfetto">Il capo perfetto</a></li>
<li><a href="/film/il-colore-della-liberta/61345/scheda/" title="Il colore della libert&#224;">Il colore della libert&#224;</a></li>
<li><a href="/film/il-decameron/6997/scheda/" title="Il Decameron">Il Decameron</a></li>
<li><a href="/film/il-fiore-delle-mille-e-una-notte/41426/scheda/" title="Il fiore delle mille e una notte">Il fiore delle mille e una notte</a></li>
<li><a href="/film/il-legionario/61428/scheda/" title="Il Legionario">Il Legionario</a></li>
<li><a href="/film/il-lupo-e-il-leone/61174/scheda/" title="Il Lupo e il Leone">Il Lupo e il Leone</a></li>
<li><a href="/film/il-male-non-esiste/58385/scheda/" title="Il Male non esiste">Il Male non esiste</a></li>
<li><a href="/film/il-mio-profilo-migliore/56052/scheda/" title="Il Mio Profilo Migliore">Il Mio Profilo Migliore</a></li>
<li><a href="/film/il-muto-di-gallura/61818/scheda/" title="Il Muto di Gallura">Il Muto di Gallura</a></li>
<li><a href="/film/il-palazzo/61396/scheda/" title="Il palazzo">Il palazzo</a></li>
<li><a href="/film/il-peggior-lavoro-della-mia-vita/59985/scheda/" title="Il peggior lavoro della mia vita">Il peggior lavoro della mia vita</a></li>
<li><a href="/film/il-potere-del-cane/61362/scheda/" title="Il Potere del Cane">Il Potere del Cane</a></li>
<li><a href="/film/il-ritratto-del-duca/59136/scheda/" title="Il ritratto del Duca">Il ritratto del Duca</a></li>
<li><a href="/film/il-vangelo-secondo-matteo/7012/scheda/" title="Il Vangelo secondo Matteo">Il Vangelo secondo Matteo</a></li>
<li><a href="/film/il-vento-fa-il-suo-giro/46144/scheda/" title="Il vento fa il suo giro">Il vento fa il suo giro</a></li>
<li><a href="/film/illusioni-perdute/61432/scheda/" title="Illusioni perdute">Illusioni perdute</a></li>
<li><a href="/film/i-m-your-man/61038/scheda/" title="I&#39;m Your Man">I&#39;m Your Man</a></li>
<li><a href="/film/in-prima-linea/61194/scheda/" title="In prima linea">In prima linea</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/la-ballata-dei-gusci-infranti/61868/scheda/" title="La Ballata dei Gusci Infranti">La Ballata dei Gusci Infranti</a></li>
<li><a href="/film/la-donna-per-me/59918/scheda/" title="La donna per me">La donna per me</a></li>
<li><a href="/film/la-fiera-delle-illusioni-nightmare-alley/58249/scheda/" title="La Fiera delle Illusioni - Nightmare Alley">La Fiera delle Illusioni - Nightmare Alley</a></li>
<li><a href="/film/la-persona-peggiore-del-mondo/61292/scheda/" title="La Persona Peggiore Del Mondo">La Persona Peggiore Del Mondo</a></li>
<li><a href="/film/la-scelta-di-anne-l-evenement/61317/scheda/" title="La scelta di Anne - L&#39;&#201;v&#233;nement">La scelta di Anne - L&#39;&#201;v&#233;nement</a></li>
<li><a href="/film/l-accusa/61440/scheda/" title="L&#39;accusa">L&#39;accusa</a></li>
<li><a href="/film/lamb/61305/scheda/" title="Lamb">Lamb</a></li>
<li><a href="/film/l-arminuta/61158/scheda/" title="L&#39;Arminuta">L&#39;Arminuta</a></li>
<li><a href="/film/leonora-addio/61609/scheda/" title="Leonora addio">Leonora addio</a></li>
<li><a href="/film/licorice-pizza/59273/scheda/" title="Licorice Pizza">Licorice Pizza</a></li>
<li><a href="/film/lizzy-e-red-amici-per-sempre/61524/scheda/" title="Lizzy e Red - Amici per sempre">Lizzy e Red - Amici per sempre</a></li>
<li><a href="/film/l-ombra-del-giorno/61748/scheda/" title="L&#39;ombra del giorno">L&#39;ombra del giorno</a></li>
<li><a href="/film/l-ufficiale-e-la-spia/56598/scheda/" title="L&#39;Ufficiale e la Spia">L&#39;Ufficiale e la Spia</a></li>
<li><a href="/film/lunana-il-villaggio-alla-fine-del-mondo/61730/scheda/" title="Lunana: Il villaggio alla fine del mondo">Lunana: Il villaggio alla fine del mondo</a></li>
<li><a href="/film/madres-paralelas/59857/scheda/" title="Madres paralelas">Madres paralelas</a></li>
<li><a href="/film/mamma-roma/16975/scheda/" title="Mamma Roma">Mamma Roma</a></li>
<li><a href="/film/mancino-naturale/61337/scheda/" title="Mancino naturale">Mancino naturale</a></li>
<li><a href="/film/marx-puo-aspettare/61267/scheda/" title="Marx pu&#242; aspettare">Marx pu&#242; aspettare</a></li>
<li><a href="/film/me-contro-te-il-film-persi-nel-tempo/61429/scheda/" title="Me contro Te Il Film - Persi nel Tempo">Me contro Te Il Film - Persi nel Tempo</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/moonfall/61336/scheda/" title="Moonfall">Moonfall</a></li>
<li><a href="/film/morbius/58110/scheda/" title="Morbius">Morbius</a></li>
<li><a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore">Nowhere Special - Una storia d&#39;amore</a></li>
<li><a href="/film/open-arms-la-legge-del-mare/61529/scheda/" title="Open Arms - La legge del mare">Open Arms - La legge del mare</a></li>
<li><a href="/film/parigi-13arr/59394/scheda/" title="Parigi, 13Arr.">Parigi, 13Arr.</a></li>
<li><a href="/film/parigi-tutto-in-una-notte/61293/scheda/" title="Parigi, tutto in una notte">Parigi, tutto in una notte</a></li>
<li><a href="/film/per-lucio/59868/scheda/" title="Per Lucio">Per Lucio</a></li>
<li><a href="/film/petite-maman/61223/scheda/" title="Petite maman">Petite maman</a></li>
<li><a href="/film/quando-eravamo-re/34576/scheda/" title="Quando eravamo re">Quando eravamo re</a></li>
<li><a href="/film/re-granchio/61222/scheda/" title="Re Granchio">Re Granchio</a></li>
<li><a href="/film/red-rocket/61302/scheda/" title="Red Rocket">Red Rocket</a></li>
<li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
<li><a href="/film/sarura-the-future-is-an-unknown-place/61835/scheda/" title="SARURA - The future is an unknown place">SARURA - The future is an unknown place</a></li>
<li><a href="/film/scompartimento-n-6/61296/scheda/" title="Scompartimento n.6">Scompartimento n.6</a></li>
<li><a href="/film/sing-2/58316/scheda/" title="Sing 2">Sing 2</a></li>
<li><a href="/film/sonic-il-film/55815/scheda/" title="Sonic - Il Film">Sonic - Il Film</a></li>
<li><a href="/film/sonic-2-il-film/59148/scheda/" title="Sonic 2 - Il Film">Sonic 2 - Il Film</a></li>
<li><a href="/film/spencer/59435/scheda/" title="Spencer">Spencer</a></li>
<li><a href="/film/spider-man-no-way-home/59121/scheda/" title="Spider-Man: No Way Home">Spider-Man: No Way Home</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/stonewall/53034/scheda/" title="Stonewall">Stonewall</a></li>
<li><a href="/film/stringimi-forte/61709/scheda/" title="Stringimi forte">Stringimi forte</a></li>
<li><a href="/film/sul-sentiero-blu/61733/scheda/" title="Sul sentiero blu">Sul sentiero blu</a></li>
<li><a href="/film/sword-art-online-progressive-aria-of-a-starless-night/61669/scheda/" title="Sword Art Online Progressive: Aria of a Starless Night ">Sword Art Online Progressive: Aria of a Starless Night </a></li>
<li><a href="/film/the-batman/57933/scheda/" title="The Batman">The Batman</a></li>
<li><a href="/film/the-specials-fuori-dal-comune/58349/scheda/" title="The Specials - Fuori dal comune">The Specials - Fuori dal comune</a></li>
<li><a href="/film/the-wall-of-shadows/61763/scheda/" title="The Wall of Shadows">The Wall of Shadows</a></li>
<li><a href="/film/troppo-cattivi/61622/scheda/" title="Troppo cattivi">Troppo cattivi</a></li>
<li><a href="/film/uccellacci-e-uccellini/7003/scheda/" title="Uccellacci e uccellini">Uccellacci e uccellini</a></li>
<li><a href="/film/un-altro-mondo/61360/scheda/" title="Un altro mondo">Un altro mondo</a></li>
<li><a href="/film/un-anno-con-salinger/58221/scheda/" title="Un anno con Salinger">Un anno con Salinger</a></li>
<li><a href="/film/una-famiglia-vincente-king-richard/58107/scheda/" title="Una Famiglia Vincente - King Richard">Una Famiglia Vincente - King Richard</a></li>
<li><a href="/film/una-femmina/55785/scheda/" title="Una femmina">Una femmina</a></li>
<li><a href="/film/una-storia-d-amore-e-di-desiderio/61765/scheda/" title="Una storia d&#39;amore e di desiderio">Una storia d&#39;amore e di desiderio</a></li>
<li><a href="/film/una-vita-in-fuga/61137/scheda/" title="Una Vita in Fuga">Una Vita in Fuga</a></li>
<li><a href="/film/uncharted/50817/scheda/" title="Uncharted">Uncharted</a></li>
<li><a href="/film/vivere-che-rischio/57989/scheda/" title="Vivere, che rischio">Vivere, che rischio</a></li>
<li><a href="/film/welcome-venice/61375/scheda/" title="Welcome Venice">Welcome Venice</a></li>
<li><a href="/film/west-side-story/56630/scheda/" title="West Side Story">West Side Story</a></li>
</ul>
</div>

</div>


<div class="row tab-pane fade" id="tab-mm-cont-03">
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Abruzzo</span>
<a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
<a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
<a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
<a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
</li>
<li>
<span>Basilicata</span>
<a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
<a title="Cinema Matera" href="/cinema/matera/">Matera</a>
</li>
<li>
<span>Calabria</span>
<a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
<a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
<a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
<a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
<a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
</li>
<li>
<span>Campania</span>
<a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
<a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
<a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
<a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
<a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
</li>
<li>
<span>Emilia Romagna</span>
<a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
<a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
<a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
<a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
<a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
<a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
<a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
<a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
<a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
<a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
</li>
<li>
<span>Friuli Venezia Giulia</span>
<a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
<a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
<a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
<a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
</li>
<li>
<span>Lazio</span>
<a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
<a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
<a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
<a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
<a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
</li>
<li>
<span>Liguria</span>
<a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
<a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
<a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
<a title="Cinema Savona" href="/cinema/savona/">Savona</a>
</li>
<li>
<span>Lombardia</span>
<a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
<a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
<a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
<a title="Cinema Como" href="/cinema/como/">Como</a>,
<a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
<a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
<a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
<a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
<a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
<a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
<a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
<a title="Cinema Varese" href="/cinema/varese/">Varese</a>
</li>
<li>
<span>Marche</span>
<a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
<a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
<a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
<a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
<a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Molise</span>
<a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
<a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
</li>
<li>
<span>Piemonte</span>
<a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
<a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
<a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
<a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
<a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
<a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
<a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
<a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
</li>
<li>
<span>Puglia</span>
<a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
<a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
<a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
<a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
<a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
<a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
</li>
<li>
<span>Sardegna</span>
<a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
<a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
<a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
<a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
<a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
<a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
<a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
</li>
<li>
<span>Sicilia</span>
<a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
<a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
<a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
<a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
<a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
<a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
<a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
<a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
<a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
</li>
<li>
<span>Toscana</span>
<a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
<a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
<a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
<a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
<a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
<a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
<a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
<a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
<a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
<a title="Cinema Siena" href="/cinema/siena/">Siena</a>
</li>
<li>
<span>Trentino alto adige</span>
<a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
<a title="Cinema Trento" href="/cinema/trento/">Trento</a>
</li>
<li>
<span>Umbria</span>
<a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
<a title="Cinema Terni" href="/cinema/terni/">Terni</a>
</li>
<li>
<span>Valle d'Aosta</span>
<a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
</li>
<li>
<span>Veneto</span>
<a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
<a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
<a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
<a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
<a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
<a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
<a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
</li>
</ul>
</div>
</div>

</div>

</div>



<div class="container">

<div class="row">



<div class="first-bar mbs">
<div class="logo">
<a href="https://www.comingsoon.it/" title="ComingSoon.it"><img class='lazyload' data-src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
</div>
<ul class="menu-footer">
<li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
<li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
<li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
<li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
</ul>
<div class="promo-app">
<div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
<a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Apple store"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
<a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Google Play"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
</div>
</div>




<div class="info-footer pbs col-xs-12">
&copy;2001 - 2022 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
<ul class="mbm">
<li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
<li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
<li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
<li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
</ul>
<ul class="mbm">
<li class="social-icon">
<a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"></path></svg></a>
<a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
<a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener" aria-label="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></a>
<a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener" aria-label="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</li>
</ul>
</div>


</div>

</div>

</div>


</div>
</footer>


</div>





<div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">

<div class="modal-header">
<button class="close" type="button" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>


<div class="modal-body">
<div id="menu-ricerca-avanzata">
<div class="search-form full">
<form id="form-ricerca-google" class="rel keypress" action="/cerca/">
<input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
<button type="submit"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="margin: auto;display: block;width: 24px;fill: #146fcb;"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path></svg></i></div></button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>



<div id="box-intropage"></div>
<div class="gptslot hidden" data-adunitid="0"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/jsc/cmn.js?v=N8YXsuNgvIVjH6-CfYdCUE3RueofyejmN-VlNtZHZ3M1"></script>
<script>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</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.1/js/bootstrap.min.js" integrity="sha512-UR25UO94eTnCVwjbXozyeVd6ZqpaAE9naiEUBK/A+QDbfSTQFhPGj5lOR6d8tsgbBk84Ggb5A3EkjsOgPRPcKA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Un tribunale iraniano ha condannato per plagio al primo grado di giudizio il regista Asghar Fahradi, che avrebbe rubato l'idea di Un eroe a una sua studentessa","image":"https://mr.comingsoon.it/imgdb/PrimoPiano/138107_ppl.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.comingsoon.it/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/"},"author":{"@type":"Person","name":"Daniela Catelli","sameAs":"https://www.comingsoon.it/autori/daniela-catelli/"},"dateModified":"2022-04-06T12:12:00+00:00","datePublished":"2022-04-06","headline":"Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l'idea di Un eroe a una sua studentessa","inLanguage":"it","publisher":{"@type":"Organization","name":"ComingSoon.it","sameAs":["https://www.youtube.com/user/ComingSoonTube","https://www.facebook.com/comingsoon.it/","https://twitter.com/comingsoonit/","https://www.instagram.com/comingsoon_it/"],"url":"https://www.comingsoon.it","logo":{"@type":"ImageObject","url":"https://mr.comingsoon.it/img/ComingSoon.it.png","height":137,"width":400}}}</script>
<script src="/scripts/onscroll_socialscore.js?v=1"></script>
<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '138107',
            url: 'https://www.comingsoon.it/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/cinema/news/asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea/n138107/',title:'Asghar Farhadi condannato per plagio in primo grado: avrebbe rubato l\u0027idea di Un eroe a una sua studentessa'},{loaded:false,url:'/serietv/news/outer-range-il-trailer-ufficiale-della-serie-western-fantascientifica-in/n138091/',title:'Outer Range: il trailer ufficiale della serie western-fantascientifica in arrivo su Prime Video'},{loaded:false,url:'/cinema/news/la-cena-perfetta-greta-scarano-e-salvatore-esposito-nel-trailer-della/n138126/',title:'La cena perfetta: Greta Scarano e Salvatore Esposito nel trailer della commedia '},{loaded:false,url:'/cinema/news/diva-il-nuovo-trailer-del-primo-film-di-jean-jacques-beineix-realizzato-per/n138120/',title:'Diva: il nuovo trailer del primo film di Jean-Jacques Beineix, realizzato per la riedizione americana'},{loaded:false,url:'/cinema/news/tim-roth-un-alieno-nel-sole-accecante-di-acapulco-il-nostro-incontro-con-il/n138110/',title:'Tim Roth, un alieno nel sole accecante di Acapulco: il nostro incontro con il protagonista di Sundown e una clip esclusiva'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
    });
    // end ready
    //A
    //B
})();
// lazyApester
var scrollApester = function () {
    var wH = $(window).height(),
        wS = $(document).scrollTop();
    $('.apester-media').each(function () {
        if ($(this).offset().top - wH < wS) {
            loadScript("//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js", true, "loadApester");
            trackEvent("Apester", "load", $(this).data("mediaId"));
            $(window).off("scroll", scrollApester); //exit fuction scrollApester on scroll
            return false; // stops the iteration after the first one on screen
        }
    });
}
$(window).scroll(scrollApester);
</script>
<ins class="hidden">
<script src="/scripts/footer.min.js"></script>

<div id="fb-root"></div>
<script type="text/plain" class="_iub_cs_activate">
        (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>

<script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
    </script>

<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/plain" class="_iub_cs_activate"></script>
<script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

<script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>


<script async="async" type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&P=2"></script>


<script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
    </script>
<noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>


<script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-cinema-news-asghar-farhadi-condannato-per-plagio-in-primo-grado-avrebbe-rubato-l-idea-n138107",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>

</ins>
</body>
</html>
