<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Nowhere Special: un film di un regista che è anche un padre e che parla senza retorica di vita e di morte </title>
<meta name="description" content="Nowhere Special - Una storia d&#39;amore tutto quello che bisogna sapere sul secondo film da regista di Uberto Pasolini James Norton storia vera vita e morte" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/132344_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Nowhere Special: un film di un regista che è anche un padre e che parla senza retorica di vita e di morte " />
<meta property="og:description" content="Nelle sale dall&#39;8 dicembre, Nowhere Special - Una storia d&#39;amore è la seconda prova da regista di Uberto Pasolini, che racconta un rapporto padre-figlio fotografato in un momento drammatico. Nel film, con protagonista James Norton, non ci sono tuttavia né la retorica né il melodramma.

" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/132344_hp.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/132344_ppl.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=oTmGI8rHN3_nuIEh7JwPXpQYsg6_wvHQiuFUDDfu8hA1" rel="stylesheet"/>

    
<style>
  .scroll{ width:100%;height:24px;clear:both;display:block }

   /* FIX Cumulative Layout Shift (CLS)  */
  .aside-sticky.stop{ margin-top:-27px; width:100% }
  .scroll-stick { position: fixed; top: 110px!important;}

  .boxAdv.sidebar { min-height: 600px; margin-bottom: 16px; }
  .start-stick    { min-height: 600px; }

  .advCollapse.intext,
  .advCollapse.atf,
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; overflow-y: hidden; overflow-y: clip; margin-bottom: 16px; }

  @media (max-width: 999px) {
    .aside-sticky  { display: none; }
    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }

    .boxAdv.atf,
    .advCollapse.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }

    .boxAdv.intext,
    .boxAdv.sidebar,
    .advCollapse.atfUp,
    .advCollapse.intext { min-height: 400px; max-height: 480px; }

    .breadcrumb { min-height: 48px; white-space: nowrap; }
  }
</style>
<style>
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=H2QQqHxvYfNVYCY0_BpnMfK8-1bU7jwLEVBXubHPNjM1"></script>

    <script>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</script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
                            <li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative hided">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM PREMI -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-6" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
                        <span>Premi</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-8" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM Event -->
            <li class="item video">
                <div id="acc-mm-head-10">
                    <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
            <!-- ITEM -->
            <li class="item iniziative hidem">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            
        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/encanto/59688/scheda/" title="Encanto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59688_ico.jpg" alt="Encanto" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/cry-macho-ritorno-a-casa/59971/scheda/" title="Cry Macho - Ritorno a Casa" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59971_ico.jpg" alt="Cry Macho - Ritorno a Casa" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/harry-potter-e-la-pietra-filosofale/1046/scheda/" title="Harry Potter e la Pietra Filosofale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1046_ico.jpg" alt="Harry Potter e la Pietra Filosofale" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/clifford-il-grande-cane-rosso/58278/scheda/" title="Clifford: Il Grande Cane Rosso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58278_ico.jpg" alt="Clifford: Il Grande Cane Rosso" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/mollo-tutto-e-apro-un-chiringuito/61235/scheda/" title="Mollo tutto e apro un Chiringuito" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61235_ico.jpg" alt="Mollo tutto e apro un Chiringuito" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/e-stata-la-mano-di-dio/58940/scheda/" title="&#200; stata la mano di Dio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58940_ico.jpg" alt="&#200; stata la mano di Dio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/ghostbusters-legacy/55965/scheda/" title="Ghostbusters: Legacy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55965_ico.jpg" alt="Ghostbusters: Legacy" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/l-uomo-dei-ghiacci-the-ice-road/58114/scheda/" title="L&#39;Uomo dei Ghiacci - The Ice Road" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58114_ico.jpg" alt="L&#39;Uomo dei Ghiacci - The Ice Road" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/caro-evan-hansen/61187/scheda/" title="Caro Evan Hansen" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61187_ico.jpg" alt="Caro Evan Hansen" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/una-famiglia-mostruosa/59085/scheda/" title="Una Famiglia Mostruosa" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59085_ico.jpg" alt="Una Famiglia Mostruosa" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/resident-evil-welcome-to-raccoon-city/59967/scheda/" title="Resident Evil: Welcome to Raccoon City" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59967_ico.jpg" alt="Resident Evil: Welcome to Raccoon City" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/don-t-look-up/61466/scheda/" title="Don&#39;t Look Up" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61466_ico.jpg" alt="Don&#39;t Look Up" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/la-casa-di-carta/1780/scheda/" title="La casa di carta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1780/1780.jpg?preset=pstr140" alt="La casa di carta" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/gomorra-la-serie/1687/scheda/" title="Gomorra: La serie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1687/1687.jpg?preset=pstr140" alt="Gomorra: La serie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/strappare-lungo-i-bordi/3308/scheda/" title="Strappare lungo i bordi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3308/3308.jpg?preset=pstr140" alt="Strappare lungo i bordi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/hawkeye/3121/scheda/" title="Hawkeye" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3121/3121.jpg?preset=pstr140" alt="Hawkeye" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/tutta-colpa-di-freud-la-serie/3231/scheda/" title="Tutta colpa di Freud: La serie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3231/3231.jpg?preset=pstr140" alt="Tutta colpa di Freud: La serie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/la-ruota-del-tempo/3319/scheda/" title="La Ruota del Tempo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3319/3319.jpg?preset=pstr140" alt="La Ruota del Tempo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/the-good-doctor/1708/scheda/" title="The Good Doctor" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1708/1708.jpg?preset=pstr140" alt="The Good Doctor" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1925/1925.jpg?preset=pstr140" alt="The Witcher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/dexter-new-blood/3315/scheda/" title="Dexter: New Blood" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3315/3315.jpg?preset=pstr140" alt="Dexter: New Blood" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/squid-game/3300/scheda/" title="Squid Game" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3300/3300.jpg?preset=pstr140" alt="Squid Game" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/emily-in-paris/3196/scheda/" title="Emily in Paris" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3196/3196.jpg?preset=pstr140" alt="Emily in Paris" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/cobra-kai/1778/scheda/" title="Cobra Kai" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1778/1778.jpg?preset=pstr140" alt="Cobra Kai" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/film/nowhere-special-una-storia-d-amore/59135/recensione/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132588_hp.jpg" alt="Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">recensione Cinema</div>
            <div class="titolo h4">Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Carola Proto</b></span>
                <span>/</span>
                <span class="data">35 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/the-last-of-us-nick-offerman-sara-bill-nella-serie-tv-di-hbo/n132577/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/132577_hp.jpg" alt="The Last of Us: Nick Offerman sar&#224; Bill nella serie tv di HBO">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">The Last of Us: Nick Offerman sar&#224; Bill nella serie tv di HBO</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Carolina Mautone</b></span>
                <span>/</span>
                <span class="data">46 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/gossip/grande-fratello-vip-lorenzo-amoruso-penso-che-manila-venga-via-quando-gli/n132572/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132572_hp.jpg" alt="Grande Fratello Vip, Lorenzo Amoruso: &quot;Penso che Manila venga via quando gli diranno del prolungamento&quot;">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">gossip TV</div>
            <div class="titolo h4">Grande Fratello Vip, Lorenzo Amoruso: &quot;Penso che Manila venga via quando gli diranno del prolungamento&quot;</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Eleonora Gasparini</b></span>
                <span>/</span>
                <span class="data">41 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14658" title="Mollo tutto e apro un Chiringuito" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61235_ico.jpg" alt="Mollo tutto e apro un Chiringuito" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14663" title="Sull&#39;isola di Bergman" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61277_ico.jpg" alt="Sull&#39;isola di Bergman" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14657" title="Don&#39;t Look Up" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61466_ico.jpg" alt="Don&#39;t Look Up" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14353" title="Nowhere Special - Una storia d&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59135_ico.jpg" alt="Nowhere Special - Una storia d&#39;amore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14660" title="Digimon Adventure: Last Evolution Kizuna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61607_ico.jpg" alt="Digimon Adventure: Last Evolution Kizuna" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/lawrence/61634/scheda/" title="Lawrence" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61634_ico.jpg" alt="Lawrence" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/verso-la-notte/61593/scheda/" title="Verso la notte" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61593_ico.jpg" alt="Verso la notte" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/american-horror-stories/3274/streaming/" title="American Horror Stories" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3274/3274.jpg?preset=pstr235" alt="American Horror Stories" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/american-rust/3305/streaming/" title="American Rust" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3305/3305.jpg?preset=pstr235" alt="American Rust" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/anna/3243/streaming/" title="Anna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3243/3243.jpg?preset=pstr235" alt="Anna" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/assolo/3264/streaming/" title="Assolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3264/3264.jpg?preset=pstr235" alt="Assolo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/cambio-di-direzione/3253/streaming/" title="Cambio di direzione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3253/3253.jpg?preset=pstr235" alt="Cambio di direzione" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/clarice/3230/streaming/" title="Clarice" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3230/3230.jpg?preset=pstr235" alt="Clarice" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/cruel-summer/3255/streaming/" title="Cruel Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3255/3255.jpg?preset=pstr235" alt="Cruel Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/dinner-club/3289/streaming/" title="Dinner Club" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3289/3289.jpg?preset=pstr235" alt="Dinner Club" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/domina/3120/streaming/" title="Domina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3120/3120.jpg?preset=pstr235" alt="Domina" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/dottoressa-doogie/3287/streaming/" title="Dottoressa Doogie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3287/3287.jpg?preset=pstr235" alt="Dottoressa Doogie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/dr-death/3278/streaming/" title="Dr. Death" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3278/3278.jpg?preset=pstr235" alt="Dr. Death" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/el-internado-las-cumbres/3228/streaming/" title="El Internado: Las Cumbres" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3228/3228.jpg?preset=pstr235" alt="El Internado: Las Cumbres" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/identikit-di-un-delitto/1834/scheda/" title="Identikit di un delitto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1834_ico.jpg" alt="Identikit di un delitto" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/stone/48097/scheda/" title="Stone" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48097_ico.jpg" alt="Stone" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/chisum/9369/scheda/" title="Chisum" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/9369_ico.jpg" alt="Chisum" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/sliding-doors/33442/scheda/" title="Sliding Doors" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/33442_ico.jpg" alt="Sliding Doors" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/nowhere-boy/47711/scheda/" title="Nowhere Boy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/47711_ico.jpg" alt="Nowhere Boy" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/faccia-di-picasso/44648/scheda/" title="Faccia di Picasso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/44648_ico.jpg" alt="Faccia di Picasso" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/un-pesce-di-nome-wanda/4477/scheda/" title="Un pesce di nome Wanda" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/4477_ico.jpg" alt="Un pesce di nome Wanda" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/dr-knock/54915/scheda/" title="Dr. Knock" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54915_ico.jpg" alt="Dr. Knock" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/spirit-cavallo-selvaggio/38487/scheda/" title="Spirit - cavallo selvaggio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/38487_ico.jpg" alt="Spirit - cavallo selvaggio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/fuga-dal-natale/1353/scheda/" title="Fuga dal Natale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1353_ico.jpg" alt="Fuga dal Natale" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/l-ultimo-lupo/50977/scheda/" title="L&#39;ultimo lupo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50977_ico.jpg" alt="L&#39;ultimo lupo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/fantozzi-va-in-pensione/4373/scheda/" title="Fantozzi va in pensione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/4373_ico.jpg" alt="Fantozzi va in pensione" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="film">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div>                        </div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub active">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub ">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                                <li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
                                
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
                            
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Nowhere Special: un film di un regista che &#232; anche un padre e che parla senza retorica di vita e di morte </div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/carola-proto/" title="Carola Proto">Carola Proto</a>
                , 08 12 2021
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fnowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla%2fn132344%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Nowhere+Special%3a+un+film+di+un+regista+che+%c3%a8+anche+un+padre+e+che+parla+senza+retorica+di+vita+e+di+morte+%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fnowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla%2fn132344%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#407f3335222a2523347d0e2f37282532256b1330252329212c6573216b352e6b26292c2d6b24296b352e6b322527293334216b2328256b6523736521786b212e2328256b352e6b30212432256b256b2328256b3021322c216b33252e3a216b3225342f322923216b24296b362934216b256b24296b2d2f3234256b66212d307b212d307b222f24397d28343430336573216572266572263737376e232f2d292e27332f2f2e6e293465722623292e252d216572262e2537336572262e2f37282532256d3330252329212c6d352e6d26292c2d6d24296d352e6d322527293334216d2328256d256d212e2328256d352e6d30212432256d256d2328256d3021322c216572262e717372737474657226">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fnowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla%2fn132344%2f%20Nowhere+Special%3a+un+film+di+un+regista+che+%c3%a8+anche+un+padre+e+che+parla+senza+retorica+di+vita+e+di+morte+">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile film" id="">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Nowhere Special: un film di un regista che &#232; anche un padre e che parla senza retorica di vita e di morte </span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div> -->
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore" class="cards film brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/59135.jpg" alt="Nowhere Special - Una storia d&#39;amore" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2020</div>
 <div class="voto"><b>3,5</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Nowhere Special - Una storia d&#39;amore</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <div class="col order-xxxl-2 film">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2021-12-08T10:24:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">News Cinema</div>
                        <h1 class="h1" itemprop="headline">Nowhere Special: un film di un regista che &#232; anche un padre e che parla senza retorica di vita e di morte </h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/carola-proto/" rel="publisher" title="Carola Proto">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/carola-proto_ico.jpg" alt="Carola Proto" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/carola-proto/" itemprop="sameAs" title="Carola Proto"><span itemprop="name">Carola Proto</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2021-12-08T10:24:00" itemprop="datePublished" pubdate>08 dicembre 2021</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big film"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="2">2</span></div></div>
                            </div>
                        </div>
                        <!-- ADV -->
                        <div class="advCollapse atfUp">
                            <!-- CS_web_ATFUP -->
                            <div class='gptslot' data-adunitid='23' data-admobile='1'></div>
                        </div>
                        <!-- /FINE ADV -->

                        <p class="art-subtitle"><em>Nelle sale dall&#39;8 dicembre, Nowhere Special - Una storia d&#39;amore &#232; la seconda prova da regista di Uberto Pasolini, che racconta un rapporto padre-figlio fotografato in un momento drammatico. Nel film, con protagonista James Norton, non ci sono tuttavia n&#233; la retorica n&#233; il melodramma.

</em></p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/132344_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/132344_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/132344_ppl.jpg?preset=wide528" />
                                    <img alt="Nowhere Special: un film di un regista che &#232; anche un padre e che parla senza retorica di vita e di morte " />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/132344_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <ul class='legend'><legend>Indice</legend><li><a href='#nowhere-special-la-trama-e-il-trailer'>Nowhere Special: la trama e il trailer</a></li><li><a href='#uberto-pasolini-un-padre-alle-prese-con-una-storia-reale'>Uberto Pasolini: un padre alle prese con una storia reale</a></li><li><a href='#la-vita-e-la-morte'>La vita e la morte</a></li><li><a href='#la-scelta-di-james-norton'>La scelta di James Norton</a></li><li><a href='#michael-lamont-un-piccolo-grande-attore'>Michael Lamont: un piccolo grande attore</a></li></ul><p>A sette anni da <strong>Still Life</strong>, suo folgorante esordio, <strong>Uberto Pasolini</strong> ha diretto <strong>Nowhere Special - Una storia d'amore</strong>, che arriva nelle sale l'8 dicembre distribuito da Lucky Red. Presentato alla settantasettesima Mostra d'Arte Cinematografica di Venezia nella sezione Orizzonti, ha il pregio di essere un'opera sincera, tenera e commovente, una celebrazione della vita e del legame, spesso fortissimo, che unisce un padre e un figlio. Con protagonisti <strong>James Norton </strong>e il giovanissimo <strong>Michael Lamont,</strong> il film è un’istantanea colorata del momento più difficile della vita di un uomo, una riflessione sulla pietas e la solidarietà, un atto d'amore verso i bambini, che, con i loro occhioni spalancati, ci guardano anche quando non ce ne accorgiamo. <strong>Nowhere Special</strong> è anche un mirabile esempio di un cinema in punta di piedi in cui si avvertono cura e dedizione, un cinema "percorso" quando ci sono la giusta ispirazione e una bella storia, che nel nostro caso è una storia vera.</p>

<h2 id="nowhere-special-la-trama-e-il-trailer">Nowhere Special: la trama e il trailer</h2>

<p><a href="https://www.comingsoon.it/film/nowhere-special-una-storia-d-amore/59135/scheda/" target="_blank" title="Nowhere Special"><strong>Nowhere Special </strong></a>segue la vicenda di <strong>John</strong>, un lavavetri trentacinquenne che ha un bambino di quattro anni di nome <strong>Michael</strong>. La madre del piccolo li ha abbandonati poco dopo la nascita di quest'ultimo, e padre e figlio si adorano. Purtroppo <strong>John</strong> ha una grave malattia, e allora si adopera per trovare una famiglia che possa crescere e amare il bambino dopo che lui non ci sarà più. Aiutati dai servizi sociali, <strong>John</strong> e <strong>Michael </strong>si imbattono in coppie e genitori single di ogni tipo, e mentre il tempo stringe e <strong>John</strong> non sa decidersi se lasciare a <strong>Michael</strong> una scatola dei ricordi, fare una scelta diventa un imperativo categorico.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="true" frameborder="0" height="360" id="csVPlr" src="https://www.comingsoon.it/videoplayer/embed/?idv=37609" width="640">Nowhere Special - Una storia d'amore: Il Trailer Italiano Ufficiale del Film - HD</iframe></span></p>

<h2 id="uberto-pasolini-un-padre-alle-prese-con-una-storia-reale">Uberto Pasolini: un padre alle prese con una storia reale</h2>

<p>Per <a href="https://www.comingsoon.it/personaggi/uberto-pasolini/230049/biografia/" target="_blank" title="Uberto Pasolini"><strong>Uberto Pasolini </strong></a>il cinema è molte cose, ma in particolare è uno strumento per capire di più la vita e interrogarsi su se stesso non soltanto come artista ma come uomo. La storia di <strong>John</strong> e del piccolo <strong>Michael </strong>è vera e il regista l’ha letta in un articolo di un quotidiano inglese, e l'Inghilterra, si sa, è da tempo la sua patria. A colpirlo e a fargli decidere di girare il suo secondo film è stata la complessità delle circostanze in cui il protagonista dell’articolo si veniva a trovare. Ma non solo. Come <strong>John</strong>, anche <strong>Uberto </strong>è un papà. "Io sono un genitore" - ha dichiarato a questo proposito. "Ho tre figli ormai ventenni. Ho provato a capire cosa volesse dire essere in quella situazione, come mi sarei comportato se fosse capitata a me. Ho contattato i servizi sociali che si occupavano del caso. Il padre aveva 35 anni, non aveva una famiglia sua, non aveva storie d'amore e la sua unica storia d'amore era con il figlio".</p>

<p><strong>Pasolini </strong>ha fatto ricerche sulle adozioni e si è chiesto come sarebbe stato avere un figlio adottivo e soprattutto cosa avrebbe cercato in una famiglia disposta ad accogliere una delle sue figlie. Nella sceneggiatura, inoltre, <strong>Uberto</strong> ha messo qualcosa dei suoi ricordi di padre, ormai abbastanza lontani. Così nel film sono finiti i pidocchi che ogni tanto tormentavano le sue bimbe, attaccati da qualche amichetto di scuola. Dopo essere rimasto in compagnia della sua storia per il tempo delle riprese e del montaggio, il regista si è affezionato ai suoi protagonisti e ha confessato di amarli come persone vere.</p>

<p><img height="551" src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/nowhere1.jpg" width="800"></p>

<h2 id="la-vita-e-la-morte">La vita e la morte</h2>

<p>Proprio come <a href="https://www.comingsoon.it/film/still-life/50120/scheda/" target="_blank" title="Still Life"><strong>Still Life</strong></a>, <strong>Nowhere Special</strong> affronta il tema della morte, non per esorcizzare il timore che la signora di nero vestita e armata di falce arrivi inattesa, ma perché la morte è parte integrante della nostra esistenza. Allo stesso modo di <strong>Still Life</strong>, <strong>Nowhere Special</strong> si sofferma su chi resta, o meglio su chi ancora assapora le gioie della vita, seppur caratterizzata dalla solitudine, dalla scarsità di mezzi economici o da una malattia che non fa sconti. Ma se il film con <a href="https://www.comingsoon.it/personaggi/eddie-marsan/123279/biografia/" target="_blank" title="Eddie Marsan"><strong>Eddie Marsan</strong></a> si apriva con la veduta di un cimitero e con un montaggio di scene di funerali che somigliavano a quello della <strong>Eleanor Rigby</strong> dell’omonima canzone dei <strong>Beatles</strong>, <strong>Nowhere Special</strong> comincia con il cielo azzurro, il sole che si riflette sul vetro di una finestra, con scene di confortante quotidianità e soprattutto con un padre che torna a casa dal suo bambino. Se ci pensate, non c'è niente che celebri la vita più di un bambino piccolo, ed è per questo che il film è un inno alla vita, al tempo che rimane e di cui bisogna approfittare. Anche <strong>Still Life</strong> lo era, perché attraverso gli oggetti, le fotografie e i discorsi di commiato scritti dal protagonista si soffermava su scampoli di vissuto e non cancellava la memoria di individui anonimi. Qui, però, i cuori palpitano con più urgenza, perché l’abbandono delle terrene cose è vicino. "L'idea iniziale era quella di fare un film sulla vita" - ha spiegato <strong>Uberto Pasolini </strong>- "e raccontarla nelle sue piccole cose quotidiane che ci accomunano. E’ impossibile parlare della vita senza la morte”.</p>

<p>Anche il sottotitolo del film, <strong>"Una storia d’amore”</strong>, preannuncia che si parlerà del sentimento che più è contrario alla morte, tanto che se la parola avesse una t al posto della a, i due termini sarebbero uno l'anagramma dell'altro. A sottolineare il pulsare del cuore di <strong>Nowhere Special </strong>è poi la fotografia, che, al contrario di quanto avveniva in <strong>Still Life</strong>, è calda e contraddistinta da tinte vivaci, in primis il celeste e il rosso. Infine, lo stile asciutto, la mancanza di retorica e un'unica scena in cui la malattia mostra la sua violenza impediscono a chi guarda di prefigurarsi il lutto e magari cominciare a elaborarlo. E comunque lo spettatore si identifica con <strong>John </strong>e <strong>Michael</strong>. "Volevo fare un ritratto di una vita non speciale in cui tutti potessero riconoscersi” - ha detto <strong>Pasolini</strong>, che ha cercato la strada della dolcezza, dei toni leggeri, degli sbalzi di emozioni, evitando come la peste il melodramma.</p>

<p><img height="450" src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/nowhere2.jpg" width="800"></p>

<h2 id="la-scelta-di-james-norton">La scelta di James Norton</h2>

<p>Soltanto un attore molto bravo avrebbe potuto interpretare <strong>John</strong>, un personaggio che comunica spesso attraverso gli sguardi, i gesti e i silenzi. <a href="https://www.comingsoon.it/personaggi/james-norton/251569/biografia/" target="_blank" title="James Norton"><strong>James Norton</strong> </a>era perfetto per questo arduo compito, perché, a detta di <strong>Uberto Pasolini</strong> "esprime molte cose senza recitare, senza dialoghi, senza drammi, ed è capace di restituire una vita interiore". Il regista, inoltre, voleva un uomo bello, prestante e forte, un po’ perché non aveva nessuna intenzione di dare a <strong>John</strong> l'aspetto e le movenze di un malato, e un po' perché la prestanza del personaggio rende ancor più nobile la sua scelta di dedicare la propria vita al figlio. Insieme, <strong>Pasolini</strong> e <strong>Norton </strong>hanno fatto un lavoro di sottrazione, affinché il secondo si mantenesse sottotono e all'insegna della leggerezza, nonostante il dramma raccontato. <strong>Norton</strong>, che nel 2019 abbiamo visto in <strong>Piccole Donne</strong> nel ruolo di <strong>John Brooke</strong>, ha confessato di non aver fatto visita a famiglie adottive mentre preparava il personaggio. "Avevo due compiti da portare a termine - ha spiegato. "Dovevo imparare l'accento di <strong>John</strong> e imparare a lavare le finestre! <strong>Uberto</strong> era severissimo su questo aspetto". <strong>James</strong> ha molto amato la sceneggiatura. Non ha figli, ma è riuscito a essere credibilissimo come papà, anche se sul set ogni tanto è stata dura per lui.</p>

<p><img height="484" src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/nowhere3.jpg" width="800"></p>

<h2 id="michael-lamont-un-piccolo-grande-attore">Michael Lamont: un piccolo grande attore</h2>

<p><strong>Nowhere Special </strong>segna il debutto davanti alla macchina da presa del piccolo <a href="https://www.comingsoon.it/personaggi/michael-lamont/215094/biografia/" target="_blank" title="Michael Lamont"><strong>Michael Lamont</strong></a>. Prima di trovare il suo <strong>Michael</strong>, <strong>Uberto Pasolini</strong> ha provinato, a Belfast, circa 100 bambini, poi è incappato nella perfetta incarnazione del secondo protagonista di <strong>Nowhere Special</strong>. Fin dal principio, il regista era sicuro di volere un attore esordiente e "che non avesse neppure lavorato con la sua maestra di scuola".</p>

<p>Se <strong>Lamont</strong> ci ha regalato un'ottima performance, il merito è anche di <strong>James Norton</strong>, al quale <strong>Pasolini</strong> ha chiesto di trascorrere del tempo con il bambino. L'attore non se l'è fatto ripetere due volte e ha passato giorni e giorni con <strong>Michael</strong>: "Per prepararmi alla parte e creare un legame con lui ho cercato di conoscerlo meglio. Siamo andati più volte a cena insieme alla sua famiglia e abbiamo giocato nella sua cameretta. La chimica che si vede sullo schermo è reale, è il risultato di questo rapporto". In effetti c'è un'intesa incredibile fra i due compagni di set e il fatto che le scene che li vedono protagonisti siano spesso dei piani sequenza ne è una perfetta dimostrazione e ci dà la misura del talento di entrambi.</p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                    
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12 hidem">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


            <!-- /TROVA ACCORDION -->
            <!-- ===================================================================== -->
            <!-- ADV -->
            <div class="boxAdv middle">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
            <img src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
            <img src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
            <img src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" />
        </a>
    </div>
</div>
            <!-- /PROVIDERS VOD -->
            <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="132514" data-kys="132514,132579,132551,132545" data-ord="0" data-load="N"> </div>

<!-- container -->
<div class="container mobile">
    <div class="row">
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore" class="cards film brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/59135.jpg" alt="Nowhere Special - Una storia d&#39;amore" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2020</div>
 <div class="voto"><b>3,5</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Nowhere Special - Una storia d&#39;amore</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- FINE COLONNA CENTRALE -->
                <div class="col order-xxxl-2film pbl">
                        <!-- ######################################################## -->
                        <!-- ARTICLE TAG -->
                        <div class="art-tag col-12 mbl p">
                            <ul><li class='mrm'><a href="/tag/?st=Nowhere Special">#Nowhere Special</a></li><li class='mrm'><a href="/tag/?st=Uberto Pasolini">#Uberto Pasolini</a></li><li class='mrm'><a href="/tag/?st=James Norton">#James Norton</a></li><li class='mrm'><a href="/tag/?st=Michael Lamont">#Michael Lamont</a></li></ul>
                        </div>
                        <!-- / ARTICLE TAG -->
                        <!-- ######################################################## -->

                    <div class="art-personal">
                            <div class="mask-icon">
                                <div class="mask-img-130 mask-circle wh40">
                                        <a href="https://www.comingsoon.it/autori/carola-proto/" title="Carola Proto">
                                            <img src="https://mr.comingsoon.it/imgdb/staff/carola-proto_ico.jpg" alt="Carola Proto" />
                                        </a>
                                </div>
                            </div>
                        <div class="testo">
                                <div>di <a href="https://www.comingsoon.it/autori/carola-proto/" title="Carola Proto">Carola Proto</a></div>

                                <ul class="skills">
                                    <li>Giornalista specializzata in interviste</li><li>Appassionata di cinema italiano e commedie sentimentali</li>
                                </ul>
                        </div>
                    </div>

                    <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9ub3doZXJlLXNwZWNpYWwtdW4tZmlsbS1kaS11bi1yZWdpc3RhLWNoZS1lLWFuY2hlLXVuLXBhZHJlLWUtY2hlLXBhcmxhL24xMzIzNDQvfE5vd2hlcmUgU3BlY2lhbDogdW4gZmlsbSBkaSB1biByZWdpc3RhIGNoZSDDqCBhbmNoZSB1biBwYWRyZSBlIGNoZSBwYXJsYSBzZW56YSByZXRvcmljYSBkaSB2aXRhIGUgZGkgbW9ydGUg" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
        </div>
        <!-- ######################################################## -->
        <!-- SIDEBAR 340 -->
        <div class="sidebar340 col-lg-12"></div>
    </div>
    <!-- /row -->
</div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">Ultime News</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/nowhere-special-una-storia-d-amore/59135/recensione/" title="Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132588_hp.jpg" alt="Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/nowhere-special-una-storia-d-amore/59135/recensione/" title="Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/nowhere-special-una-storia-d-amore/59135/recensione/" title="Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton" class="titolo top h3">Nowhere Special - Una storia d&#39;amore: la recensione del film di Uberto Pasolini con James Norton</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/i-migliori-film-in-streaming-interpretati-da-matthias-schoenaerts/n132514/" title="I migliori film in streaming interpretati da Matthias Schoenaerts" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132514_hp.jpg" alt="I migliori film in streaming interpretati da Matthias Schoenaerts" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/i-migliori-film-in-streaming-interpretati-da-matthias-schoenaerts/n132514/" title="I migliori film in streaming interpretati da Matthias Schoenaerts" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/i-migliori-film-in-streaming-interpretati-da-matthias-schoenaerts/n132514/" title="I migliori film in streaming interpretati da Matthias Schoenaerts" class="titolo top h3">I migliori film in streaming interpretati da Matthias Schoenaerts</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/diabolik-sulla-mole-antonelliana-lo-spettacolare-videomapping-a-torino-per/n132579/" title="Diabolik sulla Mole Antonelliana: lo spettacolare videomapping a Torino per il film in arrivo il 16 dicembre" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132579_hp.jpg" alt="Diabolik sulla Mole Antonelliana: lo spettacolare videomapping a Torino per il film in arrivo il 16 dicembre" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/diabolik-sulla-mole-antonelliana-lo-spettacolare-videomapping-a-torino-per/n132579/" title="Diabolik sulla Mole Antonelliana: lo spettacolare videomapping a Torino per il film in arrivo il 16 dicembre" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/diabolik-sulla-mole-antonelliana-lo-spettacolare-videomapping-a-torino-per/n132579/" title="Diabolik sulla Mole Antonelliana: lo spettacolare videomapping a Torino per il film in arrivo il 16 dicembre" class="titolo top h3">Diabolik sulla Mole Antonelliana: lo spettacolare videomapping a Torino per il film in arrivo il 16 dicembre</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/munich-the-edge-of-war-il-trailer-del-film-bellico-dal-best-seller-di/n132551/" title="Munich: The Edge of War - il trailer del film bellico dal best-seller di Robert Harris" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132551_hp.jpg" alt="Munich: The Edge of War - il trailer del film bellico dal best-seller di Robert Harris" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/munich-the-edge-of-war-il-trailer-del-film-bellico-dal-best-seller-di/n132551/" title="Munich: The Edge of War - il trailer del film bellico dal best-seller di Robert Harris" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/munich-the-edge-of-war-il-trailer-del-film-bellico-dal-best-seller-di/n132551/" title="Munich: The Edge of War - il trailer del film bellico dal best-seller di Robert Harris" class="titolo top h3">Munich: The Edge of War - il trailer del film bellico dal best-seller di Robert Harris</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/don-t-look-up-jonah-hill-fa-scorregge-digitali-alla-conferenza-stampa-e/n132545/" title="Don&#39;t Look Up: Jonah Hill fa &quot;scorregge digitali&quot; alla conferenza stampa e sfida Netflix a impedirglielo" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132545_hp.jpg" alt="Don&#39;t Look Up: Jonah Hill fa &quot;scorregge digitali&quot; alla conferenza stampa e sfida Netflix a impedirglielo" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/don-t-look-up-jonah-hill-fa-scorregge-digitali-alla-conferenza-stampa-e/n132545/" title="Don&#39;t Look Up: Jonah Hill fa &quot;scorregge digitali&quot; alla conferenza stampa e sfida Netflix a impedirglielo" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/don-t-look-up-jonah-hill-fa-scorregge-digitali-alla-conferenza-stampa-e/n132545/" title="Don&#39;t Look Up: Jonah Hill fa &quot;scorregge digitali&quot; alla conferenza stampa e sfida Netflix a impedirglielo" class="titolo top h3">Don&#39;t Look Up: Jonah Hill fa &quot;scorregge digitali&quot; alla conferenza stampa e sfida Netflix a impedirglielo</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/tony-soprano-e-giovane-in-i-molti-santi-del-new-jersey-il-film-prequel-i/n132538/" title="Tony Soprano &#232; giovane in I molti santi del New Jersey, il film prequel: i primi dieci minuti gratis in streaming" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132538_hp.jpg" alt="Tony Soprano &#232; giovane in I molti santi del New Jersey, il film prequel: i primi dieci minuti gratis in streaming" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/tony-soprano-e-giovane-in-i-molti-santi-del-new-jersey-il-film-prequel-i/n132538/" title="Tony Soprano &#232; giovane in I molti santi del New Jersey, il film prequel: i primi dieci minuti gratis in streaming" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/tony-soprano-e-giovane-in-i-molti-santi-del-new-jersey-il-film-prequel-i/n132538/" title="Tony Soprano &#232; giovane in I molti santi del New Jersey, il film prequel: i primi dieci minuti gratis in streaming" class="titolo top h3">Tony Soprano &#232; giovane in I molti santi del New Jersey, il film prequel: i primi dieci minuti gratis in streaming</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/i-foo-fighters-si-danno-all-horror-il-teaser-trailer-di-studio-666/n132531/" title="I Foo Fighters si danno all&#39;horror: il teaser trailer di Studio 666" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132531_hp.jpg" alt="I Foo Fighters si danno all&#39;horror: il teaser trailer di Studio 666" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/i-foo-fighters-si-danno-all-horror-il-teaser-trailer-di-studio-666/n132531/" title="I Foo Fighters si danno all&#39;horror: il teaser trailer di Studio 666" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/i-foo-fighters-si-danno-all-horror-il-teaser-trailer-di-studio-666/n132531/" title="I Foo Fighters si danno all&#39;horror: il teaser trailer di Studio 666" class="titolo top h3">I Foo Fighters si danno all&#39;horror: il teaser trailer di Studio 666</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/venom-3-cosa-aspettarsi-risponde-la-producer-amy-pascal/n132524/" title="Venom 3, cosa aspettarsi? Risponde la producer Amy Pascal" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/132524_hp.jpg" alt="Venom 3, cosa aspettarsi? Risponde la producer Amy Pascal" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/venom-3-cosa-aspettarsi-risponde-la-producer-amy-pascal/n132524/" title="Venom 3, cosa aspettarsi? Risponde la producer Amy Pascal" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/venom-3-cosa-aspettarsi-risponde-la-producer-amy-pascal/n132524/" title="Venom 3, cosa aspettarsi? Risponde la producer Amy Pascal" class="titolo top h3">Venom 3, cosa aspettarsi? Risponde la producer Amy Pascal</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<div class="slider-width dark programmi-tv">
    <div class="titolo-sezione h2 mbl">Film stasera in TV</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/il-fiume-della-vita-okavango/58447/scheda/" title="Il Fiume della Vita: Okavango" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58447.jpg" alt="Il Fiume della Vita: Okavango" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/oliver-twist/28/scheda/" title="Oliver Twist" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/28.jpg" alt="Oliver Twist" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/guardiani-della-galassia-vol-2/51071/scheda/" title="Guardiani della Galassia Vol. 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/51071.jpg" alt="Guardiani della Galassia Vol. 2" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/revolt/58760/scheda/" title="Revolt" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58760.jpg" alt="Revolt" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/doppio-taglio/5901/scheda/" title="Doppio Taglio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/5901.jpg" alt="Doppio Taglio" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/maledetto-il-giorno-che-t-ho-incontrato/37406/scheda/" title="Maledetto il giorno che t&#39;ho incontrato" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/37406.jpg" alt="Maledetto il giorno che t&#39;ho incontrato" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/scrivimiancora/50684/scheda/" title="#ScrivimiAncora" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/50684.jpg" alt="#ScrivimiAncora" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/alvin-superstar/982/scheda/" title="Alvin Superstar" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/982.jpg" alt="Alvin Superstar" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/hammamet/55765/scheda/" title="Hammamet" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55765.jpg" alt="Hammamet" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/l-asilo-dei-papa/42539/scheda/" title="L&#39;asilo dei pap&#224;" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/42539.jpg" alt="L&#39;asilo dei pap&#224;" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/hard-kill/59081/scheda/" title="Hard Kill" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/59081.jpg" alt="Hard Kill" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/remi/54753/scheda/" title="Remi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/54753.jpg" alt="Remi" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
    <a href="/filmtv/oggi/sera/" title="Film stasera in TV" class="cs-btn special mtl ma"><div>Film stasera in TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->




        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- BOX OFFICE -->


<section class="box-office-widget col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Box Office</div>
        <!-- tabs -->
        <!-- Classe per colori home film video iniziative / serie-tv / programmi-tv / star -->
        <ul class="nav nav-tabs film" id="tab-00" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-00-link-01" data-toggle="tab" href="#tab-00-cont-01" role="tab" aria-controls="tab-00-cont-01" aria-selected="true">Italia</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-00-link-02" data-toggle="tab" href="#tab-00-cont-02" role="tab" aria-controls="tab-00-cont-02" aria-selected="false">USA</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    
    <!-- TAB CONTENT -->
    <div class="tab-content film" id="myTabContent">
        <!-- tab content 01 ITA up|stable|down-->
        <div class="tab-pane fade show active" id="tab-00-cont-01" role="tabpanel" aria-labelledby="tab-00-link-01">
                <!-- Card 1 -->
    <a href="/film/encanto/59688/scheda/" title="Encanto" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59688.png" alt="Encanto" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Encanto</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures...</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 1.003.436</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 3.083.826</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/cry-macho-ritorno-a-casa/59971/scheda/" title="Cry Macho - Ritorno a Casa" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59971.png" alt="Cry Macho - Ritorno a Casa" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Cry Macho - Ritorno a Casa</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 364.143</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 364.143</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/clifford-il-grande-cane-rosso/58278/scheda/" title="Clifford: Il Grande Cane Rosso" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/58278.png" alt="Clifford: Il Grande Cane Rosso" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Clifford: Il Grande Cane Rosso</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Eagle Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 297.745</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 297.745</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/ghostbusters-legacy/55965/scheda/" title="Ghostbusters: Legacy" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55965.png" alt="Ghostbusters: Legacy" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Ghostbusters: Legacy</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 272.901</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 2.197.206</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/l-uomo-dei-ghiacci-the-ice-road/58114/scheda/" title="L&#39;Uomo dei Ghiacci - The Ice Road" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/58114.png" alt="L&#39;Uomo dei Ghiacci - The Ice Road" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">L&#39;Uomo dei Ghiacci - The Ice Road</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>BIM distribuzione</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 185.895</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 185.895</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 01 -->
        <!-- tab content 02 USA up|stable|down-->
        <div class="tab-pane fade show" id="tab-00-cont-02" role="tabpanel" aria-labelledby="tab-00-link-02">
                <!-- Card 1 -->
    <a href="/film/encanto/59688/scheda/" title="Encanto" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59688.png" alt="Encanto" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Encanto</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 13,147,618</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 58,368,259</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/ghostbusters-afterlife/55965/scheda/" title="Ghostbusters: Afterlife" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55965.png" alt="Ghostbusters: Afterlife" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Ghostbusters: Afterlife</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Sony Pictures Releasing </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 10,358,451</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 102,200,045</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/house-of-gucci/59910/scheda/" title="House of Gucci" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59910.png" alt="House of Gucci" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">House of Gucci</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>United Artists Releasing </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 7,002,043</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 33,869,862</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="" title="Christmas with the Chosen: The Messengers" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/def.jpg" alt="Christmas with the Chosen: The Messengers" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Christmas with the Chosen: The Messengers</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Fathom </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 4,100,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 8,778,798</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/eternals/57993/scheda/" title="Eternals" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57993.png" alt="Eternals" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Eternals</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 4,092,461</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 156,682,168</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 02 -->
    </div>
    <!-- /FINE TAB CONTENT -->
    
    <a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="fal fa-arrow-right"></i></div></a>

</section>




            <!-- / FINE BOX OFFICE -->
            <!-- ===================================================================== -->
            <!--  FILM GENERI ANNI -->


<section class="box-filtro col-md-12 col-xl-4 ptl">
    <!-- ANNI -->
    <ul class="data film">
        <li class=""><a href="https://www.comingsoon.it/film/2016/" class="cs-btn service c bg-hc h-brd-c" title="Film 2016"><div>2016</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2023/" class="cs-btn service c bg-hc h-brd-c" title="Film 2023"><div>2023</div></a></li>
    </ul>
    <!-- /FINE ANNI -->
    <!-- GENERI -->
    <div class="genere ptl film">
        <ul>
            <li class="">
                <a  href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
                <span>(1433)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
                <span>(200)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
                <span>(4017)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
                <span>(2529)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
                <span>(1047)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
                <span>(1497)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
                <span>(12237)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
                <span>(3723)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
                <span>(19038)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
                <span>(765)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
                <span>(809)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
                <span>(1208)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
                <span>(1208)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
                <span>(101)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
                <span>(1239)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
                <span>(1027)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
                <span>(1926)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
                <span>(1482)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
                <span>(149)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
                <span>(31)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
                <span>(1402)</span>
            </li>
            <li class="">
                <a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
                <span>(157)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
                <span>(2921)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
                <span>(814)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
                <span>(4250)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
                <span>(1439)</span>
            </li>
        </ul>
    </div>
    <!-- /FINE GENERI -->
    <a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="fal fa-arrow-right"></i></div></a>
</section>

            <!-- / FINE FILM GENERI ANNI -->
            <!-- ===================================================================== -->
            <!-- FILM CALENDARIO -->



<section class="box-lista-film col-md-6 col-xl-4 ptl">

    <!-- ACCORDION PROSSIME USCITE-->
    <div class="accordion film" id="acc-pu">
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-0">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
                    <span class="h4">La settimana scorsa (12)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/pompei-eros-e-mito/61570/scheda/" title="Pompei. Eros e Mito"><div><span>Pompei. Eros e Mito</span> <span>29 novembre 2021</span></div></a></li>
    <li><a href="/film/trafficante-di-virus/61351/scheda/" title="Trafficante di virus"><div><span>Trafficante di virus</span> <span>29 novembre 2021</span></div></a></li>
    <li><a href="/film/the-girl-in-the-fountain/61572/scheda/" title="The Girl in the Fountain"><div><span>The Girl in the Fountain</span> <span>01 dicembre 2021</span></div></a></li>
    <li><a href="/film/caro-evan-hansen/61187/scheda/" title="Caro Evan Hansen"><div><span>Caro Evan Hansen</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/clifford-il-grande-cane-rosso/58278/scheda/" title="Clifford: Il Grande Cane Rosso"><div><span>Clifford: Il Grande Cane Rosso</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/cry-macho-ritorno-a-casa/59971/scheda/" title="Cry Macho - Ritorno a Casa"><div><span>Cry Macho - Ritorno a Casa</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/il-colore-della-liberta/61345/scheda/" title="Il colore della libert&#224;"><div><span>Il colore della libert&#224;</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/la-mia-fantastica-vita-da-cane/61621/scheda/" title="La mia fantastica vita da cane"><div><span>La mia fantastica vita da cane</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/la-signora-delle-rose/58988/scheda/" title="La Signora delle Rose"><div><span>La Signora delle Rose</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/l-uomo-dei-ghiacci-the-ice-road/58114/scheda/" title="L&#39;Uomo dei Ghiacci - The Ice Road"><div><span>L&#39;Uomo dei Ghiacci - The Ice Road</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/re-granchio/61222/scheda/" title="Re Granchio"><div><span>Re Granchio</span> <span>02 dicembre 2021</span></div></a></li>
    <li><a href="/film/scompartimento-n-6/61296/scheda/" title="Scompartimento n.6"><div><span>Scompartimento n.6</span> <span>02 dicembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-1">
                <button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
                    <span class="h4">Questa settimana (7)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/mollo-tutto-e-apro-un-chiringuito/61235/scheda/" title="Mollo tutto e apro un Chiringuito"><div><span>Mollo tutto e apro un Chiringuito</span> <span>07 dicembre 2021</span></div></a></li>
    <li><a href="/film/sull-isola-di-bergman/61277/scheda/" title="Sull&#39;isola di Bergman"><div><span>Sull&#39;isola di Bergman</span> <span>07 dicembre 2021</span></div></a></li>
    <li><a href="/film/don-t-look-up/61466/scheda/" title="Don&#39;t Look Up"><div><span>Don&#39;t Look Up</span> <span>08 dicembre 2021</span></div></a></li>
    <li><a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore"><div><span>Nowhere Special - Una storia d&#39;amore</span> <span>08 dicembre 2021</span></div></a></li>
    <li><a href="/film/digimon-adventure-last-evolution-kizuna/61607/scheda/" title="Digimon Adventure: Last Evolution Kizuna"><div><span>Digimon Adventure: Last Evolution Kizuna</span> <span>09 dicembre 2021</span></div></a></li>
    <li><a href="/film/lawrence/61634/scheda/" title="Lawrence"><div><span>Lawrence</span> <span>09 dicembre 2021</span></div></a></li>
    <li><a href="/film/verso-la-notte/61593/scheda/" title="Verso la notte"><div><span>Verso la notte</span> <span>09 dicembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-2">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
                    <span class="h4">La prossima settimana (9)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/altri-padri/61595/scheda/" title="Altri Padri"><div><span>Altri Padri</span> <span>13 dicembre 2021</span></div></a></li>
    <li><a href="/film/caterina-caselli-una-vita-cento-vite/61528/scheda/" title="Caterina Caselli - Una vita, cento vite"><div><span>Caterina Caselli - Una vita, cento vite</span> <span>13 dicembre 2021</span></div></a></li>
    <li><a href="/film/i-fratelli-de-filippo/59490/scheda/" title="I fratelli De Filippo"><div><span>I fratelli De Filippo</span> <span>13 dicembre 2021</span></div></a></li>
    <li><a href="/film/nimby-not-in-my-backyard/61576/scheda/" title="Nimby - Not in my backyard"><div><span>Nimby - Not in my backyard</span> <span>14 dicembre 2021</span></div></a></li>
    <li><a href="/film/spider-man-no-way-home/59121/scheda/" title="Spider-Man: No Way Home"><div><span>Spider-Man: No Way Home</span> <span>15 dicembre 2021</span></div></a></li>
    <li><a href="/film/chi-ha-incastrato-babbo-natale/61133/scheda/" title="Chi ha incastrato Babbo Natale?"><div><span>Chi ha incastrato Babbo Natale?</span> <span>16 dicembre 2021</span></div></a></li>
    <li><a href="/film/diabolik/56704/scheda/" title="Diabolik"><div><span>Diabolik</span> <span>16 dicembre 2021</span></div></a></li>
    <li><a href="/film/house-of-gucci/59910/scheda/" title="House of Gucci"><div><span>House of Gucci</span> <span>16 dicembre 2021</span></div></a></li>
    <li><a href="/film/one-second/59828/scheda/" title="One Second"><div><span>One Second</span> <span>16 dicembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-3">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
                    <span class="h4">Uscite del 23 dicembre (6)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/il-discorso-perfetto/59021/scheda/" title=" Il Discorso Perfetto"><div><span> Il Discorso Perfetto</span> <span>23 dicembre 2021</span></div></a></li>
    <li><a href="/film/il-capo-perfetto/61503/scheda/" title="Il capo perfetto"><div><span>Il capo perfetto</span> <span>23 dicembre 2021</span></div></a></li>
    <li><a href="/film/sing-2/58316/scheda/" title="Sing 2"><div><span>Sing 2</span> <span>23 dicembre 2021</span></div></a></li>
    <li><a href="/film/supereroi/58090/scheda/" title="Supereroi"><div><span>Supereroi</span> <span>23 dicembre 2021</span></div></a></li>
    <li><a href="/film/west-side-story/56630/scheda/" title="West Side Story"><div><span>West Side Story</span> <span>23 dicembre 2021</span></div></a></li>
    <li><a href="/film/7-donne-e-un-mistero/61564/scheda/" title="7 donne e un mistero"><div><span>7 donne e un mistero</span> <span>25 dicembre 2021</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-4">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
                    <span class="h4">Uscite del 30 dicembre (6)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/sic/61577/scheda/" title="Sic"><div><span>Sic</span> <span>28 dicembre 2021</span></div></a></li>
    <li><a href="/film/illusioni-perdute/61432/scheda/" title="Illusioni perdute"><div><span>Illusioni perdute</span> <span>30 dicembre 2021</span></div></a></li>
    <li><a href="/film/la-befana-vien-di-notte-2-le-origini/59936/scheda/" title="La Befana vien di notte 2 - Le origini"><div><span>La Befana vien di notte 2 - Le origini</span> <span>30 dicembre 2021</span></div></a></li>
    <li><a href="/film/belli-ciao/61319/scheda/" title="Belli Ciao"><div><span>Belli Ciao</span> <span>01 gennaio 2022</span></div></a></li>
    <li><a href="/film/matrix-resurrections/57925/scheda/" title="Matrix: Resurrections"><div><span>Matrix: Resurrections</span> <span>01 gennaio 2022</span></div></a></li>
    <li><a href="/film/me-contro-te-il-film-persi-nel-tempo/61429/scheda/" title="Me contro Te Il Film - Persi nel Tempo"><div><span>Me contro Te Il Film - Persi nel Tempo</span> <span>01 gennaio 2022</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->

    </div>
    <!-- /FINE ACCORDION -->
    <a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="fal fa-arrow-right"></i></div></a>

</section>



            <!-- / FINE FILM CALENDARIO -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container or container-fluid -->
        <div class="container-fluid">
            <!-- row -->
            <div class="promo-img col-xs-12">
                <div class="row">
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2655.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm"><!-- -->

                        <a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2665.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMINGSOON3' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2656.jpg' width='250' height='140' /></a>
                    </div>
                    
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
                            <li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/premi/" title="Premi">PREMI</a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
                            <li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
                            <li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
                            <li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
                            <li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
                            <li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/iosonoqui/58050/scheda/" title="#IoSonoQui">#IoSonoQui</a></li>
    <li><a href="/film/3-19/61151/scheda/" title="3/19">3/19</a></li>
    <li><a href="/film/a-chiara/61220/scheda/" title="A Chiara">A Chiara</a></li>
    <li><a href="/film/ainbo-spirito-dell-amazzonia/58081/scheda/" title="Ainbo - Spirito dell&#39;Amazzonia">Ainbo - Spirito dell&#39;Amazzonia</a></li>
    <li><a href="/film/annette/58371/scheda/" title="Annette">Annette</a></li>
    <li><a href="/film/arancia-meccanica/1316/scheda/" title="Arancia meccanica">Arancia meccanica</a></li>
    <li><a href="/film/ariaferma/59609/scheda/" title="Ariaferma">Ariaferma</a></li>
    <li><a href="/film/atlantide/61365/scheda/" title="Atlantide">Atlantide</a></li>
    <li><a href="/film/baby-boss-2-affari-di-famiglia/58314/scheda/" title="Baby Boss 2 - Affari di Famiglia">Baby Boss 2 - Affari di Famiglia</a></li>
    <li><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot Junior">Bigfoot Junior</a></li>
    <li><a href="/film/burning-l-amore-brucia/54863/scheda/" title="Burning - L&#39;amore brucia">Burning - L&#39;amore brucia</a></li>
    <li><a href="/film/caro-evan-hansen/61187/scheda/" title="Caro Evan Hansen">Caro Evan Hansen</a></li>
    <li><a href="/film/clifford-il-grande-cane-rosso/58278/scheda/" title="Clifford: Il Grande Cane Rosso">Clifford: Il Grande Cane Rosso</a></li>
    <li><a href="/film/come-d-incanto/906/scheda/" title="Come d&#39;incanto">Come d&#39;incanto</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto/59354/scheda/" title="Come un gatto in Tangenziale - Ritorno a Coccia di Morto ">Come un gatto in Tangenziale - Ritorno a Coccia di Morto </a></li>
    <li><a href="/film/cry-macho-ritorno-a-casa/59971/scheda/" title="Cry Macho - Ritorno a Casa">Cry Macho - Ritorno a Casa</a></li>
    <li><a href="/film/days/61515/scheda/" title="Days">Days</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/digimon-adventure-last-evolution-kizuna/61607/scheda/" title="Digimon Adventure: Last Evolution Kizuna">Digimon Adventure: Last Evolution Kizuna</a></li>
    <li><a href="/film/don-t-look-up/61466/scheda/" title="Don&#39;t Look Up">Don&#39;t Look Up</a></li>
    <li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car">Drive My Car</a></li>
    <li><a href="/film/dune/55957/scheda/" title="Dune">Dune</a></li>
    <li><a href="/film/e-stata-la-mano-di-dio/58940/scheda/" title="&#200; stata la mano di Dio">&#200; stata la mano di Dio</a></li>
    <li><a href="/film/effetto-notte/8449/scheda/" title="Effetto notte">Effetto notte</a></li>
    <li><a href="/film/encanto/59688/scheda/" title="Encanto">Encanto</a></li>
    <li><a href="/film/eternals/57993/scheda/" title="Eternals">Eternals</a></li>
    <li><a href="/film/figli-del-sole/59228/scheda/" title="Figli del Sole">Figli del Sole</a></li>
    <li><a href="/film/france/61214/scheda/" title="France">France</a></li>
    <li><a href="/film/freaks-out/54781/scheda/" title="Freaks Out">Freaks Out</a></li>
    <li><a href="/film/ghostbusters-legacy/55965/scheda/" title="Ghostbusters: Legacy">Ghostbusters: Legacy</a></li>
    <li><a href="/film/gordon-e-paddy-e-il-mistero-delle-nocciole/56298/scheda/" title="Gordon &amp; Paddy e il mistero delle nocciole">Gordon &amp; Paddy e il mistero delle nocciole</a></li>
    <li><a href="/film/harry-potter-e-la-pietra-filosofale/1046/scheda/" title="Harry Potter e la Pietra Filosofale">Harry Potter e la Pietra Filosofale</a></li>
    <li><a href="/film/i-fratelli-de-filippo/59490/scheda/" title="I fratelli De Filippo">I fratelli De Filippo</a></li>
    <li><a href="/film/il-bambino-nascosto/61299/scheda/" title="Il bambino nascosto">Il bambino nascosto</a></li>
    <li><a href="/film/il-colore-della-liberta/61345/scheda/" title="Il colore della libert&#224;">Il colore della libert&#224;</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-disprezzo/20396/scheda/" title="Il disprezzo">Il disprezzo</a></li>
    <li><a href="/film/il-gioco-del-destino-e-della-fantasia/61361/scheda/" title="Il gioco del destino e della fantasia">Il gioco del destino e della fantasia</a></li>
    <li><a href="/film/il-materiale-emotivo/58072/scheda/" title="Il materiale emotivo">Il materiale emotivo</a></li>
    <li><a href="/film/il-matrimonio-di-rosa/61123/scheda/" title="Il matrimonio di Rosa">Il matrimonio di Rosa</a></li>
    <li><a href="/film/il-potere-del-cane/61362/scheda/" title="Il potere del cane">Il potere del cane</a></li>
    <li><a href="/film/il-signore-degli-anelli-la-compagnia-dell-anello/1029/scheda/" title="Il Signore degli Anelli: La Compagnia dell&#39;Anello">Il Signore degli Anelli: La Compagnia dell&#39;Anello</a></li>
    <li><a href="/film/il-silenzio-grande/61153/scheda/" title="Il silenzio grande">Il silenzio grande</a></li>
    <li><a href="/film/io-sono-babbo-natale/58376/scheda/" title="Io sono Babbo Natale">Io sono Babbo Natale</a></li>
    <li><a href="/film/jazz-noir/61601/scheda/" title="Jazz Noir">Jazz Noir</a></li>
    <li><a href="/film/la-brava-moglie/61193/scheda/" title="La brava moglie">La brava moglie</a></li>
    <li><a href="/film/la-famiglia-addams-2/59489/scheda/" title="La Famiglia Addams 2">La Famiglia Addams 2</a></li>
    <li><a href="/film/la-festa-silenziosa/61604/scheda/" title="La festa silenziosa">La festa silenziosa</a></li>
    <li><a href="/film/la-mia-fantastica-vita-da-cane/61621/scheda/" title="La mia fantastica vita da cane">La mia fantastica vita da cane</a></li>
    <li><a href="/film/la-padrina-parigi-ha-una-nuova-regina/58982/scheda/" title="La Padrina - Parigi ha una nuova regina ">La Padrina - Parigi ha una nuova regina </a></li>
    <li><a href="/film/la-persona-peggiore-del-mondo/61292/scheda/" title="La Persona Peggiore Del Mondo">La Persona Peggiore Del Mondo</a></li>
    <li><a href="/film/la-scelta-di-anne-l-evenement/61317/scheda/" title="La scelta di Anne - L&#39;&#201;v&#233;nement">La scelta di Anne - L&#39;&#201;v&#233;nement</a></li>
    <li><a href="/film/la-scuola-cattolica/59480/scheda/" title="La Scuola cattolica">La Scuola cattolica</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-signora-delle-rose/58988/scheda/" title="La Signora delle Rose">La Signora delle Rose</a></li>
    <li><a href="/film/la-terra-dei-figli/58870/scheda/" title="La terra dei figli">La terra dei figli</a></li>
    <li><a href="/film/l-arminuta/61158/scheda/" title="L&#39;Arminuta">L&#39;Arminuta</a></li>
    <li><a href="/film/l-uomo-dei-ghiacci-the-ice-road/58114/scheda/" title="L&#39;Uomo dei Ghiacci - The Ice Road">L&#39;Uomo dei Ghiacci - The Ice Road</a></li>
    <li><a href="/film/l-uomo-nel-buio-man-in-the-dark/61285/scheda/" title="L&#39;Uomo nel Buio: Man In The Dark">L&#39;Uomo nel Buio: Man In The Dark</a></li>
    <li><a href="/film/macbeth/50554/scheda/" title="Macbeth">Macbeth</a></li>
    <li><a href="/film/madres-paralelas/59857/scheda/" title="Madres paralelas">Madres paralelas</a></li>
    <li><a href="/film/marilyn-ha-gli-occhi-neri/59712/scheda/" title="Marilyn ha gli occhi neri">Marilyn ha gli occhi neri</a></li>
    <li><a href="/film/marx-puo-aspettare/61267/scheda/" title="Marx pu&#242; aspettare">Marx pu&#242; aspettare</a></li>
    <li><a href="/film/me-contro-te-il-film-il-mistero-della-scuola-incantata/59223/scheda/" title="Me Contro Te Il Film - Il Mistero della Scuola Incantata">Me Contro Te Il Film - Il Mistero della Scuola Incantata</a></li>
    <li><a href="/film/mollo-tutto-e-apro-un-chiringuito/61235/scheda/" title="Mollo tutto e apro un Chiringuito">Mollo tutto e apro un Chiringuito</a></li>
    <li><a href="/film/mulholland-drive/42701/scheda/" title="Mulholland Drive">Mulholland Drive</a></li>
    <li><a href="/film/nilde-iotti-il-tempo-delle-donne/59297/scheda/" title="Nilde Iotti, il tempo delle donne">Nilde Iotti, il tempo delle donne</a></li>
    <li><a href="/film/no-time-to-die/56352/scheda/" title="No Time to Die">No Time to Die</a></li>
    <li><a href="/film/non-cadra-piu-la-neve/59172/scheda/" title="Non cadr&#224; pi&#249; la neve">Non cadr&#224; pi&#249; la neve</a></li>
    <li><a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore">Nowhere Special - Una storia d&#39;amore</a></li>
    <li><a href="/film/one-second/59828/scheda/" title="One Second">One Second</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/per-tutta-la-vita/61122/scheda/" title="Per tutta la vita">Per tutta la vita</a></li>
    <li><a href="/film/petit-paysan/54643/scheda/" title="Petit paysan">Petit paysan</a></li>
    <li><a href="/film/petite-maman/61223/scheda/" title="Petite maman">Petite maman</a></li>
    <li><a href="/film/pompei-eros-e-mito/61570/scheda/" title="Pompei. Eros e Mito">Pompei. Eros e Mito</a></li>
    <li><a href="/film/promises/59975/scheda/" title="Promises">Promises</a></li>
    <li><a href="/film/qualcosa-di-meraviglioso/56499/scheda/" title="Qualcosa di Meraviglioso">Qualcosa di Meraviglioso</a></li>
    <li><a href="/film/querido-fidel/61571/scheda/" title="Querido Fidel">Querido Fidel</a></li>
    <li><a href="/film/qui-rido-io/55666/scheda/" title="Qui rido io">Qui rido io</a></li>
    <li><a href="/film/quo-vadis-aida/59226/scheda/" title="Quo vadis, Aida?">Quo vadis, Aida?</a></li>
    <li><a href="/film/re-granchio/61222/scheda/" title="Re Granchio">Re Granchio</a></li>
    <li><a href="/film/resident-evil-welcome-to-raccoon-city/59967/scheda/" title="Resident Evil: Welcome to Raccoon City">Resident Evil: Welcome to Raccoon City</a></li>
    <li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
    <li><a href="/film/ron-un-amico-fuori-programma/58003/scheda/" title="Ron - Un Amico Fuori Programma">Ron - Un Amico Fuori Programma</a></li>
    <li><a href="/film/scompartimento-n-6/61296/scheda/" title="Scompartimento n.6">Scompartimento n.6</a></li>
    <li><a href="/film/skyscraper/54549/scheda/" title="Skyscraper">Skyscraper</a></li>
    <li><a href="/film/sotto-le-stelle-di-parigi/58252/scheda/" title="Sotto le stelle di Parigi">Sotto le stelle di Parigi</a></li>
    <li><a href="/film/space-jam-new-legends/58232/scheda/" title="Space Jam: New Legends">Space Jam: New Legends</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/sull-isola-di-bergman/61277/scheda/" title="Sull&#39;isola di Bergman">Sull&#39;isola di Bergman</a></li>
    <li><a href="/film/the-french-dispatch/55879/scheda/" title="The French Dispatch">The French Dispatch</a></li>
    <li><a href="/film/the-last-duel/58258/scheda/" title="The Last Duel">The Last Duel</a></li>
    <li><a href="/film/the-truffle-hunters/61584/scheda/" title="The Truffle Hunters">The Truffle Hunters</a></li>
    <li><a href="/film/titane/61301/scheda/" title="Titane">Titane</a></li>
    <li><a href="/film/toglimi-un-dubbio/54656/scheda/" title="Toglimi un dubbio">Toglimi un dubbio</a></li>
    <li><a href="/film/tre-piani/56123/scheda/" title="Tre piani">Tre piani</a></li>
    <li><a href="/film/ultima-notte-a-soho/58139/scheda/" title="Ultima Notte a Soho">Ultima Notte a Soho</a></li>
    <li><a href="/film/un-anno-con-salinger/58221/scheda/" title="Un anno con Salinger">Un anno con Salinger</a></li>
    <li><a href="/film/una-famiglia-mostruosa/59085/scheda/" title="Una Famiglia Mostruosa">Una Famiglia Mostruosa</a></li>
    <li><a href="/film/una-notte-da-dottore/59988/scheda/" title="Una Notte da Dottore">Una Notte da Dottore</a></li>
    <li><a href="/film/venom-la-furia-di-carnage/58127/scheda/" title="Venom: La Furia Di Carnage">Venom: La Furia Di Carnage</a></li>
    <li><a href="/film/visages-villages/54724/scheda/" title="Visages villages">Visages villages</a></li>
    <li><a href="/film/zlatan/61166/scheda/" title="Zlatan">Zlatan</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2021 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=CoiPJDgOlP5bZnveQkgRlzDCpvXKeYWXMx4gh5wmLrU1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=c5bHWBNdQyockEjGrlQ73-OL-HyuNh-NIC5Ls6-6Dts1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '132344',
            url: 'https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/',
            cnt: '2'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/cinema/news/nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla/n132344/',title:'Nowhere Special: un film di un regista che è anche un padre e che parla senza retorica di vita e di morte '},{loaded:false,url:'/cinema/news/i-migliori-film-in-streaming-interpretati-da-matthias-schoenaerts/n132514/',title:'I migliori film in streaming interpretati da Matthias Schoenaerts'},{loaded:false,url:'/cinema/news/diabolik-sulla-mole-antonelliana-lo-spettacolare-videomapping-a-torino-per/n132579/',title:'Diabolik sulla Mole Antonelliana: lo spettacolare videomapping a Torino per il film in arrivo il 16 dicembre'},{loaded:false,url:'/cinema/news/munich-the-edge-of-war-il-trailer-del-film-bellico-dal-best-seller-di/n132551/',title:'Munich: The Edge of War - il trailer del film bellico dal best-seller di Robert Harris'},{loaded:false,url:'/cinema/news/don-t-look-up-jonah-hill-fa-scorregge-digitali-alla-conferenza-stampa-e/n132545/',title:'Don\u0027t Look Up: Jonah Hill fa \"scorregge digitali\" alla conferenza stampa e sfida Netflix a impedirglielo'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
 trackEvent("SchedaFilm", "FilmItalia", "News");     //B
})();
</script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>

        <!-- Begin BlueKai Tag -->
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- Audiweb Census: DCR Italy Static Browser - Nielsen SDK -->
        <script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-cinema-news-nowhere-special-un-film-di-un-regista-che-e-anche-un-padre-e-che-parla-n132344",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
        </script>
        <!-- END Audiweb Census: DCR Italy Static Browser - Nielsen SDK -->
    </ins>
</body>
</html>

