<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/film/seven-sisters/53977/recensione/" />
    <meta property="og:url" content="http://www.comingsoon.it/film/seven-sisters/53977/recensione/" />
    <title>Seven Sisters Recensione</title>
<meta name="description" content="Un figlio a nucleo famigliare non si transigono eccezioni in Seven Sisters Fantascienza dispotica nello sforzo sette volte notevole di Noomi Rapace Seven Sister" />
<link rel="image_src" href="https://mr.comingsoon.it/imgdb/PrimoPiano/73236_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/recensioni/seven-sisters-recensione-del-film-dispotico-con-noomi-rapace-che-interpreta/n73236/amp/" />
<link rel="alternate" type="application/rss+xml" title="Le nostre recensioni dei film" href="/feedrss/cinema/recensioni/" />
<link rel="alternate" type="application/rss+xml" title="I film in uscita questo week-end" href="/rss/rss.asp?feed=filmweekend" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Seven Sisters Recensione" />
<meta property="og:description" content="Un figlio a nucleo famigliare non si transigono eccezioni in Seven Sisters Fantascienza dispotica nello sforzo sette volte notevole di Noomi Rapace Seven Sister" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/73236_hp.jpg" /><meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/73236_ppl.jpg" /><meta property="og:type" content="article" />
    <link href="/css/libs?v=bhFLl-hPtQqoC4m08z7EBl5ZMGiRUtBR5MFsl6a1RkI1" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=-_oK6gJHKxWTn6VE8LrEza07SGXO-s0dJcXs0jA5MAU1"></script>

<script>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</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/justice-league/53174/scheda/" title="Justice League"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53174_ico.jpg" alt="Justice League" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54097_ico.jpg" alt="Gli sdraiati" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54003_ico.jpg" alt="Caccia al tesoro" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/american-assassin/53864/scheda/" title="American Assassin"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53864_ico.jpg" alt="American Assassin" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/flatliners-linea-mortale/53710/scheda/" title="Flatliners - Linea mortale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53710_ico.jpg" alt="Flatliners - Linea mortale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/nut-job-tutto-molto-divertente/53607/scheda/" title="Nut Job: Tutto molto divertente"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53607_ico.jpg" alt="Nut Job: Tutto molto divertente" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-place/54077/scheda/" title="The Place"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54077_ico.jpg" alt="The Place" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/paddington-2/53968/scheda/" title="Paddington 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53968_ico.jpg" alt="Paddington 2" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/auguri-per-la-tua-morte/54014/scheda/" title="Auguri per la tua morte"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54014_ico.jpg" alt="Auguri per la tua morte" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-domani-tra-di-noi/53724/scheda/" title="Il domani tra di noi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53724_ico.jpg" alt="Il domani tra di noi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-signora-dello-zoo-di-varsavia/53601/scheda/" title="La signora dello zoo di Varsavia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53601_ico.jpg" alt="La signora dello zoo di Varsavia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/detroit/53853/scheda/" title="Detroit"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53853_ico.jpg" alt="Detroit" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-libro-di-henry/53613/scheda/" title="Il Libro di Henry"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53613_ico.jpg" alt="Il Libro di Henry" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54144_ico.jpg" alt="La casa di famiglia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/thor-ragnarok/52915/scheda/" title="Thor Ragnarok"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/52915_ico.jpg" alt="Thor Ragnarok" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/borg-mcenroe/53643/scheda/" title="Borg McEnroe"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53643_ico.jpg" alt="Borg McEnroe" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/capitan-mutanda/53666/scheda/" title="Capitan Mutanda"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53666_ico.jpg" alt="Capitan Mutanda" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ogni-tuo-respiro/54086/scheda/" title="Ogni tuo respiro"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54086_ico.jpg" alt="Ogni tuo respiro" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-big-sick/53699/scheda/" title="The Big Sick"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53699_ico.jpg" alt="The Big Sick" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-di-neve/53090/scheda/" title="L&#39;uomo di neve"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53090_ico.jpg" alt="L&#39;uomo di neve" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-square/53904/scheda/" title="The Square"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53904_ico.jpg" alt="The Square" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53892_ico.jpg" alt="La ragazza nella nebbia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/egon-schiele/54531/scheda/" title="Egon Schiele"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54531_ico.jpg" alt="Egon Schiele" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/mistero-a-crooked-house/54070/scheda/" title="Mistero a Crooked House"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54070_ico.jpg" alt="Mistero a Crooked House" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white " title="Infinity TV"><img src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica" title="Musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        <li class="real-menu-link"><a href="/star-wars/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Star Wars">STAR WARS</a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/cinema/news/notorious-pictures-i-nuovi-film-2018-in-un-viaggio-fra-i-generi/n73238/" title="Notorious Pictures: i nuovi film 2018 in un viaggio fra i generi"><span>IN EVIDENZA:</span> Notorious Pictures: i nuovi film 2018 in un viaggio fra i generi</a></li>
                        
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/" title="Film 2017">Film 2017</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo-2018/" class="" title="Festival di Sanremo 2018">Sanremo 2018</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<style>
    .top-scheda-voto .voto { margin: 0 0 0 5px; padding: 0; }
    .video-player-xl-articolo img { padding-bottom: 0; }
</style>
<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div itemscope itemtype="http://schema.org/WebPage" class="breadcrumb cinema">
            <ul itemprop="breadcrumb">
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/" itemprop="url"><span itemprop="title">home</span></a>
                </li>
                <li><a href="/cinema/">cinema</a></li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/film/" itemprop="url"><span itemprop="title">film</span></a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/film/2017/" itemprop="url"><span itemprop="title">2017</span></a>
                </li>
                <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                    <a href="/film/seven-sisters/53977/scheda/" itemprop="url"><span itemprop="title">Seven Sisters</span></a>
                </li>
                <li>
                    <a class="cat-color">recensione</a>
                </li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">
                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO SINGOLO -->
                    <div itemscope itemtype="http://schema.org/Review" class="main-articolo-singolo box-default scheda-recensione">
                        <article class="col-xs-12">
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 itemprop="itemReviewed" itemscope itemtype="http://schema.org/Movie" class="titolo scheda col-sm-10"><span itemprop="name">Seven Sisters</span> Recensione
                                    <meta itemprop="sameAs" content="https://www.comingsoon.it/film/seven-sisters/53977/scheda/" />
                                    <meta itemprop="image" content="https://mr.comingsoon.it/imgdb/locandine/big/53977.jpg" />
                                </h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <p class="box-dati col-xs-12 h4">Titolo originale: What Happened to Monday</p>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="4" class="numero-share col-xs-4 col-sm-12 cat-bg-color">4</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=http%3a%2f%2fwww.comingsoon.it%2ffilm%2fseven-sisters%2f53977%2frecensione%2f&amp;title=Seven+Sisters+Recensione"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=http%3a%2f%2fwww.comingsoon.it%2ffilm%2fseven-sisters%2f53977%2frecensione%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=http%3a%2f%2fwww.comingsoon.it%2ffilm%2fseven-sisters%2f53977%2frecensione%2f%20Seven+Sisters+Recensione"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Seven+Sisters+Recensione%20http%3a%2f%2fwww.comingsoon.it%2ffilm%2fseven-sisters%2f53977%2frecensione%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TABS SCHEDE -->
                                    <nav class="col-xs-12 tab-menu tab-12 cinema">
        <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
        <ul class="row">
            <!-- navigation -->
            <li class="item1"><a href="/film/seven-sisters/53977/scheda/" title="Trama e cast di Seven Sisters"><div class="h6">Trama e cast</div></a></li>

                <li class="item2"><a href="/film/seven-sisters/53977/video/" title="Video di Seven Sisters"><div class="h6">Video</div></a></li>
                <li class="item3"><a href="/film/seven-sisters/53977/foto/" title="Foto di Seven Sisters"><div class="h6">Foto</div></a></li>
                <li class="item4 active"><a href="/film/seven-sisters/53977/recensione/" title="Recensione di Seven Sisters"><div class="h6">Recensione</div></a></li>

            <li class="item5"><a id="fb-comment-link-goto-button" style="cursor: pointer!important;" title="Commenti di Seven Sisters"><div class="h6">Commenti</div></a></li>

                <li class="item6"><a href="/film/seven-sisters/53977/news/" title="Le news di Seven Sisters"><div class="h6">News correlate</div></a></li>        </ul>
    </nav>

                                <!-- TABS SCHEDE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TITOLO RECENSIONE -->
                                <section>
                                    <h2 itemprop="description" class="titolo-recensione h3 col-xs-12">Seven Sisters: recensione del film dispotico con Noomi Rapace che interpreta ben sette personaggi</h2>
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="publisher" content="www.comingsoon.it" />
                                    <!-- BOX DATI E SOTTOTITOLO -->
                                    <div class=" box-dati col-xs-12 col-sm-9 h4">
                                        <time datetime="2017-11-28T19:14:00" itemprop="datePublished" pubdate>28 novembre 2017</time> - 
                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a id="author" class="author" href="/autori/mauro-donzelli/" itemprop="sameAs" title="Mauro Donzelli"><span itemprop="name">Mauro Donzelli</span></a></span>
                                    </div>
                                    <!-- Top Scheda Voto -->
                                    <div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="top-scheda-voto col-xs-12 col-sm-3">
                                        <div class="voto voto-comingsoon col-xs-12 col-sm-12 h6" data-rating="3">
                                            <a class="h2">
                                                <i class="fa fa-star" data-value="1"></i>
                                                <i class="fa fa-star" data-value="2"></i>
                                                <i class="fa fa-star" data-value="3"></i>
                                                <i class="fa fa-star-o" data-value="4"></i>
                                                <i class="fa fa-star-o" data-value="5"></i>
                                            </a>
                                        </div>
                                        <div class="hidden">
                                            VALUTAZIONE<br>
                                            <p class="h5"><span itemprop="ratingValue">3</span> di <span itemprop="bestRating">5</span></p>
                                        </div>
                                    </div>

                                    <!-- /Top Scheda Voto -->
                                    <!-- IMMAGINE -->
                                    <div>
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/73236_ppl.jpg" alt="Seven Sisters: recensione del film dispotico con Noomi Rapace che interpreta ben sette personaggi" />
                                    </div>
                                    <div class="inside non">
                                        <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-lazy='true' data-admobile='1'></div>
                                        </div>
                                    </div>
                                    <!-- CONTENUTO ARTICOLO -->
                                    <div id="contenuto-articolo"><p><span>Lo spunto di partenza di <a href="https://www.comingsoon.it/film/seven-sisters/53977/scheda/" target="_blank" title="Seven Sisters"><strong>Seven Sisters</strong></a> è uno di quelli che giustificano da soli la visione di un film, sviluppato in una sceneggiatura sepolta nella blacklist hollywoodiana - i copioni più interessanti ancora non realizzati - da quindici anni, prima che il norvegese <a href="https://www.comingsoon.it/personaggi/tommy-wirkola/231039/biografia/" target="_blank" title="Tommy Wirkola"><strong>Tommy Wirkola</strong></a> ci mettesse mano. Quindi si discosta da altre storie di fantascienza distopica recentemente di gran moda, emanando più che altro un <strong>profumo orwelliano</strong>. Siamo nel 2073, il mondo assomiglia al nostro, a parte un particolare decisivo: l’organismo che governa il mondo con maniere dolci in apparenza, dittatoriali nei fatti, ha imposto da anni l’obbligo di un figlio per nucleo familiare. Non molto dissimile, come imposizione, da quella che ha caratterizzato la politica di controllo delle nascite in Cina fino a non molti anni fa.</span></p>

<p><span>L’aumento delle nascite ha costretto la creazione di un’istituzione che si occupi del rispetto di questa legge, guidato da una sorridente ma perfida <a href="https://www.comingsoon.it/personaggi/glenn-close/24450/biografia/" target="_blank" title="Glenn Close"><strong>Glenn Close</strong></a>, che sovrintende all’ibernazione dei neonati in eccesso. Una notte una donna muore dando alla luce sette gemelle, sarà&nbsp;il nonno a trovare il modo di salvarle tutte, chiamandole come&nbsp;i sette giorni della settimana, imponendo a ognuna di uscire solo il giorno corrispondente al suo nome, mentre all’esterno la loro identità è quella della solitaria impiegata <strong>Karen Settman</strong>.</span></p>

<p><span>Wirkola costruisce un opprimente contesto in cui la protagonista si muove, impreziosendo la prima parte del film con riferimenti politici e sociali, in fondo </span>beffardamente&nbsp;<span>non troppo fantascientifici, non cedendo alla tentazione di raccontare tutto e subito, ma conducendoci piano piano nella quotidianità di questa famiglia molto particolare, costruendo il loro passato attraverso flashback e la figura del nonno, il solito convincente <a href="https://www.comingsoon.it/personaggi/willem-dafoe/23258/biografia/" target="_blank" title="Willem Dafoe"><strong>Willem Dafoe</strong></a>.&nbsp;Un mondo grigio, in cui il sorriso è bandito, ricreato in Romania, fra gli studi di Bucarest e Costanza, in cui si muove con sorprendente maestria <a href="https://www.comingsoon.it/personaggi/noomi-rapace/228363/biografia/" target="_blank" title="Noomi Rapace"><strong>Noomi Rapace</strong></a>, non la nostra attrice preferita, ma qui davvero senza paura e convincente nei panni delle sette sorelle, ognuna con un suo carattere e look ben preciso. C’erano giorni in cui l’interprete svedese doveva girare scene per ognuna delle sette.</span></p>

<p><span>Sembra poco credibile, ma il virtuosismo di far interpretare tutte le sorelle a un’unica attrice funziona, grazie a pochi dettagli che permettono a noi spettatori di distinguerle, godendoci&nbsp;almeno un paio di scene con tutte presenti che francamente sono una goduria per gli occhi. È tutto il comporto tecnico e visivo a fare un buon lavoro, in un film che diventa via via più action, e meno originale, rispetto alla prima parte, ma in cui un paio di sorprese giungono al momento giusto, assestando un bel colpo al ventre dello spettatore. <strong>Intrattenimento piacevole, quindi, per Seven Sisters</strong>, un altro dei tasselli di un cinema anche d’azione che non si nega più ruoli cruciali femminili.</span></p>
</div>
                                    <!-- /CONTENUTO ARTICOLO -->

                                    
                                </section>

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- VIDEO PLAYER XL ARTICOLO -->
                                <section class="col-xs-12 contenuto-scheda-mob0">
                                    <!-- VIDEO PLAYER XL DESTRA -->
                                    <div class="video-player-xl-articolo video-player-xl-destra">

                                        <!-- Contenitore Iframe Esterno -->
                                        <div class="contenitore-iframe-esterno">
                                            <iframe id="csVPlr" src="/videoplayer/embed/?idv=27565" allowfullscreen frameborder="0"></iframe>
                                        </div>
                                        <!-- Box Testo -->
                                        <div class="box-testo col-xs-9 cinema">
                                            <a href="/film/seven-sisters/53977/video/?vid=27565" title="Seven Sisters Trailer italiano del film - HD">
                                                <div class="h4 titolo cat-color anim25">Seven Sisters</div>
                                            </a>
                                            <div class="h5 descrizione">Trailer italiano del film - HD</div>
                                        </div>
                                        <!-- Box Tags -->
                                        <div class="box-tags col-xs-3">
                                            <i class="fa fa-eye fa-lg"></i>
                                            <span class="h5">3455</span>
                                        </div>
                                        <!-- Box Links -->
                                        <div class="box-links col-xs-12">
                                            <a href="/film/seven-sisters/53977/video/" class="h5" title="Tutti i video Seven Sisters">
                                                VEDI TUTTI I VIDEO (5)
                                            </a>
                                        </div>

                                    </div>
                                    <!-- /VIDEO PLAYER XL DESTRA -->
                                    <!-- VIDEO PLAYER XL SINISTRA -->
                                    <div class="video-player-xl-articolo video-player-xl-sinistra">
                                        <div>
                                            <a href="/film/seven-sisters/53977/video/?vid=27845" title="Seven Sisters Prima clip italiana in esclusiva &quot;Luned&#236; &#232; scomparsa&quot; - HD" class="col-xs-12 col-sm-6 attiva-opacita hover-border cinema videogallery">
                                                <div class="col-xs-5 immagine-lista-video">
                                                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                                                    <div class="icona-centrata-hover"></div>
                                                    <img src="https://mr.comingsoon.it/imgdb/video/27845_icov.jpg" alt="">
                                                </div>
                                                <div class="col-xs-7 testi-lista-video">
                                                    <div class="h5 titolo cat-hover-color anim25">Seven Sisters</div>
                                                    <div class="h6 descrizione">Prima clip italiana in esclusiva &quot;Luned&#236; &#232; scomparsa&quot; - HD</div>
                                                </div>
                                            </a>
                                        </div>
                                        <div>
                                            <a href="/film/seven-sisters/53977/video/?vid=26903" title="Seven Sisters Il trailer ufficiale -  HD" class="col-xs-12 col-sm-6 attiva-opacita hover-border cinema videogallery">
                                                <div class="col-xs-5 immagine-lista-video">
                                                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                                                    <div class="icona-centrata-hover"></div>
                                                    <img src="https://mr.comingsoon.it/imgdb/video/26903_icov.jpg" alt="">
                                                </div>
                                                <div class="col-xs-7 testi-lista-video">
                                                    <div class="h5 titolo cat-hover-color anim25">Seven Sisters</div>
                                                    <div class="h6 descrizione">Il trailer ufficiale -  HD</div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                    <!-- /VIDEO PLAYER XL SINISTRA -->
                                    <!--  BOX GALLERIA IMMAGINI -->
                                    <div class="video-player-xl-articolo box-galleria-immagini-video">
                                        <a href="/film/seven-sisters/53977/foto/#1" title="Seven Sisters Foto 4" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/46566_ico.jpg" alt="Seven Sisters Foto 4">
                                            </div>
                                        </a>
                                        <a href="/film/seven-sisters/53977/foto/#2" title="Seven Sisters Foto 3" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/46565_ico.jpg" alt="Seven Sisters Foto 3">
                                            </div>
                                        </a>
                                        <a href="/film/seven-sisters/53977/foto/#3" title="Seven Sisters Foto 2" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/46564_ico.jpg" alt="Seven Sisters Foto 2">
                                            </div>
                                        </a>
                                        <a href="/film/seven-sisters/53977/foto/#4" title="Seven Sisters Foto 1" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/46563_ico.jpg" alt="Seven Sisters Foto 1">
                                            </div>
                                        </a>
                                        <a href="/film/seven-sisters/53977/foto/#5" title="Seven Sisters Character poster" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/45689_ico.jpg" alt="Seven Sisters Character poster">
                                            </div>
                                        </a>
                                        <a href="/film/seven-sisters/53977/foto/#6" title="Seven Sisters Character poster" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/45688_ico.jpg" alt="Seven Sisters Character poster">
                                            </div>
                                        </a>

                                    </div>
                                    <!-- /BOX GALLERIA IMMAGINI -->
                                </section>
                                <!-- VIDEO PLAYER XL ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='http://www.comingsoon.it/film/seven-sisters/53977/recensione/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='http://www.comingsoon.it/film/seven-sisters/53977/recensione/' data-size='medium'></div></div><a href='http://www.comingsoon.it/film/seven-sisters/53977/recensione/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=http://www.comingsoon.it/film/seven-sisters/53977/recensione/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <style>
                                    .main-articolo-singolo .down-tab-menu .tab-menu {
                                      border-bottom: 0 none;
                                      padding: 10px 0;
                                    }
                                </style>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TABS SCHEDE -->
                                <div class="down-tab-menu">
                                        <nav class="col-xs-12 tab-menu tab-12 cinema">
        <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
        <ul class="row">
            <!-- navigation -->
            <li class="item1"><a href="/film/seven-sisters/53977/scheda/" title="Trama e cast di Seven Sisters"><div class="h6">Trama e cast</div></a></li>

                <li class="item2"><a href="/film/seven-sisters/53977/video/" title="Video di Seven Sisters"><div class="h6">Video</div></a></li>
                <li class="item3"><a href="/film/seven-sisters/53977/foto/" title="Foto di Seven Sisters"><div class="h6">Foto</div></a></li>
                <li class="item4 active"><a href="/film/seven-sisters/53977/recensione/" title="Recensione di Seven Sisters"><div class="h6">Recensione</div></a></li>

            <li class="item5"><a id="fb-comment-link-goto-button" style="cursor: pointer!important;" title="Commenti di Seven Sisters"><div class="h6">Commenti</div></a></li>

                <li class="item6"><a href="/film/seven-sisters/53977/news/" title="Le news di Seven Sisters"><div class="h6">News correlate</div></a></li>        </ul>
    </nav>

                                </div>
                                <!-- TABS SCHEDE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO SINGOLO -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->

                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/film/seven-sisters/53977/recensione/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/film/seven-sisters/53977/recensione/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!--  BOX OFFICE [ACCORDION MENU ASIDE TOP CINEMA] -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default cinema">
        <header>
            <div class="h5 titolo">Box Office</div>
            <ul class="box-office-buttons" role="tablist">
                <li class="box-office-button active" role="presentation"><a href="#classifica-italia" role="tab" data-toggle="tab">Italia</a></li>
                <li class="box-office-button" role="presentation"><a href="#classifica-usa" role="tab" data-toggle="tab">Usa</a></li>
            </ul>
        </header>

        <div class="tab-content box-elenco-contenuto">

            <!-- tab content ita up|stable|down-->
            <div id="classifica-italia" class="box-elenco-contenuto box-elenco-classifica tab-pane active">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/film/justice-league/53174/scheda/" title="Justice League" class="stable anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo ellipsis col-xs-9">Justice League</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati" class="up anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo ellipsis col-xs-9">Gli sdraiati</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro" class="up anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo ellipsis col-xs-9">Caccia al tesoro</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/film/nut-job-tutto-molto-divertente/53607/scheda/" title="Nut Job: Tutto molto divertente" class="up anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo ellipsis col-xs-9">Nut Job: Tutto molto divertente</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/film/american-assassin/53864/scheda/" title="American Assassin" class="up anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo ellipsis col-xs-9">American Assassin</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /tab content ita -->

            <!-- tab content usa -->
            <div id="classifica-usa" class="box-elenco-contenuto box-elenco-classifica tab-pane">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/film/coco/53804/scheda/" title="Coco" class="up anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo ellipsis col-xs-9">Coco</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/film/justice-league/53174/scheda/" title="Justice League" class="down anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo ellipsis col-xs-9">Justice League</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/film/wonder/53951/scheda/" title="Wonder" class="down anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo ellipsis col-xs-9">Wonder</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/film/thor-ragnarok/52915/scheda/" title="Thor Ragnarok" class="down anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo ellipsis col-xs-9">Thor Ragnarok</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/film/daddy-s-home-2/53843/scheda/" title="Daddy&#39;s Home 2" class="down anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo ellipsis col-xs-9">Daddy&#39;s Home 2</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /tab content usa -->

        </div>
        <footer>
            <a href="/cinema/boxoffice/" title="Box Office film">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Vai al Box Office</div>
            </a>
        </footer>
    </section>
</div>

                <!-- /BOX OFFICE [ACCORDION MENU ASIDE TOP CINEMA] -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 8 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner8">
                        <script type="text/javascript">
                         var box300x100B8 = { lnk: '//www.comingsoon.it/banners/bannerredir.asp?idb=3718', img: '//mr.comingsoon.it/imgdb/banner/2620.jpg', swf: '', bid: 'banner8', gog: '300x100B8', wdt: 300, hgh: 100, trk: [] };
                         csAdvBox.setBox(box300x100B8, null);
                        </script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 8 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/la-botta-grossa/54502/scheda/" title="La botta grossa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La botta grossa</div>
            <div class="descrizione">20 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-senso-della-bellezza/54490/scheda/" title="Il senso della bellezza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il senso della bellezza</div>
            <div class="descrizione">21 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/prince-sign-o-the-times/54483/scheda/" title="Prince - Sign O&#39; The Times" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Prince - Sign O&#39; The Times</div>
            <div class="descrizione">21 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/american-assassin/53864/scheda/" title="American Assassin" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">American Assassin</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Caccia al tesoro</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/detroit/53853/scheda/" title="Detroit" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Detroit</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/flatliners-linea-mortale/53710/scheda/" title="Flatliners - Linea mortale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Flatliners - Linea mortale</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gli sdraiati</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-domani-tra-di-noi/53724/scheda/" title="Il domani tra di noi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il domani tra di noi</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-figlio-sospeso/54501/scheda/" title="Il figlio sospeso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il figlio sospeso</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-libro-di-henry/53613/scheda/" title="Il Libro di Henry" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Libro di Henry</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/nut-job-tutto-molto-divertente/53607/scheda/" title="Nut Job: Tutto molto divertente" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nut Job: Tutto molto divertente</div>
            <div class="descrizione">23 novembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">14</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/directions/54500/scheda/" title="Directions" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Directions</div>
            <div class="descrizione">27 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/egon-schiele/54531/scheda/" title="Egon Schiele" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Egon Schiele</div>
            <div class="descrizione">27 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/amori-che-non-sanno-stare-al-mondo/54363/scheda/" title="Amori che non sanno stare al mondo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Amori che non sanno stare al mondo</div>
            <div class="descrizione">29 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Assassinio sull&#39;Orient Express</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/daddy-s-home-2/53843/scheda/" title="Daddy&#39;s Home 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Daddy&#39;s Home 2</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/gli-eroi-del-natale/53711/scheda/" title="Gli eroi del Natale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gli eroi del Natale</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/happy-end/53615/scheda/" title="Happy End" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Happy End</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/i-love-marco-ferreri/54511/scheda/" title="I Love... Marco Ferreri" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Love... Marco Ferreri</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-eta-imperfetta/54477/scheda/" title="L&#39;et&#224; imperfetta" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;et&#224; imperfetta</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/riccardo-va-all-inferno/53389/scheda/" title="Riccardo va all&#39;inferno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Riccardo va all&#39;inferno</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/sami-blood/54341/scheda/" title="S&#224;mi Blood" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">S&#224;mi Blood</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/seven-sisters/53977/scheda/" title="Seven Sisters" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Seven Sisters</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/smetto-quando-voglio-3-ad-honorem/53980/scheda/" title="Smetto quando voglio 3: Ad honorem" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Smetto quando voglio 3: Ad honorem</div>
            <div class="descrizione">30 novembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/vasco-modena-park-il-film/54482/scheda/" title="Vasco Modena Park - Il Film" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vasco Modena Park - Il Film</div>
            <div class="descrizione">01 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/cento-anni/54481/scheda/" title="Cento anni" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cento anni</div>
            <div class="descrizione">04 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/bad-moms-2-mamme-molto-piu-cattive/54095/scheda/" title="Bad Moms 2: Mamme molto pi&#249; cattive" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bad Moms 2: Mamme molto pi&#249; cattive</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-premio/53961/scheda/" title="Il Premio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Premio</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;insulto</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/loveless/53901/scheda/" title="Loveless" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Loveless</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/my-little-pony/53845/scheda/" title="My Little Pony" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">My Little Pony</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/suburbicon/53610/scheda/" title="Suburbicon" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Suburbicon</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-wicked-gift/53995/scheda/" title="The Wicked Gift" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Wicked Gift</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Due sotto il burqa</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/free-fire/53511/scheda/" title="Free Fire" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Free Fire</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/patti-cakes/54007/scheda/" title="Patti Cake$" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Patti Cake$</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-void-il-vuoto/53764/scheda/" title="The Void - Il vuoto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Void - Il vuoto</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 14 dicembre</div>
                        <div class="numero">6</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Ruota delle Meraviglie</div>
            <div class="descrizione">13 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/star-wars-gli-ultimi-jedi/53061/scheda/" title="Star Wars: Gli ultimi Jedi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Star Wars: Gli ultimi Jedi</div>
            <div class="descrizione">13 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-poltrona-del-padre/54494/scheda/" title="La poltrona del padre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La poltrona del padre</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/natale-da-chef/54076/scheda/" title="Natale da chef" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Natale da chef</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/poveri-ma-ricchissimi/54000/scheda/" title="Poveri ma ricchissimi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Poveri ma ricchissimi</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/super-vacanze-di-natale/54068/scheda/" title="Super vacanze di Natale " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Super vacanze di Natale </div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 21 dicembre</div>
                        <div class="numero">4</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/50-primavere/54111/scheda/" title="50 primavere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">50 primavere</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/dickens-l-uomo-che-invento-il-natale/54054/scheda/" title="Dickens: L&#39;uomo che invent&#242; il Natale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dickens: L&#39;uomo che invent&#242; il Natale</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ferdinand/53726/scheda/" title="Ferdinand" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ferdinand</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/wonder/53951/scheda/" title="Wonder" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Wonder</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->

            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="true"></div>
        </div>
    </div>
</aside>
<script> jQuery(document).ready(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->




    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                                                    <li><a href="/film/2017/" title="Film 2017">Film 2017</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                    <li><a href="/filmtv/news/" title="News dei film in TV">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/video/" title="Video musicali">Video</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/video/" title="Video di games">Video</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/120-battiti-al-minuto/53912/scheda/" title="120 battiti al minuto">120 battiti al minuto</a></li>
    <li><a href="/film/2-biglietti-della-lotteria/54184/scheda/" title="2 biglietti della lotteria">2 biglietti della lotteria</a></li>
    <li><a href="/film/a-ciambra/53930/scheda/" title="A Ciambra">A Ciambra</a></li>
    <li><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom">A United Kingdom</a></li>
    <li><a href="/film/addio-fottuti-musi-verdi/53372/scheda/" title="Addio Fottuti Musi Verdi">Addio Fottuti Musi Verdi</a></li>
    <li><a href="/film/agadah/54488/scheda/" title="Agadah">Agadah</a></li>
    <li><a href="/film/agnus-dei/53427/scheda/" title="Agnus Dei">Agnus Dei</a></li>
    <li><a href="/film/american-assassin/53864/scheda/" title="American Assassin">American Assassin</a></li>
    <li><a href="/film/ammore-e-malavita/54110/scheda/" title="Ammore e malavita">Ammore e malavita</a></li>
    <li><a href="/film/appuntamento-al-parco/54082/scheda/" title="Appuntamento al parco">Appuntamento al parco</a></li>
    <li><a href="/film/arizona-junior/4852/scheda/" title="Arizona junior">Arizona junior</a></li>
    <li><a href="/film/auguri-per-la-tua-morte/54014/scheda/" title="Auguri per la tua morte">Auguri per la tua morte</a></li>
    <li><a href="/film/aurora/29677/scheda/" title="Aurora">Aurora</a></li>
    <li><a href="/film/baby-driver-il-genio-della-fuga/53582/scheda/" title="Baby Driver - Il genio della fuga">Baby Driver - Il genio della fuga</a></li>
    <li><a href="/film/babylon-sisters/53834/scheda/" title="Babylon Sisters">Babylon Sisters</a></li>
    <li><a href="/film/billy-lynn-un-giorno-da-eroe/53485/scheda/" title="Billy Lynn - Un giorno da eroe">Billy Lynn - Un giorno da eroe</a></li>
    <li><a href="/film/blade-runner/1401/scheda/" title="Blade Runner">Blade Runner</a></li>
    <li><a href="/film/blade-runner-2049/52929/scheda/" title="Blade Runner 2049">Blade Runner 2049</a></li>
    <li><a href="/film/blow-up/9596/scheda/" title="Blow Up">Blow Up</a></li>
    <li><a href="/film/borg-mcenroe/53643/scheda/" title="Borg McEnroe">Borg McEnroe</a></li>
    <li><a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro">Caccia al tesoro</a></li>
    <li><a href="/film/capitan-mutanda/53666/scheda/" title="Capitan Mutanda">Capitan Mutanda</a></li>
    <li><a href="/film/carnage/48387/scheda/" title="Carnage">Carnage</a></li>
    <li><a href="/film/c-era-una-volta-in-america/15357/scheda/" title="C&#39;era una volta in America">C&#39;era una volta in America</a></li>
    <li><a href="/film/civilta-perduta/53219/scheda/" title="Civilt&#224; Perduta">Civilt&#224; Perduta</a></li>
    <li><a href="/film/cosi-parlo-de-crescenzo/54410/scheda/" title="Cos&#236; parl&#242; De Crescenzo">Cos&#236; parl&#242; De Crescenzo</a></li>
    <li><a href="/film/cuori-puri/53879/scheda/" title="Cuori Puri">Cuori Puri</a></li>
    <li><a href="/film/detroit/53853/scheda/" title="Detroit">Detroit</a></li>
    <li><a href="/film/directions/54500/scheda/" title="Directions">Directions</a></li>
    <li><a href="/film/dove-non-ho-mai-abitato/54362/scheda/" title="Dove non ho mai abitato">Dove non ho mai abitato</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa">Due sotto il burqa</a></li>
    <li><a href="/film/dunkirk/53446/scheda/" title="Dunkirk">Dunkirk</a></li>
    <li><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile">Easy - Un viaggio facile facile</a></li>
    <li><a href="/film/egon-schiele/54531/scheda/" title="Egon Schiele">Egon Schiele</a></li>
    <li><a href="/film/eraserhead-la-mente-che-cancella/15253/scheda/" title="Eraserhead - La mente che cancella">Eraserhead - La mente che cancella</a></li>
    <li><a href="/film/finche-c-e-prosecco-c-e-speranza/54272/scheda/" title="Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza">Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza</a></li>
    <li><a href="/film/flatliners-linea-mortale/53710/scheda/" title="Flatliners - Linea mortale">Flatliners - Linea mortale</a></li>
    <li><a href="/film/forza-maggiore/50552/scheda/" title="Forza maggiore">Forza maggiore</a></li>
    <li><a href="/film/frantz/53456/scheda/" title="Frantz">Frantz</a></li>
    <li><a href="/film/gatta-cenerentola/54069/scheda/" title="Gatta Cenerentola">Gatta Cenerentola</a></li>
    <li><a href="/film/geostorm/51174/scheda/" title="Geostorm">Geostorm</a></li>
    <li><a href="/film/gia-vola-il-fiore-magro/16229/scheda/" title="Gi&#224; vola il fiore magro">Gi&#224; vola il fiore magro</a></li>
    <li><a href="/film/gifted-il-dono-del-talento/53585/scheda/" title="Gifted - il dono del talento">Gifted - il dono del talento</a></li>
    <li><a href="/film/gli-asteroidi/54429/scheda/" title="Gli asteroidi">Gli asteroidi</a></li>
    <li><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati">Gli sdraiati</a></li>
    <li><a href="/film/glory-non-c-e-tempo-per-gli-onesti/53732/scheda/" title="Glory - Non c&#39;&#232; tempo per gli onesti">Glory - Non c&#39;&#232; tempo per gli onesti</a></li>
    <li><a href="/film/good-time/53902/scheda/" title="Good Time">Good Time</a></li>
    <li><a href="/film/i-am-not-your-negro/53749/scheda/" title="I Am Not Your Negro">I Am Not Your Negro</a></li>
    <li><a href="/film/i-colori-della-passione/48913/scheda/" title="I colori della passione">I colori della passione</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-colore-nascosto-delle-cose/54017/scheda/" title="Il colore nascosto delle cose">Il colore nascosto delle cose</a></li>
    <li><a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare">Il Diritto di Contare</a></li>
    <li><a href="/film/il-domani-tra-di-noi/53724/scheda/" title="Il domani tra di noi">Il domani tra di noi</a></li>
    <li><a href="/film/il-figlio-sospeso/54501/scheda/" title="Il figlio sospeso">Il figlio sospeso</a></li>
    <li><a href="/film/il-libro-di-henry/53613/scheda/" title="Il Libro di Henry">Il Libro di Henry</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-mio-godard/53916/scheda/" title="Il mio Godard">Il mio Godard</a></li>
    <li><a href="/film/il-palazzo-del-vicere/54176/scheda/" title="Il palazzo del Vicer&#233;">Il palazzo del Vicer&#233;</a></li>
    <li><a href="/film/il-piu-grande-sogno/53461/scheda/" title="Il pi&#249; grande sogno">Il pi&#249; grande sogno</a></li>
    <li><a href="/film/il-senso-della-bellezza/54490/scheda/" title="Il senso della bellezza">Il senso della bellezza</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/i-m-infinita-come-lo-spazio/53641/scheda/" title="I&#39;m - Infinita come lo spazio">I&#39;m - Infinita come lo spazio</a></li>
    <li><a href="/film/in-guerra-per-amore/52649/scheda/" title="In guerra per amore">In guerra per amore</a></li>
    <li><a href="/film/io-danzero/53282/scheda/" title="Io danzer&#242;">Io danzer&#242;</a></li>
    <li><a href="/film/it/53493/scheda/" title="IT">IT</a></li>
    <li><a href="/film/justice-league/53174/scheda/" title="Justice League">Justice League</a></li>
    <li><a href="/film/la-battaglia-dei-sessi/53925/scheda/" title="La battaglia dei sessi">La battaglia dei sessi</a></li>
    <li><a href="/film/la-botta-grossa/54502/scheda/" title="La botta grossa">La botta grossa</a></li>
    <li><a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia">La casa di famiglia</a></li>
    <li><a href="/film/la-corazzata-potemkin/31397/scheda/" title="La corazzata Potemkin">La corazzata Potemkin</a></li>
    <li><a href="/film/la-notte-non-fa-piu-paura/53898/scheda/" title="La notte non fa pi&#249; paura">La notte non fa pi&#249; paura</a></li>
    <li><a href="/film/la-pelle-dell-orso/53530/scheda/" title="La pelle dell&#39;orso">La pelle dell&#39;orso</a></li>
    <li><a href="/film/la-principessa-e-l-aquila/53730/scheda/" title="La principessa e l&#39;aquila">La principessa e l&#39;aquila</a></li>
    <li><a href="/film/la-ragazza-del-mondo/53491/scheda/" title="La ragazza del mondo">La ragazza del mondo</a></li>
    <li><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia">La ragazza nella nebbia</a></li>
    <li><a href="/film/la-signora-dello-zoo-di-varsavia/53601/scheda/" title="La signora dello zoo di Varsavia">La signora dello zoo di Varsavia</a></li>
    <li><a href="/film/la-storia-dell-amore/52601/scheda/" title="La storia dell&#39;amore">La storia dell&#39;amore</a></li>
    <li><a href="/film/la-tenerezza/53368/scheda/" title="La tenerezza">La tenerezza</a></li>
    <li><a href="/film/la-vita-in-comune/54283/scheda/" title="La vita in comune">La vita in comune</a></li>
    <li><a href="/film/l-accabadora/53832/scheda/" title="L&#39;accabadora">L&#39;accabadora</a></li>
    <li><a href="/film/l-altra-meta-della-storia/53635/scheda/" title="L&#39;altra met&#224; della storia">L&#39;altra met&#224; della storia</a></li>
    <li><a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza">L&#39;altro volto della speranza</a></li>
    <li><a href="/film/lasciati-andare/53056/scheda/" title="Lasciati andare">Lasciati andare</a></li>
    <li><a href="/film/le-cose-che-verranno/53705/scheda/" title="Le cose che verranno">Le cose che verranno</a></li>
    <li><a href="/film/lego-batman-il-film/53200/scheda/" title="Lego Batman - Il Film">Lego Batman - Il Film</a></li>
    <li><a href="/film/lego-ninjago-il-film/51175/scheda/" title="Lego Ninjago - Il Film">Lego Ninjago - Il Film</a></li>
    <li><a href="/film/l-equilibrio/54179/scheda/" title="L&#39;equilibrio">L&#39;equilibrio</a></li>
    <li><a href="/film/l-esodo/54395/scheda/" title="L&#39;Esodo">L&#39;Esodo</a></li>
    <li><a href="/film/libere-disobbedienti-innamorate/53716/scheda/" title="Libere, disobbedienti, innamorate">Libere, disobbedienti, innamorate</a></li>
    <li><a href="/film/l-incredibile-vita-di-norman/53396/scheda/" title="L&#39;incredibile vita di Norman">L&#39;incredibile vita di Norman</a></li>
    <li><a href="/film/l-inganno/53727/scheda/" title="L&#39;inganno">L&#39;inganno</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/l-ordine-delle-cose/54294/scheda/" title="L&#39;ordine delle cose">L&#39;ordine delle cose</a></li>
    <li><a href="/film/loving-vincent/53409/scheda/" title="Loving Vincent">Loving Vincent</a></li>
    <li><a href="/film/l-uomo-di-neve/53090/scheda/" title="L&#39;uomo di neve">L&#39;uomo di neve</a></li>
    <li><a href="/film/malarazza/54438/scheda/" title="Malarazza">Malarazza</a></li>
    <li><a href="/film/manifesto/53686/scheda/" title="Manifesto">Manifesto</a></li>
    <li><a href="/film/mazinga-z-infinity/53657/scheda/" title="Mazinga Z Infinity">Mazinga Z Infinity</a></li>
    <li><a href="/film/miss-sloane-giochi-di-potere/53515/scheda/" title="Miss Sloane - Giochi di Potere">Miss Sloane - Giochi di Potere</a></li>
    <li><a href="/film/mistero-a-crooked-house/54070/scheda/" title="Mistero a Crooked House">Mistero a Crooked House</a></li>
    <li><a href="/film/moglie-e-marito/53624/scheda/" title="Moglie e marito">Moglie e marito</a></li>
    <li><a href="/film/monster-family/53745/scheda/" title="Monster Family">Monster Family</a></li>
    <li><a href="/film/moonlight/53529/scheda/" title="Moonlight">Moonlight</a></li>
    <li><a href="/film/mr-ove/53701/scheda/" title="Mr. Ove">Mr. Ove</a></li>
    <li><a href="/film/my-name-is-adil/54435/scheda/" title="My Name Is Adil">My Name Is Adil</a></li>
    <li><a href="/film/my-name-is-emily/54428/scheda/" title="My Name Is Emily">My Name Is Emily</a></li>
    <li><a href="/film/never-ending-man-hayao-miyazaki/54510/scheda/" title="Never Ending Man - Hayao Miyazaki">Never Ending Man - Hayao Miyazaki</a></li>
    <li><a href="/film/nico-1988/54255/scheda/" title="Nico, 1988">Nico, 1988</a></li>
    <li><a href="/film/non-c-e-campo/53992/scheda/" title="Non c&#39;&#232; campo">Non c&#39;&#232; campo</a></li>
    <li><a href="/film/nut-job/50388/scheda/" title="Nut Job">Nut Job</a></li>
    <li><a href="/film/nut-job-tutto-molto-divertente/53607/scheda/" title="Nut Job: Tutto molto divertente">Nut Job: Tutto molto divertente</a></li>
    <li><a href="/film/ogni-tuo-respiro/54086/scheda/" title="Ogni tuo respiro">Ogni tuo respiro</a></li>
    <li><a href="/film/onirica-field-of-dogs/50421/scheda/" title="Onirica - Field of Dogs">Onirica - Field of Dogs</a></li>
    <li><a href="/film/paddington-2/53968/scheda/" title="Paddington 2">Paddington 2</a></li>
    <li><a href="/film/parigi-puo-attendere/53890/scheda/" title="Parigi pu&#242; attendere">Parigi pu&#242; attendere</a></li>
    <li><a href="/film/piigs/53781/scheda/" title="Piigs">Piigs</a></li>
    <li><a href="/film/pipi-pupu-rosmarina-in-il-mistero-delle-note-rapite/54427/scheda/" title="Pip&#236;, Pup&#249;, Rosmarina in Il Mistero delle note rapite">Pip&#236;, Pup&#249;, Rosmarina in Il Mistero delle note rapite</a></li>
    <li><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar">Pirati dei Caraibi: la vendetta di Salazar</a></li>
    <li><a href="/film/quello-che-so-di-lei/53786/scheda/" title="Quello che so di lei">Quello che so di lei</a></li>
    <li><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma">Questione di Karma</a></li>
    <li><a href="/film/riccardo-va-all-inferno/53389/scheda/" title="Riccardo va all&#39;inferno">Riccardo va all&#39;inferno</a></li>
    <li><a href="/film/ritorno-in-borgogna/54005/scheda/" title="Ritorno in Borgogna">Ritorno in Borgogna</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=T1ZmPNGMZwMM4O4jphBvhxwsK27AqJQ-GRrVXMCVX2U1"></script>

    
    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '73236',
                url: 'https://www.comingsoon.it/film/seven-sisters/53977/recensione/',
                cnt: '4'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });

            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('.item5').click(function () {
            document.cookie = 'gotoComments=true; expires=Fri, 3 Aug 2020 20:47:11 UTC; path=/';
            location.href = '/film/seven-sisters/53977/scheda/';
        });
        //B
        // Dfp lazy Banner
        function insertBannerInTextRecensione(id, url) {
            id  = typeof id  !== 'undefined' ? id  : '#contenuto-articolo';
            url = typeof url !== 'undefined' ? url : '';
            var infinity = '';
            if (url.length > 0) {
                infinity = "<div class='btn-centrato-b'><a rel='nofollow' href='" + url + "' target='_blank' class='btn btn-primary infinityTrack btn-infinity'>Guarda su Infinity</a></div>";
            }

            var limit = 150;
            var $text = $(id);
            if ($text.length > 0) {
                var $p = $text.find("p,div,blockquote");
                var count = 0;
                var wordCount = 0;
                $p.each(function (index, value) {
                    wordCount += $(this).text().split(' ').length;
                    if (wordCount > limit) {
                        count++;
                        $(this).after("<div class='gptslot inside' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div>");
                        wordCount = 0;
                    }
                });
                if (wordCount > 80) {
                    count++;
                    $text.append("<div class='last gptslot inside' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div>");
                }
                else if (wordCount > 5) {
                    count++;
                    $text.append("<div class='hide' id='gptneltesto-" + count + "'></div>");
                }
                
                var $infy = $('#gptneltesto-' + count + '');
                $infy.before(infinity);
            }
        }

        insertBannerInTextRecensione("#contenuto-articolo","");
        //
    })();
    </script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('und'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>