<!doctype html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=5.0' />
<link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/" />
<meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<title>Stasera in TV: Film e Programmi di Oggi Martedì 22 Marzo 2022</title>
<meta name="description" content="Stasera in TV Oggi Martedì 22 Marzo 2022 Film Serie TV Programmi Guida TV completa Stasera migliori film programmi Fiction Serie TV da non perdere" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/137345_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
<meta property="fb:app_id" content="173614042694014" />
<meta property="fb:pages" content="29688389818" />
<meta property="og:site_name" content="ComingSoon.it" />
<meta property="og:title" content="Stasera in TV: Film e Programmi di Oggi Martedì 22 Marzo 2022" />
<meta property="og:description" content="Film Stasera in TV: Quello che non so di lei, Quasi Amici, Man on fire - Il fuoco della vendetta, Era mio Padre, Torna El Grinta.
Programmi, Fiction e Serie Stasera in TV: Studio Battaglia, Stasera tutto è possibile, La pupa e il secchione show, Italia&#39;s Got Talent, Primo appuntamento." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/137345_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/137345_hp.jpg" />
<meta property="og:type" content="article" />

<link href="/css/style.css?v=Nw7RTZ10xdsJxHI-a2Jro6PmxzYoT6O8_SBpkAr09ls1" rel="stylesheet" />
<style>
   /* FIX Cumulative Layout Shift (CLS)  */
  .scroll { width:100%;height:24px;clear:both;display:block }
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; margin-bottom: 16px; overflow-y: hidden; }
  @media (max-width: 999px) {    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }
    .boxAdv.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }
    .boxAdv.intext,
    .advCollapse.atfUp  { min-height: 400px; max-height: 480px; }
    .breadcrumb { min-height: 48px; }
  }
</style>
<style>
</style>

<link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
<link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
<link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
<link rel="preconnect" href="//www.google-analytics.com" />
<link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.evolutionadv.it" />

<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
</head>
<body id="page" class="articolo">



<div id="menu-open">

<div class="background"></div>



<ul class="accordion menu-menu" id="acc-mm">

<li class="item film">

<div id="acc-mm-head-1">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
<span>Film</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
<li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
<li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
<li><a href="/cinema/video/" title="Video di cinema"><div><span>Video</span></div></a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
<li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
 <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
<li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item serie-tv">

<div id="acc-mm-head-2">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
<span>Serie TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
<li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
<li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item programmi-tv">

<div id="acc-mm-head-3" class="">

<button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
<span>TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
<li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
<li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative hided">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item star">

<div id="acc-mm-head-4" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
<span>Star</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
<li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
<li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item video">

<div id="acc-mm-head-5" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
<span>Streaming</span><i></i>
</button>
</div>



<div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
<li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item film">

<div id="acc-mm-head-6" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
<span>Premi</span><i></i>
</button>
</div>



<div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
<li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative">
<div id="acc-mm-head-1a" class="">
<a href="/cinema/trovacinema/" title="Trova cinema">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-7" class="">
<a href="/collezioni/" title="Collezioni">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-8" class="">
<a href="/cinema/video/recenti/" title="Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-10">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
</a>
</div>
</li>


<li class="item iniziative hidem">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>

 
<li class="item iniziative">
<div id="acc-mm-head-9" class="">
<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-label="TGCom24">
<span><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
</button>
</a>
</div>
</li>

</ul>






<div class="menu-catalogo">


<div class="film">
<a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Ora al cinema</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/the-batman/57933/scheda/" title="The Batman" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/57933_ico.jpg" alt="The Batman" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/corro-da-te/61175/scheda/" title="Corro da te" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61175_ico.jpg" alt="Corro da te" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/licorice-pizza/59273/scheda/" title="Licorice Pizza" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59273_ico.jpg" alt="Licorice Pizza" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/moonfall/61336/scheda/" title="Moonfall" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61336_ico.jpg" alt="Moonfall" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/belle/59904/scheda/" title="Belle" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59904_ico.jpg" alt="Belle" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/c-era-una-volta-il-crimine/61335/scheda/" title="C&#39;era una volta il crimine" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61335_ico.jpg" alt="C&#39;era una volta il crimine" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/leonardo-il-capolavoro-perduto/61727/scheda/" title="Leonardo - Il capolavoro perduto" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61727_ico.jpg" alt="Leonardo - Il capolavoro perduto" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/uncharted/50817/scheda/" title="Uncharted" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/50817_ico.jpg" alt="Uncharted" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/assassinio-sul-nilo/57940/scheda/" title="Assassinio sul Nilo" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/57940_ico.jpg" alt="Assassinio sul Nilo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/belfast/61190/scheda/" title="Belfast" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61190_ico.jpg" alt="Belfast" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-ritratto-del-duca/59136/scheda/" title="Il ritratto del Duca" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59136_ico.jpg" alt="Il ritratto del Duca" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/la-fiera-delle-illusioni-nightmare-alley/58249/scheda/" title="La Fiera delle Illusioni - Nightmare Alley" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58249_ico.jpg" alt="La Fiera delle Illusioni - Nightmare Alley" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>
 
</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le Serie TV del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/bridgerton/3206/scheda/" title="Bridgerton" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3206/3206.jpg?preset=pstr140" alt="Bridgerton" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-re/3348/scheda/" title="Il Re" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3348/3348.jpg?preset=pstr140" alt="Il Re" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-gilded-age/3080/scheda/" title="The Gilded Age" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3080/3080.jpg?preset=pstr140" alt="The Gilded Age" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/22/22.jpg?preset=pstr140" alt="Grey&#39;s Anatomy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/inventing-anna/3341/scheda/" title="Inventing Anna" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3341/3341.jpg?preset=pstr140" alt="Inventing Anna" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/moon-knight/3350/scheda/" title="Moon Knight" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3350/3350.jpg?preset=pstr140" alt="Moon Knight" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>
 

<div class="slider-item cards">
<a href="/serietv/the-walking-dead/112/scheda/" title="The Walking Dead" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/112/112.jpg?preset=pstr140" alt="The Walking Dead" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/pretty-little-liars/126/scheda/" title="Pretty Little Liars" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/126/126.jpg?preset=pstr140" alt="Pretty Little Liars" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/elite/1835/scheda/" title="Elite" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1835/1835.jpg?preset=pstr140" alt="Elite" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-boys/1947/scheda/" title="The Boys" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1947/1947.jpg?preset=pstr140" alt="The Boys" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/manifest/1842/scheda/" title="Manifest" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1842/1842.jpg?preset=pstr140" alt="Manifest" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">I Programmi del Momento</div>
<div class="rel">
 <div class="slider-img menu">

<div class="slider-item cards">
<a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>




<div class="menu-news">



<div class="film">
<a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità del cinema</div>

<a href="/cinema/news/la-ragazza-della-palude-il-primo-trailer-italiano-del-film-tratto-dal-best/n137379/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/137379_hp.jpg?preset=sqr100" alt="La ragazza della palude: il primo trailer italiano del film tratto dal best seller di Delia Owens" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Cinema</div>
<div class="titolo h4">La ragazza della palude: il primo trailer italiano del film tratto dal best seller di Delia Owens</div>
<div class="meta p-tiny">
<span class="autore">di <b>La redazione di Comingsoon.it</b></span>
<span>/</span>
<span class="data">1 ora fa</span>
</div>
</div>

</a>

</div>





<div class="serie-tv">
<a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

<a href="/serietv/news/universi-paralleli-su-disney-piu-arriva-una-stranger-things-alla-francese/n137387/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/SerieTV/news/1/137387_hp.jpg?preset=sqr100" alt="Universi Paralleli: Su Disney+ arriva una Stranger Things alla francese" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Serie TV</div>
<div class="titolo h4">Universi Paralleli: Su Disney+ arriva una Stranger Things alla francese</div>
<div class="meta p-tiny">
<span class="autore">di <b>Carolina Mautone</b></span>
<span>/</span>
<span class="data">13 minuti fa</span>
</div>
</div>

</a>

</div>





<div class="programmi-tv">
<a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

<a href="/tv/anticipazioni/la-pupa-e-il-secchione-show-le-anticipazioni-della-seconda-puntata-stasera/n137358/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/137358_hp.jpg?preset=sqr100" alt="La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">anticipazioni TV</div>
<div class="titolo h4">La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1</div>
<div class="meta p-tiny">
<span class="autore">di <b>Irene Sangermano</b></span>
<span>/</span>
<span class="data">6 minuti fa</span>
</div>
</div>

</a>

</div>


</div>





<div class="menu-guarda">


<div class="film">
<a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film di questa settimana</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14793" title="Io lo so chi siete" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61804_ico.jpg" alt="Io lo so chi siete" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14686" title="Leonardo - Il capolavoro perduto" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61727_ico.jpg" alt="Leonardo - Il capolavoro perduto" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/altrimenti-ci-arrabbiamo/61240/scheda/" title="Altrimenti ci arrabbiamo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61240_ico.jpg" alt="Altrimenti ci arrabbiamo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ambulance/61555/scheda/" title="Ambulance" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61555_ico.jpg" alt="Ambulance" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ananda/61819/scheda/" title="Ananda" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61819_ico.jpg" alt="Ananda" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14804" title="Calcinculo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61674_ico.jpg" alt="Calcinculo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/il-peggior-lavoro-della-mia-vita/59985/scheda/" title="Il peggior lavoro della mia vita" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59985_ico.jpg" alt="Il peggior lavoro della mia vita" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/mistero-a-saint-tropez/61127/scheda/" title="Mistero A Saint-Tropez" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61127_ico.jpg" alt="Mistero A Saint-Tropez" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/parigi-13arr/59394/scheda/" title="Parigi, 13Arr." class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59394_ico.jpg" alt="Parigi, 13Arr." width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/spencer/59435/scheda/" title="Spencer" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59435_ico.jpg" alt="Spencer" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/l-altro-buio-in-sala/61815/scheda/" title="L&#39;altro buio in sala" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61815_ico.jpg" alt="L&#39;altro buio in sala" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=14817" title="Una storia d&#39;amore e di desiderio" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61765_ico.jpg" alt="Una storia d&#39;amore e di desiderio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le ultime novità</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/bel-air/3342/streaming/" title="Bel-Air" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3342/3342.jpg?preset=pstr140" alt="Bel-Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/streaming/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/monterossi-la-serie/3333/streaming/" title="Monterossi: La serie" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3333/3333.jpg?preset=pstr140" alt="Monterossi: La serie" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/pam-e-tommy/3339/streaming/" title="Pam &amp; Tommy" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3339/3339.jpg?preset=pstr140" alt="Pam &amp; Tommy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/reacher/3340/streaming/" title="Reacher" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3340/3340.jpg?preset=pstr140" alt="Reacher" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/shining-vale/3352/streaming/" title="Shining Vale" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3352/3352.jpg?preset=pstr140" alt="Shining Vale" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-boys-presenta-diabolico/3351/streaming/" title="The Boys presenta: Diabolico!" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3351/3351.jpg?preset=pstr140" alt="The Boys presenta: Diabolico!" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-gilded-age/3080/streaming/" title="The Gilded Age" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3080/3080.jpg?preset=pstr140" alt="The Gilded Age" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/a-casa-tutti-bene-la-serie/3324/streaming/" title="A casa tutti bene: La serie" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3324/3324.jpg?preset=pstr140" alt="A casa tutti bene: La serie" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/american-horror-stories/3274/streaming/" title="American Horror Stories" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3274/3274.jpg?preset=pstr140" alt="American Horror Stories" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/american-rust/3305/streaming/" title="American Rust" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3305/3305.jpg?preset=pstr140" alt="American Rust" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/and-just-like-that/3323/streaming/" title="And Just Like That..." class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3323/3323.jpg?preset=pstr140" alt="And Just Like That..." width="140" height="200" />
<div class="img-bg h-bg-c"></div>
 <div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film ora in onda</div>
<div class="rel">

<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/world-trade-center/398/scheda/" title="World Trade Center" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/398_ico.jpg" alt="World Trade Center" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/thelma-e-louise/38269/scheda/" title="Thelma &amp; Louise" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/38269_ico.jpg" alt="Thelma &amp; Louise" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/sfida-oltre-il-fiume-rosso/8489/scheda/" title="Sfida oltre il Fiume Rosso" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/8489_ico.jpg" alt="Sfida oltre il Fiume Rosso" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/la-moglie-dell-astronauta/3313/scheda/" title="La moglie dell&#39;astronauta" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/3313_ico.jpg" alt="La moglie dell&#39;astronauta" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/l-ultimo-boyscout-missione-sopravvivere/36754/scheda/" title="L&#39;ultimo boyscout - Missione sopravvivere" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/36754_ico.jpg" alt="L&#39;ultimo boyscout - Missione sopravvivere" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/orgoglio-e-pregiudizio/171/scheda/" title="Orgoglio e Pregiudizio" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/171_ico.jpg" alt="Orgoglio e Pregiudizio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/belli-di-papa/52621/scheda/" title="Belli di pap&#224;" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/52621_ico.jpg" alt="Belli di pap&#224;" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/wake-up-il-risveglio/61150/scheda/" title="Wake Up - Il risveglio" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61150_ico.jpg" alt="Wake Up - Il risveglio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/domani-e-un-altro-giorno/55099/scheda/" title="Domani &#232; un altro Giorno" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55099_ico.jpg" alt="Domani &#232; un altro Giorno" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/bentornato-presidente/55717/scheda/" title="Bentornato Presidente!" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55717_ico.jpg" alt="Bentornato Presidente!" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ghostbusters-acchiappafantasmi/1257/scheda/" title="Ghostbusters - Acchiappafantasmi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/1257_ico.jpg" alt="Ghostbusters - Acchiappafantasmi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/annibale/20229/scheda/" title="Annibale" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/20229_ico.jpg" alt="Annibale" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>

<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>


</div>





<div id="menu-left" class="programmi-tv">
<ul id="menu-left-lista">
<li class="btnMenu menu"><a href="#menu" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>
<span>Menu</span></div></a></li>
<li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M541 229.16l-61-49.83v-77.4a6 6 0 0 0-6-6h-20a6 6 0 0 0-6 6v51.33L308.19 39.14a32.16 32.16 0 0 0-40.38 0L35 229.16a8 8 0 0 0-1.16 11.24l10.1 12.41a8 8 0 0 0 11.2 1.19L96 220.62v243a16 16 0 0 0 16 16h128a16 16 0 0 0 16-16v-128l64 .3V464a16 16 0 0 0 16 16l128-.33a16 16 0 0 0 16-16V220.62L520.86 254a8 8 0 0 0 11.25-1.16l10.1-12.41a8 8 0 0 0-1.21-11.27zm-93.11 218.59h.1l-96 .3V319.88a16.05 16.05 0 0 0-15.95-16l-96-.27a16 16 0 0 0-16.05 16v128.14H128V194.51L288 63.94l160 130.57z" /></svg></i>
<span>Home</span></div></a></li>
<li class="btnMenu catalogo"><a href="#catalogo" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zm-80 464c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V144c0-8.82 7.18-16 16-16h48v240c0 26.51 21.49 48 48 48h240v48zm96-96c0 8.82-7.18 16-16 16H144c-8.82 0-16-7.18-16-16V48c0-8.82 7.18-16 16-16h320c8.82 0 16 7.18 16 16v320z" /></svg></i>
<span>Catalogo</span></div></a></li>
<li class="btnMenu news"><a href="#news" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" /></svg></i>
<span>News</span></div></a></li>
<li class="btnMenu guarda"><a href="#guarda" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M288 288a64 64 0 0 0 0-128c-1 0-1.88.24-2.85.29a47.5 47.5 0 0 1-60.86 60.86c0 1-.29 1.88-.29 2.85a64 64 0 0 0 64 64zm284.52-46.6C518.29 135.59 410.93 64 288 64S57.68 135.64 3.48 241.41a32.35 32.35 0 0 0 0 29.19C57.71 376.41 165.07 448 288 448s230.32-71.64 284.52-177.41a32.35 32.35 0 0 0 0-29.19zM288 96a128 128 0 1 1-128 128A128.14 128.14 0 0 1 288 96zm0 320c-107.36 0-205.46-61.31-256-160a294.78 294.78 0 0 1 129.78-129.33C140.91 153.69 128 187.17 128 224a160 160 0 0 0 320 0c0-36.83-12.91-70.31-33.78-97.33A294.78 294.78 0 0 1 544 256c-50.53 98.69-148.64 160-256 160z" /></svg></i>
<span>Guarda</span></div></a></li>
</ul>
</div>





<div id="site">

<div class="container-fluid">
<div class="row">

<div class="adv-masthead">



<div id="AdvHeader_mh0" class="AdvHeader adv-container">

<div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div> </div>
</div>


</div>



<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>





<div class="col-12 stk-space stk-64"></div>
<div id="menu-top" class="col-12 stk-mt">

<div class="row">

<div class="first-bar">

<div class="btnMenu burger"><a href="#" aria-label="apre menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></a></div>

<div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

<ul class="menu-lista">
<li class="film sub ">
<a class="" href="/cinema/" title="Film"><div>Film</div></a>
<ul>
<li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
<li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
 <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
<li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
<li class=""><a class="c-act" href="/cinema/video/" title="Video di cinema"><div>Video</div></a></li>
<li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
<li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
<li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
<li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
<li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
</ul>
</li>
<li class="serie-tv sub ">
<a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
<ul>
<li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
<li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
<li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
<li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
<li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
<li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
 </ul>
</li>
<li class="programmi-tv sub active">
<a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
<ul>
<li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
<li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
<li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
<li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
<li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
<li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
<li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
<li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
<li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
<li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
<li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
<li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
<li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
</ul>
</li>
<li class="star sub ">
<a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
<ul>
<li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
<li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
</ul>
</li>
<li class="home sub ">
<a href="/streaming/" title="Streaming"><div>Streaming</div></a>
<ul>
<li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
<li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
<li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
<li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
<li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
<li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
<li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
<li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
<li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
<li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
<li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
</ul>
</li>
<li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
<li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
<li class="promo"><a href="/premi/oscar/1/" title="Oscar"><div>Oscar</div></a></li>
</ul>

<div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
<div class="search"><a href="#" data-toggle="modal" data-target="#modal-search" aria-label="cerca"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z" /></svg></i></div></a></div>
</div>

</div>
</div>


</div>
</div>




<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">

<div id="menu-scheda-film">
<div class="sin">
<div class="title">
<div class="trim-t1">Stasera in TV: Film e Programmi di Oggi Marted&#236; 22 Marzo 2022</div>
<div class="p-tiny">di
<a class="blu" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a>
, 22 03 2022
</div>
</div>
</div>
<div class="des">

<div class="tasti-social-top cs-btn  ico film">
<div><i class="fx share-alt"></i></div>
<div class="lista-social anim40">
<div>
<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022%2fn137345%2f" aria-label="share facebook">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#3b5998" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path></svg></i>
</a>
</div>
<div class="hided">
<a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Stasera+in+TV%3a+Film+e+Programmi+di+Oggi+Marted%c3%ac+22+Marzo+2022%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022%2fn137345%2f" aria-label="share whatsapp">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#2cd239" height="32px" viewBox="0 0 448 512"><path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="mailto:?subject=Stasera+in+TV%3a+Film+e+Programmi+di+Oggi+Marted%c3%ac+22+Marzo+2022&amp;amp;body=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022%2fn137345%2f" aria-label="share mail">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#dd4b39" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z" /></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022%2fn137345%2f%20Stasera+in+TV%3a+Film+e+Programmi+di+Oggi+Marted%c3%ac+22+Marzo+2022" aria-label="share twitter">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#00aced" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z" /></svg></i>
</a>
</div>
<div>
<a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" aria-label="share pinterest">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#b00" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z" /></svg></i>
</a>
</div>
</div>
</div>

</div>
</div>

</div>






<div class="container mobile programmi-tv" id="">

<div class="row ptb">

<div class="col">



<div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
<span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
<span itemprop="name">TV</span></a>
<meta itemprop="position" content="2" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/tv/anticipazioni/" title="Anticipazioni">
<span itemprop="name">Anticipazioni</span></a>
<meta itemprop="position" content="3" />
</span> |
<span>Stasera in TV: Film e Programmi di Oggi Marted&#236; 22 Marzo 2022</span>
</div>


</div>






</div>

</div>


<div class="container mobile">

<div class="row">

<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
<div class="row">

</div>

</div>



<div class="col order-xxxl-2 programmi-tv">

<article>
<div class="art-type h4 c">Anticipazioni TV</div>
<h1 class="h1">Stasera in TV: Film e Programmi di Oggi Marted&#236; 22 Marzo 2022</h1>
<div class="row-between mtl mbl">
<div class="art-personal">
<div class="testo">
<div>di
<a id="author" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a>
</div>
<div><time datetime="2022-03-22T16:46:00" pubdate>22 marzo 2022</time></div>
</div>
</div>
<div class="art-social">
<div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="shares"></i> <span id="numero-share" data-shares="4">4</span></div></div>
</div>
</div>

<div class="advCollapse atfUp">

<div class='gptslot' data-adunitid='23' data-admobile='1'></div>
</div>

<p class="art-subtitle"><em>Film Stasera in TV: Quello che non so di lei, Quasi Amici, Man on fire - Il fuoco della vendetta, Era mio Padre, Torna El Grinta.
Programmi, Fiction e Serie Stasera in TV: Studio Battaglia, Stasera tutto &#232; possibile, La pupa e il secchione show, Italia&#39;s Got Talent, Primo appuntamento.</em></p>
<figure class="mask-img-100 wh16-9">
<picture>
<source media="(min-width: 1680px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/137345_ppl.jpg?preset=wide940" />
<source media="(min-width: 768px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/137345_ppl.jpg?preset=wide760" />
<source media="(min-width: 0px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/137345_ppl.jpg?preset=wide528" />
<img alt="Stasera in TV: Film e Programmi di Oggi Marted&#236; 22 Marzo 2022" class='lazyload' data-src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' />
</picture>
</figure>
<br clear="all" />

<div class="advCollapse atf">

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
</div>


<div id="contenuto-articolo">
<p><strong><a href="https://www.comingsoon.it/filmtv/oggi/sera/" target="_blank" title="Film Stasera in TV">Film Stasera in TV</a></strong> di Oggi Martedì 22 Marzo 2022. Tra quelli in onda <strong>oggi in prima serata </strong> sui <strong>canali TV </strong>in chiaro: Quello che non so di lei, Quasi Amici, Man on fire - Il fuoco della vendetta, Era mio Padre, Torna El Grinta, Hercules - Il Guerriero, Tutto può succedere, Scuola di polizia 5: destinazione Miami, Ange e Gabrielle - Amore a sorpresa, Il ritorno del monnezza, Unknown - senza identità, Noi due sconosciuti, R.I.P.D. - Poliziotti dall'aldilà.
</p>
<h2>Tutti i Film questa sera in TV:</h2>
<p>
</p><ul>
<li><a href="https://www.comingsoon.it/film/quello-che-non-so-di-lei/53905/scheda/" target="_blank" title="Quello che non so di lei"><strong>Quello che non so di lei</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.15 su Rai 5</strong>: film drammatico, thriller del 2017 di Roman Polanski, con Emmanuelle Seigner, Eva Green, Vincent Perez, Dominique Pinon, Brigitte Roüan, Noémie Lvovsky, Josée Dayan, Damien Bonnard e Saadia Bentaieb.</li>
<li><a href="https://www.comingsoon.it/film/quasi-amici/48864/scheda/" target="_blank" title="Quasi Amici"><strong>Quasi Amici</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.20 su Canale 5</strong>: film commedia del 2011 di Olivier Nakache e Eric Toledano, con François Cluzet, Omar Sy, Anne Le Ny, Audrey Fleurot, Clotilde Mollet, Alba Gaïa Kraghede Bellugi, Cyril Mendy, Christian Ameri, Grégoire Oestermann e Joséphine de Meaux.</li>
<li><a href="https://www.comingsoon.it/film/hercules-il-guerriero/49769/scheda/" target="_blank" title="Hercules - Il Guerriero"><strong>Hercules - Il Guerriero</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.25 su Nove</strong>: film azione, avventura del 2014 di Brett Ratner, con Dwayne Johnson, Rufus Sewell, Aksel Hennie, Irina Shayk, John Hurt, Ian McShane, Joseph Fiennes, Ingrid Bolsø Berdal, Reece Ritchie, Peter Mullan, Tobias Santelmann, Rebecca Ferguson e Joe Anderson.</li>
<li><a href="https://www.comingsoon.it/film/man-on-fire-il-fuoco-della-vendetta/1382/scheda/" target="_blank" title="Man on fire - Il fuoco della vendetta"><strong>Man on fire - Il fuoco della vendetta</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.20 su Rai 4</strong>: film azione, thriller del 2004 di Tony Scott, con Denzel Washington, Christopher Walken, Dakota Fanning, Radha Mitchell, Marc Anthony, Rachel Ticotin, Giancarlo Giannini, Mickey Rourke, Jesús Ochoa, Angelina Peláez, Gustavo Sánchez Parra, Gero Camilo e Rosa Maria Hernandez.</li>
<li><a href="https://www.comingsoon.it/film/era-mio-padre/1202/scheda/" target="_blank" title="Era mio Padre"><strong>Era mio Padre</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.10 su Rai Movie</strong>: film drammatico del 2002 di Sam Mendes, con Tom Hanks, Paul Newman, Daniel Craig, Tyler Hoechlin, Jude Law, Stanley Tucci, Jennifer Jason Leigh, Kevin Chamberlain, Dylan Baker, Ciarán Hinds, Liam Aiken, Duane Sharp, Martin Murphy, James Currie, Gene Janson e Jillian Palmer.</li>
<li><a href="https://www.comingsoon.it/film/torna-el-grinta/15486/scheda/" target="_blank" title="Torna El Grinta"><strong>Torna El Grinta</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21 su Iris</strong>: film commedia, western del 1975 di Stuart Millar, con John Wayne, Katharine Hepburn, Anthony Zerbe, Richard Jordan, John McIntire, Richard Romancito, Strother Martin, Paul Koslo e Jack Coluin.</li>
<li><a href="https://www.comingsoon.it/film/tutto-puo-succedere/1114/scheda/" target="_blank" title="Tutto può succedere"><strong>Tutto può succedere</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.10 su La5</strong>: film commedia del 2003 di Nancy Meyers, con Jack Nicholson, Diane Keaton, Amanda Peet, Keanu Reeves, Frances McDormand, Jon Favreau, Paul Michael Glaser, Patrick Fischler, Rachel Ticotin e KaDee Strickland.</li>
<li><a href="https://www.comingsoon.it/film/scuola-di-polizia-5-destinazione-miami/5402/scheda/" target="_blank" title="Scuola di polizia 5: destinazione Miami"><strong>Scuola di polizia 5: destinazione Miami</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.15 su Italia 2</strong>: film comico, commedia del 1988 di Alan Myerson, con Bubba Smith, David Graf, Michael Winslow, Leslie Easterbrook, Marion Ramsey, Janet Jones, Lance Kinsey, Matt McCoy, G.W. Bailey, George Gaynes e René Auberjonois.</li>
<li><a href="https://www.comingsoon.it/film/ange-e-gabrielle-amore-a-sorpresa/59926/scheda/" target="_blank" title="Ange e Gabrielle - Amore a sorpresa"><strong>Ange e Gabrielle - Amore a sorpresa</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.15 su Cielo</strong>: film commedia, sentimentale del 2015 di Anne Giafferi, con Isabelle Carré, Patrick Bruel, Alice de Lencquesaing, Carole Franck, Laurent Stocker, Eric Naggar e Jean-Paul Dubois.</li>
<li><a href="https://www.comingsoon.it/film/il-ritorno-del-monnezza/4043/scheda/" target="_blank" title="Il ritorno del monnezza"><strong>Il ritorno del monnezza</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21 su Cine34</strong>: film commedia, poliziesco del 2005 di Carlo Vanzina, con Claudio Amendola, Enzo Salvi, Elisabetta Rocchetti, Gianni Parisi, Paolo Triestino, Gabriella Labate, Alessandro Di Carlo, Roberto Brunetti, Mariano D'Angelo, Andrea Perroni, René L. Nguyen Duong, Lucy Yen Yu Hung, Bedlu Cerchiai, Anna Tognetti Stuart, Darko Marich, Kaspar Capparoni, Sandro Ghiani e Luis Molteni.</li>
<li><a href="https://www.comingsoon.it/film/unknown-senza-identita/48083/scheda/" target="_blank" title="Unknown - senza identità"><strong>Unknown - senza identità</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21 su 20</strong>: film thriller del 2011 di Jaume Collet-Serra, con Liam Neeson, Diane Kruger, January Jones, Frank Langella, Aidan Quinn, Bruno Ganz, Sebastian Koch, Michael Baral, Mido Hamada, Karl Markovics, Stipe Erceg, Sanny Van Heteren, Clint Dyer, Petra Hartung, Eva Loebau e Olivier Schneider.</li>
<li><a href="https://www.comingsoon.it/film/noi-due-sconosciuti/968/scheda/" target="_blank" title="Noi due sconosciuti"><strong>Noi due sconosciuti</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.20 su TV2000</strong>: film drammatico del 2007 di Susanne Bier, con Halle Berry, Benicio Del Toro, David Duchovny, Alexis Llewellyn, Micah Berry, John Carroll Lynch, Alison Lohman, Robin Weigert, Omar Benson Miller, Paula Newsome, Sarah Dubrovsky, Maureen Thomas, James Lafazanos, Liam James, Quinn Lord, Ken Tremblett, Caroline Field, Abraham Jedidiah e Patricia Harras.</li>
<li><a href="https://www.comingsoon.it/film/r-i-p-d-poliziotti-dall-aldila/49127/scheda/" target="_blank" title="R.I.P.D. - Poliziotti dall'aldilà"><strong>R.I.P.D. - Poliziotti dall'aldilà</strong></a>, il <strong>film</strong> in onda <strong>stasera in tv alle 21.10 su TwentySeven</strong>: film azione, commedia, fantascienza del 2013 di Robert Schwentke, con Ryan Reynolds, Jeff Bridges, Kevin Bacon, Mary-Louise Parker, Robert Knepper, James Hong, Zoe Aggeliki, Stephanie Szostak, Mike O'Malley, Devin Ratray, Marisa Miller, Kachina Dechert, Jamie Christopher White e Tobias Segal.</li>
</ul>
<h2>Programmi, Fiction e Serie Stasera in TV</h2>
<p>Tra i principali programmi <a href="https://www.comingsoon.it/tv/oggi/sera/" target="_blank" title="stasera in tv"><strong>stasera in tv </strong></a> vi segnaliamo:<br><br>
</p><ul>
<li><a href="https://www.comingsoon.it/tv/anticipazioni/studio-battaglia-stasera-su-rai1-la-seconda-puntata-della-serie-tv/n137353/" target="_blank" title="Studio Battaglia"><strong>Studio Battaglia</strong></a> (fiction serie tv), in onda <strong>dalle 21.25 su Rai 1</strong></li>
<li><strong>Stasera tutto è possibile</strong> (celebrity game show), in onda <strong>dalle 21.20 su Rai 2</strong></li>
<li><strong>Cartabianca</strong> (talk show, politica, attualità), in onda <strong>dalle 21.20 su Rai 3</strong></li>
<li><strong>Fuori dal Coro</strong> (talk show, politica, attualità), in onda <strong>dalle 21.20 su Rete 4</strong></li>
<li><a href="https://www.comingsoon.it/tv/anticipazioni/la-pupa-e-il-secchione-show-le-anticipazioni-della-seconda-puntata-stasera/n137358/" target="_blank" title="La pupa e il secchione show"><strong>La pupa e il secchione show</strong></a> (reality), in onda <strong>dalle 21.20 su Italia 1</strong></li>
<li><strong>Di Martedì</strong> (talk show, politica, attualità), in onda <strong>dalle 21.15 su La7</strong></li>
<li><strong>Italia's Got Talent </strong>(talent show), in onda <strong>dalle 21.30 su TV8</strong></li>
<li><strong>Drop Dead Diva</strong> (serie tv), in onda <strong>dalle 21.30 su La7D</strong></li>
<li><strong>Ransom</strong> (serie tv), in onda <strong>dalle 21.20 su Rai Premium</strong></li>
<li>L'ispettore Barnaby (serie film tv), in onda dalle 21.10 su Giallo</li>
<li><strong>CSI</strong> (serie tv), in onda <strong>dalle 21.10 su Top Crime</strong></li>
<li><strong>Primo appuntamento</strong> (docu-reality), in onda <strong>dalle 20.25 su Real Time</strong></li>
<li><strong>Nudi e crudi XL</strong> (docu-reality), in onda <strong>dalle 21.25 su DMAX</strong></li>
<li><strong>Meraviglie della Terra</strong> (docu-serie), in onda <strong>dalle 21.15 su Focus.</strong></li>
<li><strong>Reali in guerra</strong> (documentario), in onda <strong>dalle 21.10 su Rai Storia.</strong></li>
</ul>
</div>





</article>

</div>


</div>

</div>




<div class="sidebar340 col-lg-12 hidem">

<div class="boxAdv sidebar">
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
</div>




<div class="accordion mbm" id="acc-tc">

<div class="item">

<div class="item-header" id="acc-tc-head-1">
<button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
<span class="h3">Trova Cinema</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
<div class="item-body">
Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
<div class="tasti ptl">
<a class="cs-btn secondary ico film" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-2">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
<span class="h3">Trova Streaming</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
<div class="item-body">
Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
<div class="tasti ptl">
<a href="/streaming/" title="Streaming" class="cs-btn secondary ico film"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-3">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
<span class="h3">Guida TV</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
<div class="item-body">
I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
<div class="tasti ptl">
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico film"><div><span>Guida TV</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>

</div>




<div class="boxAdv middle">

<div class='gptslot' data-adunitid='6'></div>
</div>
<div class="boxAdv short">

<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
</div>



<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" width="80" height="80" />
</a>
</div>

<div class="col-xs-4 col-sm-3 col-xl-4 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" width="80" height="80" />
</a>
</div>
</div>




<div class="row">
<aside id="aside-sticky-0" class="aside-sticky">

<div id="sticky-anchor-0"></div>
<div id="sticker-0" class="anim-40 start-stick">
<div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
</div>
</aside>
</div>



</div>


</div>

</div>

<div class="scroll" id="article-end-0" data-key="137389" data-kys="137389,137358,137030,137353" data-ord="0" data-load="N"> </div>

<div class="container mobile">
<div class="row">
<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
<div class="row">

</div>

</div>



<div class="col order-xxxl-2programmi-tv pbl">


<div class="art-tag col-12 mbl p">
<ul><li class='mrm'><a href="/tag/?st=Film in TV">#Film in TV</a></li><li class='mrm'><a href="/tag/?st=Stasera in TV">#Stasera in TV</a></li><li class='mrm'><a href="/tag/?st=Questa sera in TV">#Questa sera in TV</a></li><li class='mrm'><a href="/tag/?st=Guida Tv">#Guida Tv</a></li><li class='mrm'><a href="/tag/?st=Oggi in TV">#Oggi in TV</a></li><li class='mrm'><a href="/tag/?st=Programmi in TV">#Programmi in TV</a></li></ul>
</div>


<div class="art-personal">
<div class="testo">
<div>di <a href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a></div>
</div>
</div>
<a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL3N0YXNlcmEtaW4tdHYtZmlsbS1lLXByb2dyYW1taS1kaS1vZ2dpLW1hcnRlZGktMjItbWFyem8tMjAyMi9uMTM3MzQ1L3xTdGFzZXJhIGluIFRWOiBGaWxtIGUgUHJvZ3JhbW1pIGRpIE9nZ2kgTWFydGVkw6wgMjIgTWFyem8gMjAyMg==" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
</div>


</div>
</div>


<div class="sidebar340 col-lg-12"></div>
</div>

</div>

<div class="container-fluid">

<div class="row ptb">



<div class="slider-width">
<div class="titolo-sezione h2 mbl">Ultime News</div>
<div class="rel">
<div class="slider-img home7-10">


<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/grande-fratello-vip-fabrizio-corona-e-alessandro-basciano-continua-la-faida/n137389/" title="Grande Fratello Vip, Fabrizio Corona e Alessandro Basciano, continua la faida: ecco cosa &#232; successo" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137389_hp.jpg" alt="Grande Fratello Vip, Fabrizio Corona e Alessandro Basciano, continua la faida: ecco cosa &#232; successo" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/grande-fratello-vip-fabrizio-corona-e-alessandro-basciano-continua-la-faida/n137389/" title="Grande Fratello Vip, Fabrizio Corona e Alessandro Basciano, continua la faida: ecco cosa &#232; successo" class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/grande-fratello-vip-fabrizio-corona-e-alessandro-basciano-continua-la-faida/n137389/" title="Grande Fratello Vip, Fabrizio Corona e Alessandro Basciano, continua la faida: ecco cosa &#232; successo" class="titolo top h3">Grande Fratello Vip, Fabrizio Corona e Alessandro Basciano, continua la faida: ecco cosa &#232; successo</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/la-pupa-e-il-secchione-show-le-anticipazioni-della-seconda-puntata-stasera/n137358/" title="La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137358_hp.jpg" alt="La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/la-pupa-e-il-secchione-show-le-anticipazioni-della-seconda-puntata-stasera/n137358/" title="La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1" class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/la-pupa-e-il-secchione-show-le-anticipazioni-della-seconda-puntata-stasera/n137358/" title="La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1" class="titolo top h3">La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-23-marzo-2022-niko-mette-un-freno-a-manuela/n137030/" title="Un Posto al Sole Anticipazioni 23 marzo 2022: Niko mette un freno a Manuela. Basta giochetti!" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137030_hp.jpg" alt="Un Posto al Sole Anticipazioni 23 marzo 2022: Niko mette un freno a Manuela. Basta giochetti!" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-23-marzo-2022-niko-mette-un-freno-a-manuela/n137030/" title="Un Posto al Sole Anticipazioni 23 marzo 2022: Niko mette un freno a Manuela. Basta giochetti!" class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-23-marzo-2022-niko-mette-un-freno-a-manuela/n137030/" title="Un Posto al Sole Anticipazioni 23 marzo 2022: Niko mette un freno a Manuela. Basta giochetti!" class="titolo top h3">Un Posto al Sole Anticipazioni 23 marzo 2022: Niko mette un freno a Manuela. Basta giochetti!</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/studio-battaglia-stasera-su-rai1-la-seconda-puntata-della-serie-tv/n137353/" title="Studio Battaglia: Stasera su Rai1 la Seconda Puntata della Serie TV adattamento di The Split" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137353_hp.jpg" alt="Studio Battaglia: Stasera su Rai1 la Seconda Puntata della Serie TV adattamento di The Split" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/studio-battaglia-stasera-su-rai1-la-seconda-puntata-della-serie-tv/n137353/" title="Studio Battaglia: Stasera su Rai1 la Seconda Puntata della Serie TV adattamento di The Split" class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/studio-battaglia-stasera-su-rai1-la-seconda-puntata-della-serie-tv/n137353/" title="Studio Battaglia: Stasera su Rai1 la Seconda Puntata della Serie TV adattamento di The Split" class="titolo top h3">Studio Battaglia: Stasera su Rai1 la Seconda Puntata della Serie TV adattamento di The Split</a>
</div>

 </div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/uomini-e-donne-due-di-picche-per-armando-incarnato-la-dama-lo-scarica-per/n137375/" title="Uomini e Donne, due di picche per Armando Incarnato: la dama lo scarica per il rivale " target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137375_hp.jpg" alt="Uomini e Donne, due di picche per Armando Incarnato: la dama lo scarica per il rivale " width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/uomini-e-donne-due-di-picche-per-armando-incarnato-la-dama-lo-scarica-per/n137375/" title="Uomini e Donne, due di picche per Armando Incarnato: la dama lo scarica per il rivale " class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/uomini-e-donne-due-di-picche-per-armando-incarnato-la-dama-lo-scarica-per/n137375/" title="Uomini e Donne, due di picche per Armando Incarnato: la dama lo scarica per il rivale " class="titolo top h3">Uomini e Donne, due di picche per Armando Incarnato: la dama lo scarica per il rivale </a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-23-marzo-2022-kerem-e-un-ladro-aydan-non/n137238/" title="Love is in the Air Anticipazioni 23 marzo 2022: Kerem &#232; un ladro, Aydan non ha dubbi" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137238_hp.jpg" alt="Love is in the Air Anticipazioni 23 marzo 2022: Kerem &#232; un ladro, Aydan non ha dubbi" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-23-marzo-2022-kerem-e-un-ladro-aydan-non/n137238/" title="Love is in the Air Anticipazioni 23 marzo 2022: Kerem &#232; un ladro, Aydan non ha dubbi" class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-23-marzo-2022-kerem-e-un-ladro-aydan-non/n137238/" title="Love is in the Air Anticipazioni 23 marzo 2022: Kerem &#232; un ladro, Aydan non ha dubbi" class="titolo top h3">Love is in the Air Anticipazioni 23 marzo 2022: Kerem &#232; un ladro, Aydan non ha dubbi</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/il-paradiso-delle-signore-anticipazioni-23-marzo-2022-flora-confessa-il-suo/n136982/" title="Il Paradiso delle Signore Anticipazioni 23 marzo 2022: Flora confessa il suo segreto. Lei &#232;..." target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/136982_hp.jpg" alt="Il Paradiso delle Signore Anticipazioni 23 marzo 2022: Flora confessa il suo segreto. Lei &#232;..." width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/il-paradiso-delle-signore-anticipazioni-23-marzo-2022-flora-confessa-il-suo/n136982/" title="Il Paradiso delle Signore Anticipazioni 23 marzo 2022: Flora confessa il suo segreto. Lei &#232;..." class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/il-paradiso-delle-signore-anticipazioni-23-marzo-2022-flora-confessa-il-suo/n136982/" title="Il Paradiso delle Signore Anticipazioni 23 marzo 2022: Flora confessa il suo segreto. Lei &#232;..." class="titolo top h3">Il Paradiso delle Signore Anticipazioni 23 marzo 2022: Flora confessa il suo segreto. Lei &#232;...</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/grande-fratello-vip-jessica-selassie-e-il-figlio-di-bob-marley-esplode-il/n137369/" title="Grande Fratello Vip, Jessica Selassi&#233; e il figlio di Bob Marley: esplode il gossip! " target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/137369_hp.jpg" alt="Grande Fratello Vip, Jessica Selassi&#233; e il figlio di Bob Marley: esplode il gossip! " width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/grande-fratello-vip-jessica-selassie-e-il-figlio-di-bob-marley-esplode-il/n137369/" title="Grande Fratello Vip, Jessica Selassi&#233; e il figlio di Bob Marley: esplode il gossip! " class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/grande-fratello-vip-jessica-selassie-e-il-figlio-di-bob-marley-esplode-il/n137369/" title="Grande Fratello Vip, Jessica Selassi&#233; e il figlio di Bob Marley: esplode il gossip! " class="titolo top h3">Grande Fratello Vip, Jessica Selassi&#233; e il figlio di Bob Marley: esplode il gossip! </a>
</div>

</div>


</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="chevron-right"></i></div></a>
<a href="/tv/anticipazioni/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutte le Anticipazioni TV</span> <i class="chevron-right"></i></div></a>
</div>

</div>


<div class="container-fluid">

<div class="row ptb bg3">




<div class="slider-width dark programmi-tv">
<div class="titolo-sezione h2 mbl">Gli ultimi Programmi Aggiunti</div>
<div class="rel">
<div class="slider-img home7-10">

<div class="slider-item cards">
<a href="/tv/brave-and-beautiful/93/scheda/" title="Brave and Beautiful" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/93/93.jpg" alt="Brave and Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/love-island-italia/92/scheda/" title="Love Island Italia" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/92/92.jpg" alt="Love Island Italia" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/love-is-in-the-air/91/scheda/" title="Love is in the Air" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/91/91.jpg" alt="Love is in the Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/mr-wrong-lezioni-d-amore/90/scheda/" title="Mr. Wrong - Lezioni d&#39;amore" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/90/90.jpg" alt="Mr. Wrong - Lezioni d&#39;amore" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/89/89.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/88/88.jpg" alt="Festival di Sanremo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/antonino-chef-academy/86/scheda/" title="Antonino Chef Academy" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/86/86.jpg" alt="Antonino Chef Academy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/pizza-hero-la-sfida-dei-forni/85/scheda/" title="Pizza Hero - La sfida dei forni" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/85/85.jpg" alt="Pizza Hero - La sfida dei forni" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/cucine-da-incubo-italia/84/scheda/" title="Cucine da incubo Italia" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/84/84.jpg" alt="Cucine da incubo Italia" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/forum/83/scheda/" title="Forum" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/83/83.jpg" alt="Forum" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/mattino-cinque/82/scheda/" title="Mattino Cinque" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/82/82.jpg" alt="Mattino Cinque" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/paperissima-sprint/81/scheda/" title="Paperissima Sprint" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/81/81.jpg" alt="Paperissima Sprint" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>



<a href="/tv/programmi/" title="Tutti i Programmi TV" class="cs-btn special mtl ma"><div>Tutti i Programmi TV</div></a>
<a href="/tv/oggi/sera/" title="Stasera in TV" class="cs-btn special mtl ma"><div>Stasera in TV</div></a>
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn special mtl ma"><div>Guida TV</div></a>
</div>

</div>




<footer id="footer-sito" class="container-fluid">
<div class="row">
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
</div>
<div class="box-adv-tgcom col-md-12 col-xl-6">
<div id="breakingNewsLast" class="cs-component">
<div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
<ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
</div>
</div>
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
</div>
</div>
<div class="row">





<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Film in TV Stasera</div>


<ul class="nav nav-tabs film" id="tab-F0">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01">Digitale</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03">Sky</a>
</li>
</ul>

</div>


<div class="tab-content film">

<div class="tab-pane fade show active" id="tab-F0-cont-01">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/la5/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/14.jpg" alt="La5" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:10</div>
</div>
<div class="immagine">
<a href="/film/tutto-puo-succedere/1114/scheda/" title="Tutto pu&#242; succedere" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/1114.png" alt="Tutto pu&#242; succedere" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/tutto-puo-succedere/1114/scheda/" title="Tutto pu&#242; succedere" class="titolo h3">Tutto pu&#242; succedere</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Nancy Meyers</span></div>
<div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
<div class='p-small'><b>Anno:</b> <span>2003</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/canale-5/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/5.jpg" alt="Canale 5" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:21</div>
</div>
<div class="immagine">
<a href="/film/quasi-amici/48864/scheda/" title="Quasi Amici" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/48864.png" alt="Quasi Amici" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/quasi-amici/48864/scheda/" title="Quasi Amici" class="titolo h3">Quasi Amici</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Olivier Nakache, Eric Toledano</span></div>
<div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
<div class='p-small'><b>Anno:</b> <span>2011</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/iris/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/13.jpg" alt="Iris" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">23:33</div>
</div>
<div class="immagine">
<a href="/film/nella-valle-della-violenza/57988/scheda/" title="Nella Valle della Violenza" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/57988.png" alt="Nella Valle della Violenza" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/nella-valle-della-violenza/57988/scheda/" title="Nella Valle della Violenza" class="titolo h3">Nella Valle della Violenza</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Ti West</span></div>
<div class='p-small'><b>Genere:</b> <span>Western</span></div>
<div class='p-small'><b>Anno:</b> <span>2016</span></div>
</div>
</div>
</div>

</div>

<div class="tab-pane fade show" id="tab-F0-cont-03">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-cinema-romance/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/86.jpg" alt="Sky Cinema Romance" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:00</div>
</div>
<div class="immagine">
<a href="/film/cuori-ribelli/36645/scheda/" title="Cuori ribelli" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/36645.png" alt="Cuori ribelli" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/cuori-ribelli/36645/scheda/" title="Cuori ribelli" class="titolo h3">Cuori ribelli</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Ron Howard</span></div>
<div class='p-small'><b>Genere:</b> <span>Avventura</span></div>
<div class='p-small'><b>Anno:</b> <span>1992</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-investigation/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/131.jpg" alt="Sky Investigation" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:15</div>
</div>
<div class="immagine">
<a href="/film/gourmet-detective-mangia-bevi-muori/58781/scheda/" title="Gourmet Detective: Mangia, bevi, muori" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/58781.png" alt="Gourmet Detective: Mangia, bevi, muori" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/gourmet-detective-mangia-bevi-muori/58781/scheda/" title="Gourmet Detective: Mangia, bevi, muori" class="titolo h3">Gourmet Detective: Mangia, bevi, muori</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Mark Jean</span></div>
<div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
<div class='p-small'><b>Anno:</b> <span>2017</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-cinema-collection/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/82.jpg" alt="Sky Cinema Collection" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">00:15</div>
</div>
<div class="immagine">
<a href="/film/il-padrino-parte-ii/16187/scheda/" title="Il Padrino - Parte II" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/16187.png" alt="Il Padrino - Parte II" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/il-padrino-parte-ii/16187/scheda/" title="Il Padrino - Parte II" class="titolo h3">Il Padrino - Parte II</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Francis Ford Coppola</span></div>
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>1974</span></div>
</div>
</div>
</div>

</div>
</div>

<a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="arrow-right"></i></div></a>
</section>





<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">




<div class="tab-header programmi-tv">
<ul class="nav nav-tabs mar0" id="tab-cnlTv">
<li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
<li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
<li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
</ul>
</div>


<div class="tab-content mbs">

<div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
<ul>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TwentySeven" href="/tv/oggi/tutti-programmi/twentyseven/">TwentySeven</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cine34" href="/tv/oggi/tutti-programmi/cine34/">Cine34</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema 4K" href="/tv/oggi/tutti-programmi/sky-cinema-4k/">Sky Cinema 4K</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Serie" href="/tv/oggi/tutti-programmi/sky-serie/">Sky Serie</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Investigation" href="/tv/oggi/tutti-programmi/sky-investigation/">Sky Investigation</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Documentaries" href="/tv/oggi/tutti-programmi/sky-documentaries/">Sky Documentaries</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Nature" href="/tv/oggi/tutti-programmi/sky-nature/">Sky Nature</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Calcio" href="/tv/oggi/tutti-programmi/sky-sport-calcio/">Sky Sport Calcio</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
</ul>
</div>

</div>
<a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="arrow-right"></i></div></a>
</section>






<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Serie TV in onda stasera</div>


<ul class="nav nav-tabs serie-tv" id="tab-S0">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01">Digitale</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03">Sky</a>
</li>
</ul>

</div>


<div class="tab-content serie-tv">

<div class="tab-pane fade show active" id="tab-S0-cont-01">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/rai-premium/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/19.jpg" alt="Rai Premium" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">22:50</div>
</div>
<div class="immagine">
<a href="/serietv/ransom/1617/scheda/" title="Ransom" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/1617/1617_ico.jpg" alt="Ransom" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/ransom/1617/scheda/" title="Ransom" class="titolo h3">Ransom</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>2017</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/top-crime/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/21.jpg" alt="Top Crime" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">22:58</div>
</div>
<div class="immagine">
<a href="/serietv/law-e-order-special-victims-unit/156/scheda/" title="Law &amp; Order: Unit&#224; Speciale" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/156/156_ico.jpg" alt="Law &amp; Order: Unit&#224; Speciale" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/law-e-order-special-victims-unit/156/scheda/" title="Law &amp; Order: Unit&#224; Speciale" class="titolo h3">Law &amp; Order: Unit&#224; Speciale</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>1999</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/20/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/46.jpg" alt="20" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">19:22</div>
</div>
<div class="immagine">
<a href="/serietv/chicago-fire/302/scheda/" title="Chicago Fire" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/302/302_ico.jpg" alt="Chicago Fire" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/chicago-fire/302/scheda/" title="Chicago Fire" class="titolo h3">Chicago Fire</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>2012</span></div>
</div>
</div>
</div>

</div>

<div class="tab-pane fade show" id="tab-S0-cont-03">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/fox/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/97.jpg" alt="Fox" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">19:20</div>
</div>
<div class="immagine">
<a href="/serietv/the-simpsons/123/episodi/stagione-12/" title="I Simpson - S.12 E.18" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/123/123_ico.jpg" alt="I Simpson - S.12 E.18" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/the-simpsons/123/episodi/stagione-12/" title="I Simpson - S.12 E.18" class="titolo h3">I Simpson - S.12 E.18</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Animazione</span></div>
<div class='p-small'><b>Anno:</b> <span>1989</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/fox/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/97.jpg" alt="Fox" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:00</div>
</div>
<div class="immagine">
<a href="/serietv/the-good-doctor/1708/episodi/stagione-3/" title="The Good Doctor - S.3 E.9" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/1708/1708_ico.jpg" alt="The Good Doctor - S.3 E.9" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/the-good-doctor/1708/episodi/stagione-3/" title="The Good Doctor - S.3 E.9" class="titolo h3">The Good Doctor - S.3 E.9</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>2017</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-serie/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/130.jpg" alt="Sky Serie" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">20:15</div>
</div>
<div class="immagine">
<a href="/serietv/house/11/episodi/stagione-5/" title="Dr. House - S.5 E.18" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/11/11_ico.jpg" alt="Dr. House - S.5 E.18" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/house/11/episodi/stagione-5/" title="Dr. House - S.5 E.18" class="titolo h3">Dr. House - S.5 E.18</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>2004</span></div>
</div>
</div>
</div>

</div>
</div>

<a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="arrow-right"></i></div></a>
</section>




</div>
<div class="row">



<div class="footer-sito-bottom ptl">

<div class="container-fluid">

<div class="promo-img col-xs-12">
<div class="row">
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2655.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm"><!-- -->
<a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2665.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMINGSOON3' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2656.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
</div>
</div>

</div>




<div class="megamenu col-xs-12">

<div class="tab-header">
<ul class="nav nav-tabs mar0" id="tab-mm">
<li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01"><div>Site Map</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02"><div>Film al cinema</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03"><div>Trova Cinema</div></a></li>
</ul>
</div>


<div class="tab-content">

<div class="row tab-pane fade active show" id="tab-mm-cont-01">
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/" title="Cinema">FILM</a></li>
<li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
<li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
 <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
<li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
<li><a href="/cinema/news/" title="News di cinema">News</a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
<li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
<li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/film/" title="Cerca film">Cerca film</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
<li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
<li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/tv/" title="TV">TV</a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
<li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
<li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
<li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/streaming/" title="Streaming">STREAMING</a></li>
<li><a href="/streaming/news/" title="News di Streaming">News</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/personaggi/" title="Personaggi">STAR</a></li>
<li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
<li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/premi/" title="Premi">PREMI</a></li>
<li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
<li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
<li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
<li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
<li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
<li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/video/recenti/" title="Video più recenti">VIDEO</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
</ul>
</div>
</div>


<div class="row tab-pane fade" id="tab-mm-cont-02">

<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple-1">
<li><a href="/film/1917/56810/scheda/" title="1917">1917</a></li>
<li><a href="/film/7-donne-e-un-mistero/61564/scheda/" title="7 donne e un mistero">7 donne e un mistero</a></li>
<li><a href="/film/a-chiara/61220/scheda/" title="A Chiara">A Chiara</a></li>
<li><a href="/film/a-tor-bella-monaca-non-piove-mai/55527/scheda/" title="A Tor Bella Monaca Non Piove Mai">A Tor Bella Monaca Non Piove Mai</a></li>
<li><a href="/film/accattone/16976/scheda/" title="Accattone">Accattone</a></li>
<li><a href="/film/after-love/61740/scheda/" title="After Love">After Love</a></li>
<li><a href="/film/aline-la-voce-dell-amore/61168/scheda/" title="Aline - La voce dell&#39;amore">Aline - La voce dell&#39;amore</a></li>
<li><a href="/film/amarcord/11089/scheda/" title="Amarcord">Amarcord</a></li>
<li><a href="/film/america-latina/59958/scheda/" title="America Latina">America Latina</a></li>
<li><a href="/film/ariaferma/59609/scheda/" title="Ariaferma">Ariaferma</a></li>
<li><a href="/film/assassinio-sul-nilo/57940/scheda/" title="Assassinio sul Nilo">Assassinio sul Nilo</a></li>
<li><a href="/film/belfast/61190/scheda/" title="Belfast">Belfast</a></li>
<li><a href="/film/belle/59904/scheda/" title="Belle">Belle</a></li>
<li><a href="/film/belli-ciao/61319/scheda/" title="Belli Ciao">Belli Ciao</a></li>
<li><a href="/film/calcinculo/61674/scheda/" title="Calcinculo">Calcinculo</a></li>
<li><a href="/film/c-e-chi-dice-no/47658/scheda/" title="C&#39;&#232; chi dice no">C&#39;&#232; chi dice no</a></li>
<li><a href="/film/c-era-una-volta-il-crimine/61335/scheda/" title="C&#39;era una volta il crimine">C&#39;era una volta il crimine</a></li>
<li><a href="/film/citta-novecento/61802/scheda/" title="Citt&#224; Novecento">Citt&#224; Novecento</a></li>
<li><a href="/film/climbing-iran/61608/scheda/" title="Climbing Iran">Climbing Iran</a></li>
<li><a href="/film/corro-da-te/61175/scheda/" title="Corro da te">Corro da te</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/cry-macho-ritorno-a-casa/59971/scheda/" title="Cry Macho - Ritorno a Casa">Cry Macho - Ritorno a Casa</a></li>
<li><a href="/film/cyrano/61526/scheda/" title="Cyrano">Cyrano</a></li>
<li><a href="/film/diabolik/56704/scheda/" title="Diabolik">Diabolik</a></li>
<li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car">Drive My Car</a></li>
<li><a href="/film/dune/55957/scheda/" title="Dune">Dune</a></li>
<li><a href="/film/e-andato-tutto-bene/61218/scheda/" title="&#200; andato tutto bene">&#200; andato tutto bene</a></li>
<li><a href="/film/e-stata-la-mano-di-dio/58940/scheda/" title="&#200; stata la mano di Dio">&#200; stata la mano di Dio</a></li>
<li><a href="/film/e-t-l-extra-terrestre/1264/scheda/" title="E.T. L&#39;extra-terrestre">E.T. L&#39;extra-terrestre</a></li>
<li><a href="/film/edipo-re/7002/scheda/" title="Edipo Re">Edipo Re</a></li>
<li><a href="/film/encanto/59688/scheda/" title="Encanto">Encanto</a></li>
<li><a href="/film/ennio/61147/scheda/" title="Ennio">Ennio</a></li>
<li><a href="/film/flee/61318/scheda/" title="Flee">Flee</a></li>
<li><a href="/film/freaks-out/54781/scheda/" title="Freaks Out">Freaks Out</a></li>
<li><a href="/film/gagarine-proteggi-cio-che-ami/59094/scheda/" title="Gagarine - Proteggi ci&#242; che ami">Gagarine - Proteggi ci&#242; che ami</a></li>
<li><a href="/film/giulia/61467/scheda/" title="Giulia">Giulia</a></li>
<li><a href="/film/house-of-gucci/59910/scheda/" title="House of Gucci">House of Gucci</a></li>
<li><a href="/film/i-cieli-di-alice/61708/scheda/" title="I cieli di Alice">I cieli di Alice</a></li>
<li><a href="/film/il-bambino-nascosto/61299/scheda/" title="Il bambino nascosto">Il bambino nascosto</a></li>
<li><a href="/film/il-capo-perfetto/61503/scheda/" title="Il capo perfetto">Il capo perfetto</a></li>
<li><a href="/film/il-cieco-che-non-voleva-vedere-titanic/61491/scheda/" title="Il cieco che non voleva vedere Titanic">Il cieco che non voleva vedere Titanic</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/il-colore-della-liberta/61345/scheda/" title="Il colore della libert&#224;">Il colore della libert&#224;</a></li>
<li><a href="/film/il-discorso-perfetto/59021/scheda/" title="Il Discorso Perfetto">Il Discorso Perfetto</a></li>
<li><a href="/film/il-legionario/61428/scheda/" title="Il Legionario">Il Legionario</a></li>
<li><a href="/film/il-lupo-e-il-leone/61174/scheda/" title="Il Lupo e il Leone">Il Lupo e il Leone</a></li>
<li><a href="/film/il-male-non-esiste/58385/scheda/" title="Il Male non esiste">Il Male non esiste</a></li>
<li><a href="/film/il-matrimonio-di-rosa/61123/scheda/" title="Il matrimonio di Rosa">Il matrimonio di Rosa</a></li>
<li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
<li><a href="/film/il-mondo-a-scatti/61397/scheda/" title="Il mondo a scatti">Il mondo a scatti</a></li>
<li><a href="/film/il-padrino/11639/scheda/" title="Il Padrino">Il Padrino</a></li>
<li><a href="/film/il-potere-del-cane/61362/scheda/" title="Il Potere del Cane">Il Potere del Cane</a></li>
<li><a href="/film/il-ritratto-del-duca/59136/scheda/" title="Il ritratto del Duca">Il ritratto del Duca</a></li>
<li><a href="/film/il-vangelo-secondo-matteo/7012/scheda/" title="Il Vangelo secondo Matteo">Il Vangelo secondo Matteo</a></li>
<li><a href="/film/illusioni-perdute/61432/scheda/" title="Illusioni perdute">Illusioni perdute</a></li>
<li><a href="/film/i-m-your-man/61038/scheda/" title="I&#39;m Your Man">I&#39;m Your Man</a></li>
<li><a href="/film/io-lo-so-chi-siete/61804/scheda/" title="Io lo so chi siete">Io lo so chi siete</a></li>
<li><a href="/film/jackass-forever/58282/scheda/" title="Jackass Forever">Jackass Forever</a></li>
<li><a href="/film/la-fiera-delle-illusioni-nightmare-alley/58249/scheda/" title="La Fiera delle Illusioni - Nightmare Alley">La Fiera delle Illusioni - Nightmare Alley</a></li>
<li><a href="/film/la-macchina-delle-immagini-di-alfredo-c/61382/scheda/" title="La macchina delle immagini di Alfredo C.">La macchina delle immagini di Alfredo C.</a></li>
<li><a href="/film/la-persona-peggiore-del-mondo/61292/scheda/" title="La Persona Peggiore Del Mondo">La Persona Peggiore Del Mondo</a></li>
<li><a href="/film/la-pittrice-e-il-ladro/61561/scheda/" title="La pittrice e il ladro">La pittrice e il ladro</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/la-promessa-il-prezzo-del-potere/61445/scheda/" title="La promessa: Il prezzo del potere">La promessa: Il prezzo del potere</a></li>
<li><a href="/film/la-signora-delle-rose/58988/scheda/" title="La Signora delle Rose">La Signora delle Rose</a></li>
<li><a href="/film/la-terra-dei-figli/58870/scheda/" title="La terra dei figli">La terra dei figli</a></li>
<li><a href="/film/la-vita-che-verra-herself/59352/scheda/" title="La vita che verr&#224; - Herself">La vita che verr&#224; - Herself</a></li>
<li><a href="/film/l-accusa/61440/scheda/" title="L&#39;accusa">L&#39;accusa</a></li>
<li><a href="/film/l-arminuta/61158/scheda/" title="L&#39;Arminuta">L&#39;Arminuta</a></li>
<li><a href="/film/le-sorelle-macaluso/58955/scheda/" title="Le sorelle Macaluso">Le sorelle Macaluso</a></li>
<li><a href="/film/leonardo-il-capolavoro-perduto/61727/scheda/" title="Leonardo - Il capolavoro perduto">Leonardo - Il capolavoro perduto</a></li>
<li><a href="/film/leonora-addio/61609/scheda/" title="Leonora addio">Leonora addio</a></li>
<li><a href="/film/licorice-pizza/59273/scheda/" title="Licorice Pizza">Licorice Pizza</a></li>
<li><a href="/film/lizzy-e-red-amici-per-sempre/61524/scheda/" title="Lizzy e Red - Amici per sempre">Lizzy e Red - Amici per sempre</a></li>
<li><a href="/film/l-ombra-del-giorno/61748/scheda/" title="L&#39;ombra del giorno">L&#39;ombra del giorno</a></li>
<li><a href="/film/luigi-proietti-detto-gigi/61530/scheda/" title="Luigi Proietti detto Gigi">Luigi Proietti detto Gigi</a></li>
<li><a href="/film/l-uomo-che-vendette-la-sua-pelle/59947/scheda/" title="L&#39;uomo che vendette la sua pelle">L&#39;uomo che vendette la sua pelle</a></li>
<li><a href="/film/madres-paralelas/59857/scheda/" title="Madres paralelas">Madres paralelas</a></li>
<li><a href="/film/maledetta-primavera/59351/scheda/" title="Maledetta primavera">Maledetta primavera</a></li>
<li><a href="/film/mamma-roma/16975/scheda/" title="Mamma Roma">Mamma Roma</a></li>
<li><a href="/film/mamma-piu-mamma/56059/scheda/" title="Mamma+Mamma">Mamma+Mamma</a></li>
<li><a href="/film/marina-cicogna-la-vita-e-tutto-il-resto/61574/scheda/" title="Marina Cicogna - La vita e tutto il resto">Marina Cicogna - La vita e tutto il resto</a></li>
<li><a href="/film/marry-me-sposami/59346/scheda/" title="Marry Me - Sposami">Marry Me - Sposami</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/me-contro-te-il-film-il-mistero-della-scuola-incantata/59223/scheda/" title="Me Contro Te Il Film - Il Mistero della Scuola Incantata">Me Contro Te Il Film - Il Mistero della Scuola Incantata</a></li>
<li><a href="/film/me-contro-te-il-film-persi-nel-tempo/61429/scheda/" title="Me contro Te Il Film - Persi nel Tempo">Me contro Te Il Film - Persi nel Tempo</a></li>
<li><a href="/film/moonfall/61336/scheda/" title="Moonfall">Moonfall</a></li>
<li><a href="/film/mulholland-drive/42701/scheda/" title="Mulholland Drive">Mulholland Drive</a></li>
<li><a href="/film/noi-due/61766/scheda/" title="Noi due">Noi due</a></li>
<li><a href="/film/non-cadra-piu-la-neve/59172/scheda/" title="Non cadr&#224; pi&#249; la neve">Non cadr&#224; pi&#249; la neve</a></li>
<li><a href="/film/non-ci-resta-che-il-crimine/54916/scheda/" title="Non ci resta che il crimine">Non ci resta che il crimine</a></li>
<li><a href="/film/non-e-vero-ma-ci-credo/54860/scheda/" title="Non &#232; vero ma ci credo">Non &#232; vero ma ci credo</a></li>
<li><a href="/film/nosferatu-il-vampiro/29741/scheda/" title="Nosferatu il vampiro">Nosferatu il vampiro</a></li>
<li><a href="/film/nowhere-special-una-storia-d-amore/59135/scheda/" title="Nowhere Special - Una storia d&#39;amore">Nowhere Special - Una storia d&#39;amore</a></li>
<li><a href="/film/occhiali-neri/61717/scheda/" title="Occhiali neri">Occhiali neri</a></li>
<li><a href="/film/one-second/59828/scheda/" title="One Second">One Second</a></li>
<li><a href="/film/open-arms-la-legge-del-mare/61529/scheda/" title="Open Arms - La legge del mare">Open Arms - La legge del mare</a></li>
<li><a href="/film/parigi-tutto-in-una-notte/61293/scheda/" title="Parigi, tutto in una notte">Parigi, tutto in una notte</a></li>
<li><a href="/film/perdutamente/61736/scheda/" title="PerdutaMente">PerdutaMente</a></li>
<li><a href="/film/petite-maman/61223/scheda/" title="Petite maman">Petite maman</a></li>
<li><a href="/film/picciridda-con-i-piedi-nella-sabbia/58269/scheda/" title="Picciridda - Con i piedi nella sabbia">Picciridda - Con i piedi nella sabbia</a></li>
<li><a href="/film/piccolo-corpo/61219/scheda/" title="Piccolo corpo">Piccolo corpo</a></li>
<li><a href="/film/porcile/6999/scheda/" title="Porcile">Porcile</a></li>
<li><a href="/film/promises/59975/scheda/" title="Promises">Promises</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/radiograph-of-a-family/61779/scheda/" title="Radiograph of a Family">Radiograph of a Family</a></li>
<li><a href="/film/re-granchio/61222/scheda/" title="Re Granchio">Re Granchio</a></li>
<li><a href="/film/reflection/61436/scheda/" title="Reflection">Reflection</a></li>
<li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
<li><a href="/film/sarura-the-future-is-an-unknown-place/61835/scheda/" title="SARURA - The future is an unknown place">SARURA - The future is an unknown place</a></li>
<li><a href="/film/scompartimento-n-6/61296/scheda/" title="Scompartimento n.6">Scompartimento n.6</a></li>
<li><a href="/film/scream/59164/scheda/" title="Scream">Scream</a></li>
<li><a href="/film/sing-2/58316/scheda/" title="Sing 2">Sing 2</a></li>
<li><a href="/film/sotto-le-stelle-di-parigi/58252/scheda/" title="Sotto le stelle di Parigi">Sotto le stelle di Parigi</a></li>
<li><a href="/film/spider-man-no-way-home/59121/scheda/" title="Spider-Man: No Way Home">Spider-Man: No Way Home</a></li>
<li><a href="/film/stringimi-forte/61709/scheda/" title="Stringimi forte">Stringimi forte</a></li>
<li><a href="/film/sul-sentiero-blu/61733/scheda/" title="Sul sentiero blu">Sul sentiero blu</a></li>
<li><a href="/film/sull-isola-di-bergman/61277/scheda/" title="Sull&#39;isola di Bergman">Sull&#39;isola di Bergman</a></li>
<li><a href="/film/the-alpinist-uno-spirito-libero/61663/scheda/" title="The Alpinist. Uno spirito libero">The Alpinist. Uno spirito libero</a></li>
<li><a href="/film/the-batman/57933/scheda/" title="The Batman">The Batman</a></li>
<li><a href="/film/uccellacci-e-uccellini/7003/scheda/" title="Uccellacci e uccellini">Uccellacci e uccellini</a></li>
<li><a href="/film/un-anno-con-salinger/58221/scheda/" title="Un anno con Salinger">Un anno con Salinger</a></li>
<li><a href="/film/un-eroe/61154/scheda/" title="Un Eroe">Un Eroe</a></li>
<li><a href="/film/una-famiglia-vincente-king-richard/58107/scheda/" title="Una Famiglia Vincente - King Richard">Una Famiglia Vincente - King Richard</a></li>
<li><a href="/film/una-femmina/55785/scheda/" title="Una femmina">Una femmina</a></li>
</ul>
</div>

</div>


<div class="row tab-pane fade" id="tab-mm-cont-03">
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Abruzzo</span>
<a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
<a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
<a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
<a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
</li>
<li>
<span>Basilicata</span>
<a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
<a title="Cinema Matera" href="/cinema/matera/">Matera</a>
</li>
<li>
<span>Calabria</span>
<a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
<a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
<a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
<a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
<a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
</li>
<li>
<span>Campania</span>
<a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
<a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
<a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
<a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
<a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
</li>
<li>
<span>Emilia Romagna</span>
<a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
<a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
<a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
<a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
<a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
<a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
<a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
<a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
<a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
<a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
</li>
<li>
<span>Friuli Venezia Giulia</span>
<a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
<a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
<a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
<a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
</li>
<li>
<span>Lazio</span>
<a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
<a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
<a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
<a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
<a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
</li>
<li>
 <span>Liguria</span>
<a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
<a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
<a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
<a title="Cinema Savona" href="/cinema/savona/">Savona</a>
</li>
<li>
<span>Lombardia</span>
<a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
<a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
<a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
<a title="Cinema Como" href="/cinema/como/">Como</a>,
<a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
<a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
<a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
<a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
<a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
<a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
<a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
<a title="Cinema Varese" href="/cinema/varese/">Varese</a>
</li>
<li>
<span>Marche</span>
<a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
<a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
<a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
<a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
<a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Molise</span>
<a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
<a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
</li>
<li>
<span>Piemonte</span>
<a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
<a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
<a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
<a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
<a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
<a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
<a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
<a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
</li>
<li>
<span>Puglia</span>
<a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
<a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
<a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
<a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
<a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
<a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
</li>
<li>
<span>Sardegna</span>
<a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
<a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
<a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
<a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
<a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
<a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
<a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
</li>
<li>
<span>Sicilia</span>
<a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
<a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
<a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
<a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
<a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
<a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
<a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
<a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
<a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
</li>
<li>
<span>Toscana</span>
<a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
<a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
<a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
<a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
<a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
<a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
<a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
<a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
<a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
<a title="Cinema Siena" href="/cinema/siena/">Siena</a>
</li>
<li>
<span>Trentino alto adige</span>
<a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
<a title="Cinema Trento" href="/cinema/trento/">Trento</a>
</li>
<li>
<span>Umbria</span>
<a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
<a title="Cinema Terni" href="/cinema/terni/">Terni</a>
</li>
<li>
<span>Valle d'Aosta</span>
<a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
</li>
<li>
<span>Veneto</span>
<a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
<a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
<a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
<a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
<a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
<a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
<a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
</li>
</ul>
</div>
</div>

</div>

</div>



<div class="container">

<div class="row">



<div class="first-bar mbs">
<div class="logo">
<a href="https://www.comingsoon.it/" title="ComingSoon.it"><img class='lazyload' data-src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
</div>
<ul class="menu-footer">
<li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
<li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
<li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
<li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
</ul>
<div class="promo-app">
<div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
<a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Apple store"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
<a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Google Play"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
</div>
</div>




<div class="info-footer pbs col-xs-12">
&copy;2001 - 2022 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
<ul class="mbm">
<li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
<li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
<li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
 <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
</ul>
<ul class="mbm">
<li class="social-icon">
<a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"></path></svg></a>
<a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
<a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener" aria-label="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></a>
<a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener" aria-label="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</li>
</ul>
</div>


</div>

</div>

</div>


</div>
</footer>


</div>





<div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">

<div class="modal-header">
<button class="close" type="button" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>


<div class="modal-body">
<div id="menu-ricerca-avanzata">
<div class="search-form full">
<form id="form-ricerca-google" class="rel keypress" action="/cerca/">
<input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
<button type="submit"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="margin: auto;display: block;width: 24px;fill: #146fcb;"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path></svg></i></div></button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>



<div id="box-intropage"></div>
<div class="gptslot hidden" data-adunitid="0"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/jsc/cmn.js?v=fjJguGdCtebkVel212P7bvkDgq3JPh8F7M18Elnh3xo1"></script>
<script>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</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.1/js/bootstrap.min.js" integrity="sha512-UR25UO94eTnCVwjbXozyeVd6ZqpaAE9naiEUBK/A+QDbfSTQFhPGj5lOR6d8tsgbBk84Ggb5A3EkjsOgPRPcKA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Film Stasera in TV: Quello che non so di lei, Quasi Amici, Man on fire - Il fuoco della vendetta, Era mio Padre, Torna El Grinta.\r\nProgrammi, Fiction e Serie Stasera in TV: Studio Battaglia, Stasera tutto è possibile, La pupa e il secchione show, Italia's Got Talent, Primo appuntamento.","image":"https://mr.comingsoon.it/imgdb/PrimoPiano/137345_ppl.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/"},"author":{"@type":"Person","name":"La redazione di Comingsoon.it","sameAs":"https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/"},"dateModified":"2022-03-22T16:46:00+00:00","datePublished":"2022-03-22","headline":"Stasera in TV: Film e Programmi di Oggi Martedì 22 Marzo 2022","inLanguage":"it","publisher":{"@type":"Organization","name":"ComingSoon.it","sameAs":["https://www.youtube.com/user/ComingSoonTube","https://www.facebook.com/comingsoon.it/","https://twitter.com/comingsoonit/","https://www.instagram.com/comingsoon_it/"],"url":"https://www.comingsoon.it","logo":{"@type":"ImageObject","url":"https://mr.comingsoon.it/img/ComingSoon.it.png","height":137,"width":400}}}</script>
<script src="/scripts/onscroll_socialscore.js?v=1"></script>
<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '137345',
            url: 'https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/',
            cnt: '4'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/tv/anticipazioni/stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022/n137345/',title:'Stasera in TV: Film e Programmi di Oggi Martedì 22 Marzo 2022'},{loaded:false,url:'/tv/gossip/grande-fratello-vip-fabrizio-corona-e-alessandro-basciano-continua-la-faida/n137389/',title:'Grande Fratello Vip, Fabrizio Corona e Alessandro Basciano, continua la faida: ecco cosa è successo'},{loaded:false,url:'/tv/anticipazioni/la-pupa-e-il-secchione-show-le-anticipazioni-della-seconda-puntata-stasera/n137358/',title:'La Pupa e il Secchione Show, le Anticipazioni della seconda Puntata stasera su Italia 1'},{loaded:false,url:'/tv/anticipazioni/un-posto-al-sole-anticipazioni-23-marzo-2022-niko-mette-un-freno-a-manuela/n137030/',title:'Un Posto al Sole Anticipazioni 23 marzo 2022: Niko mette un freno a Manuela. Basta giochetti!'},{loaded:false,url:'/tv/anticipazioni/studio-battaglia-stasera-su-rai1-la-seconda-puntata-della-serie-tv/n137353/',title:'Studio Battaglia: Stasera su Rai1 la Seconda Puntata della Serie TV adattamento di The Split'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
    });
    // end ready
    //A
    //B
})();
// lazyApester
var scrollApester = function () {
    var wH = $(window).height(),
        wS = $(document).scrollTop();
    $('.apester-media').each(function () {
        if ($(this).offset().top - wH < wS) {
            loadScript("//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js", true, "loadApester");
            trackEvent("Apester", "load", $(this).data("mediaId"));
            $(window).off("scroll", scrollApester); //exit fuction scrollApester on scroll
            return false; // stops the iteration after the first one on screen
        }
    });
}
$(window).scroll(scrollApester);
</script>
<ins class="hidden">
<script src="/scripts/footer.min.js"></script>

<div id="fb-root"></div>
<script type="text/plain" class="_iub_cs_activate">
        (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>

<script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
    </script>

<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/plain" class="_iub_cs_activate"></script>
<script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

<script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>


<script async="async" type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&P=2"></script>


<script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
    </script>
<noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>


<script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-tv-anticipazioni-stasera-in-tv-film-e-programmi-di-oggi-martedi-22-marzo-2022-n137345",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>

</ins>
</body>
</html>
