<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/" />
    <meta property="og:url" content="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/" />
    <title>The Big Bang Theory verso la conclusione: La stagione 12 sarà l'ultima</title>
<meta name="description" content="The Big Bang Theory 12 finale serie tv CBS chiude conclude sitcom con Jim Parsons dodicesima ultima stagione 24 settembre 2018 streaming Infinity" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Serie TV" href="/feedrss/serietv/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="The Big Bang Theory verso la conclusione: La stagione 12 sarà l&#39;ultima" />
<meta property="og:description" content="Solo 24 episodi alla fine. La chiusura forse causata da Jim Parsons." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=34CDs4IiKFOZ25shGZAxeH_85W5Suql-uOW_idZ_yh41" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=84TU-LdfgWlrYT95hZtQHdksyiLgloZQ2P0j4NwXQJw1"></script>

    <script>
    //--S
    function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
    window.cookieChoise = isCookieChoise();
    trackEvent("CookieChoise", "" + window.cookieChoise);
    //--S
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            $('.js-masonry').masonry({ itemSelector: '.masonry-item' });
        });
        googletag.pubads().setTargeting('CS-Sezione', '_sertv');
        googletag.pubads().setTargeting('CS-Key', ['n80880']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    function avviaOpti() {
        if (window.Optiload && window.Optiload.sm) {
            trackEvent("OptiLoad", "CookieChoise: " + window.cookieChoise);
            console.info("avviaOpti right");

            var slots = [];
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (window.Optiload.isMobile()) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //Optiload.sm.addSlots(divDomination);

            var intextIdSlot = 3;
            var mastheadIdSlot = 1;
            var sidebarTopIdSlot = 5;
            var advOnlyBest = false;
            if(advOnlyBest) {
                $gptslots = jQuery(divAdv).filter(function () {
                    return (jQuery(this).data("adunitid") == mastheadIdSlot) || (jQuery(this).data("adunitid") == sidebarTopIdSlot);
                });
                $gptneltesto = [];
            } else {
                //mod campagna febbraio 2018 + key/value
                $gptslots = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") != intextIdSlot;
                });
                $gptneltesto = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") == intextIdSlot;
                });
            }

            window.Optiload.sm.addSlots($gptslots);

            var gptneltestocounter = 1;
            jQuery.each($gptneltesto, function () {
                slots.push({
                    slot: $(this), targeting: [{ key: "gptneltesto", value: gptneltestocounter.toString() }]
                });
                gptneltestocounter++;
            });

            $gptslotsDomination = jQuery(divDomination).filter(function () {
                return jQuery(this).data("adunitid") != intextIdSlot;
            });

            window.Optiload.sm.addSlots($gptslotsDomination);
            window.Optiload.sm.addSlotsWithTargeting(slots);
        } else {
            console.log('avviaOpti sleep 600ms');
            setTimeout(avviaOpti, 600);
        }
    };

    var evSpotxShow = true;
    function setAssetsEvolution(ck) {
        if (ck) {
            window.advOnAssets = false;
            let h = document.getElementsByTagName('head')[0];
            let s = document.createElement('script');
            s.type = 'text/javascript';
            s.src  = "https://assets.evolutionadv.it/comingsoon_it/comingsoon.new.js";
            h.appendChild(s);
            avviaOpti();
        }
    }

    window.advOnAssets = true;
    if (window.cookieChoise) {
        setAssetsEvolution(window.advOnAssets);
    }
    else {
        function setCustomCookie() {
            setAssetsEvolution(window.advOnAssets);
            $(document).ready(function () {
                setTimeout(function () {
                    $("html, body").animate({ scrollTop: 0 }, 400);
                }, 1000);
            });
        }
    }

</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54497_ico.jpg" alt="Hotel Transylvania 3 - Una vacanza mostruosa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ant-man-and-the-wasp/54286/scheda/" title="Ant-Man and the Wasp"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54286_ico.jpg" alt="Ant-Man and the Wasp" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/shark-il-primo-squalo/54671/scheda/" title="Shark - Il primo squalo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54671_ico.jpg" alt="Shark - Il primo squalo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/come-ti-divento-bella/54788/scheda/" title="Come ti divento bella"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54788_ico.jpg" alt="Come ti divento bella" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/escape-plan-2-ritorno-all-inferno/54552/scheda/" title="Escape Plan 2 - Ritorno all&#39;Inferno"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54552_ico.jpg" alt="Escape Plan 2 - Ritorno all&#39;Inferno" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fire-squad-incubo-di-fuoco/54373/scheda/" title="Fire Squad - Incubo di fuoco"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54373_ico.jpg" alt="Fire Squad - Incubo di fuoco" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-settima-musa/53631/scheda/" title="La Settima Musa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53631_ico.jpg" alt="La Settima Musa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/darkest-minds/54761/scheda/" title="Darkest Minds"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54761_ico.jpg" alt="Darkest Minds" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/ocean-s-8/53721/scheda/" title="Ocean&#39;s 8"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53721_ico.jpg" alt="Ocean&#39;s 8" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/crazy-e-rich/54813/scheda/" title="Crazy &amp; Rich"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54813_ico.jpg" alt="Crazy &amp; Rich" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-end-l-inferno-fuori/54476/scheda/" title="The End? L&#39;Inferno fuori"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54476_ico.jpg" alt="The End? L&#39;Inferno fuori" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/hereditary-le-radici-del-male/54732/scheda/" title="Hereditary - Le Radici del Male"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54732_ico.jpg" alt="Hereditary - Le Radici del Male" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/jurassic-world-il-regno-distrutto/53755/scheda/" title="Jurassic World: Il Regno distrutto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53755_ico.jpg" alt="Jurassic World: Il Regno distrutto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/luis-e-gli-alieni/54697/scheda/" title="Luis e gli alieni"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54697_ico.jpg" alt="Luis e gli alieni" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/skyscraper/54549/scheda/" title="Skyscraper"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54549_ico.jpg" alt="Skyscraper" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-tuo-ex-non-muore-mai/54752/scheda/" title="Il tuo ex non muore mai"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54752_ico.jpg" alt="Il tuo ex non muore mai" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/dogman/54091/scheda/" title="Dogman"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54091_ico.jpg" alt="Dogman" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53703_ico.jpg" alt="Chiamami col tuo nome" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-forma-dell-acqua/54140/scheda/" title="La Forma dell&#39;Acqua"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54140_ico.jpg" alt="La Forma dell&#39;Acqua" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/most-beautiful-island/55124/scheda/" title="Most Beautiful Island"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55124_ico.jpg" alt="Most Beautiful Island" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/12-soldiers/54453/scheda/" title="12 Soldiers"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54453_ico.jpg" alt="12 Soldiers" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54474_ico.jpg" alt="Come un Gatto in Tangenziale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-marito-a-meta/54665/scheda/" title="Un marito a met&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54665_ico.jpg" alt="Un marito a met&#224;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-quiet-passion/54771/scheda/" title="A Quiet Passion"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54771_ico.jpg" alt="A Quiet Passion" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu first-menu-default">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/film/streaming/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Streaming">STREAMING</a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" tvseries><a href="/tv/gossip/eva-henger-confessa-ho-perso-il-mio-bambino-all-eta-di-45-anni/n80889/" title="Eva Henger confessa: "Ho perso il mio bambino all'età di 45 anni""><span>IN EVIDENZA:</span> Eva Henger confessa: "Ho perso il mio bambino all'età di 45 anni"</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/serietv/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu active" data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/temptation-island/" title="Temptation Island">Temptation Island</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/serietv/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/serietv/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb serietv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/serietv/">Serie TV</a></li>
                <li><a href="/serietv/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2018-08-23T09:49:00" />
                                    <time datetime="2018-08-23T09:49:00" itemprop="datePublished" pubdate>23 agosto 2018</time> -
                                        <a href="https://plus.google.com/u/0/106916484242413958293?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/emanuele-manta/" itemprop="sameAs" title="Emanuele Manta"><span itemprop="name">Emanuele Manta</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 serietv">
                                    <div id="numero-share" data-shares="317" class="numero-share col-xs-4 col-sm-12 cat-bg-color">317</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fthe-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima%2fn80880%2f&amp;title=The+Big+Bang+Theory+verso+la+conclusione%3a+La+stagione+12+sar%c3%a0+l%27ultima"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fthe-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima%2fn80880%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fthe-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima%2fn80880%2f%20The+Big+Bang+Theory+verso+la+conclusione%3a+La+stagione+12+sar%c3%a0+l%27ultima"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=The+Big+Bang+Theory+verso+la+conclusione%3a+La+stagione+12+sar%c3%a0+l%27ultima%20https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fthe-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima%2fn80880%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_ppl.jpg" width="644" height="362" alt="The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p class="p1"><span class="s1">L'universo di <a href="https://www.comingsoon.it/serietv/the-big-bang-theory/27/scheda/" target="_blank" title="The Big Bang Theory"><strong>The Big Bang Theory</strong></a> smetterà di espandersi la prossima primavera. Dopo mesi di speculazioni, la rete americana CBS e lo studio di produzione Warner Bros. Television hanno annunciato che la sitcom più amata e seguita della tv si concluderà con la prossima, dodicesima stagione.</span></p>

<p class="p1"><span class="s1">"Saremo sempre grati ai nostri fan per il loro sostegno a <em>The Big Bang Theory</em> nelle ultime dodici stagioni", si legge nel comunicato. "Noi, insieme con il cast, gli sceneggiatori e la troupe, siamo estremamente riconoscenti per il successo della serie e miriamo a consegnare una stagione conclusiva e un finale di serie che porterannno <em>The Big Bang Theory</em> a un'epica chiusura creativa".</span></p>

<p class="p1"><span class="s1">Kelly Kahl, presidente di CBS Entertainment, ha aggiunto: "<em>The Big Bang Theory</em> è stata la comedy che ha definito la sua generazione. Tutti noi della rete siamo orgogliosi di questa serie che unisce in modo unico genio creativo, successo di ascolti, influenza culturale e personaggi che sono diventati talmente popolari da essere facilmente conosciuti solo con il nome. Siamo incredibilmente grati per la nostra collaborazione con Warner Bros., Chuck Lorre Productions, il brillante cast e la troupe, i quali hanno creato un tale 'Big Bang' e un'eredità che perdurerà nel panorama televisivo".</span></p>

<p class="p1"><span class="s1">Sebbene le voci di un possibile canto del cigno per la creazione di <strong>Chuck Lorre</strong> e <strong>Bill Prady</strong> si erano fatte insistenti negli ultimi tempi, una chiusura di <em>The Big Bang Theory</em> in tempi brevi sembrava un'ipotesi quasi fuori discussione considerando le medie d'ascolto ancora molto alte, tali da aver reso i suoi protagonisti (e non solo loro) estremamente ricchi, capaci di strappare allo studio uno degli accordi più remunerativi nella storia della tv, che in alcuni casi ha raggiunto il milione di dollari a episodio. Mentre tutto lascerebbe pensare che la scelta di chiudere le storie di Sheldon, Leonard, Penny e dei loro amici sia puramente creativa, <em>Entertainment Weekly</em> riporta un'indiscrezione secondo la quale a causare la chiusura della sitcom nel 2019 sia stato <a href="https://www.comingsoon.it/personaggi/jim-parsons/191979/biografia/" target="_blank" title="Jim Parsons"><strong>Jim Parsons</strong></a>, l'attore che interpreta Sheldon, il quale è stato categorico nella decisione di non rinnovare il contratto per altri due anni, come CBS e Warner Bros. Television stavano cercando di fare concedendo a lui e ai colleghi 50 milioni di dollari di compensi in più.</span></p>

<p class="p1"><span class="s1">La dodicesima e ultima stagione di <em>The Big Bang Theory</em> debutterà negli Stati Uniti il 24 settembre, eccezionalmente di lunedì prima di proseguire nella consueta serata del giovedì. Ventiquattro episodi separano i fan dalla conclusione. Questi porteranno il conteggio complessivo a 279 episodi, un record nella storia delle sitcom. Finora, la serie ha conquistato 52 nomination agli Emmy, vincendo in 10 occasioni, gran parte delle volte con Parsons e mai come miglior comedy.</span></p></div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                <div class="apester-media" data-media-id="5b6170d6b2f5086a69fc52fc" height="512"></div>
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->

                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/' data-size='medium'></div></div><a href='https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=The Big Bang Theory">The Big Bang Theory</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                            <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-big-bang-theory-trattative-in-corso-per-una-stagione-13/n80585/" title="The Big Bang Theory: Trattative in corso per una stagione 13" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80585_hp.jpg" alt="The Big Bang Theory: Trattative in corso per una stagione 13">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory: Trattative in corso per una stagione 13</div>
                        <div class="p">Nel frattempo, il debutto della 12 &#232; atteso su CBS per il 24 settembre.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 128 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-big-bang-theory-11-una-foto-in-anteprima-del-grande-evento-nel-finale/n77984/" title="The Big Bang Theory 11: Una foto in anteprima del grande evento nel finale di stagione" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/77984_hp.jpg" alt="The Big Bang Theory 11: Una foto in anteprima del grande evento nel finale di stagione">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory 11: Una foto in anteprima del grande evento nel finale di stagione</div>
                        <div class="p">In Italia, i nuovi episodi in streaming su Infinity ogni mercoled&#236;.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 99 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-big-bang-theory-11-mark-hamill-e-kathy-bates-ospiti-del-finale/n77457/" title="The Big Bang Theory 11: Mark Hamill e Kathy Bates ospiti del finale" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/77457_hp.jpg" alt="The Big Bang Theory 11: Mark Hamill e Kathy Bates ospiti del finale">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory 11: Mark Hamill e Kathy Bates ospiti del finale</div>
                        <div class="p">Queste ed altre guest star annunciate per l&#39;episodio evento del 10 maggio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 149 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-big-bang-theory-jerry-o-connell-sara-il-fratello-di-sheldon/n76706/" title="The Big Bang Theory: Jerry O&#39;Connell sar&#224; il fratello di Sheldon" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/76706_hp.jpg" alt="The Big Bang Theory: Jerry O&#39;Connell sar&#224; il fratello di Sheldon">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory: Jerry O&#39;Connell sar&#224; il fratello di Sheldon</div>
                        <div class="p">Apparir&#224; nell&#39;ultimo episodio della stagione 11.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 190 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/la-morte-di-stephen-hawking-l-omaggio-di-the-big-bang-theory/n76432/" title="La morte di Stephen Hawking: L&#39;omaggio di The Big Bang Theory" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/76432_hp.jpg" alt="La morte di Stephen Hawking: L&#39;omaggio di The Big Bang Theory">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">La morte di Stephen Hawking: L&#39;omaggio di The Big Bang Theory</div>
                        <div class="p">Il noto fisico si &#232; spento oggi all&#39;et&#224; di 76 anni.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 601 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-big-bang-theory-l-impensabile-o-quasi-starebbe-per-accadere/n75850/" title="The Big Bang Theory: L&#39;impensabile (o quasi) starebbe per accadere" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/75850_hp.jpg" alt="The Big Bang Theory: L&#39;impensabile (o quasi) starebbe per accadere">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory: L&#39;impensabile (o quasi) starebbe per accadere</div>
                        <div class="p">Il produttore esecutivo Steve Holland parla dei prossimi episodi della stagione 11.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 50 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-big-bang-theory-e-pizza-per-la-stagione-11-in-anteprima-su-infinity/n75783/" title="The Big Bang Theory e pizza per la stagione 11 in anteprima su Infinity" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/75783_hp.jpg" alt="The Big Bang Theory e pizza per la stagione 11 in anteprima su Infinity">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory e pizza per la stagione 11 in anteprima su Infinity</div>
                        <div class="p">I nuovi episodi della sitcom in streaming ogni mercoled&#236;.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 198 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/bill-gates-appare-in-the-big-bang-theory/n75672/" title="Bill Gates appare in The Big Bang Theory" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/75672_hp.jpg" alt="Bill Gates appare in The Big Bang Theory">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Bill Gates appare in The Big Bang Theory</div>
                        <div class="p">Sar&#224; se stesso in un prossimo episodio della stagione 11.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 68 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/serietv/the-big-bang-theory/27/scheda/" title="The Big Bang Theory" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/27/27_ico.jpg" alt="The Big Bang Theory" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">The Big Bang Theory</div>
                                    </a>
                                                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  WIDGET SERIE TV GENERI ANNI -->


<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco film-genere-anno box-default serietv">
        <header>
            <a href="https://www.comingsoon.it/serietv/ricerca/" title="Ricerca Serie TV">
                <i class="fa fa-inbox cat-color"></i>
                <div class="h5 titolo">Serie TV per genere e anno</div>
            </a>
        </header>
        <!--  contenitore -->
        <div class="box-elenco-contenuto">
            <div class="lista-anni col-xs-12">
                <a href="https://www.comingsoon.it/serietv/2013/" class="col-xs-2 anim25 " title="Serie 2013">2013</a>
                <a href="https://www.comingsoon.it/serietv/2014/" class="col-xs-2 anim25 " title="Serie 2014">2014</a>
                <a href="https://www.comingsoon.it/serietv/2015/" class="col-xs-2 anim25 " title="Serie 2015">2015</a>
                <a href="https://www.comingsoon.it/serietv/2016/" class="col-xs-2 anim25 " title="Serie 2016">2016</a>
                <a href="https://www.comingsoon.it/serietv/2017/" class="col-xs-2 anim25 " title="Serie 2017">2017</a>
                <a href="https://www.comingsoon.it/serietv/2018/" class="col-xs-2 anim25 " title="Serie 2018">2018</a>
                <a href="https://www.comingsoon.it/serietv/2019/" class="col-xs-2 anim25 " title="Serie 2019">2019</a>
            </div>
            <ul class="lista-categorie col-xs-12 pad-0">
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/animazione/" class="anim25 " title="Serie Animazione">Animazione</a> (14)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/commedia/" class="anim25 " title="Serie Commedia">Commedia</a> (231)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/drammatico/" class="anim25 " title="Serie Drammatico">Drammatico</a> (355)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/fantascienza/" class="anim25 " title="Serie Fantascienza">Fantascienza</a> (90)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/fantasy/" class="anim25 " title="Serie Fantasy">Fantasy</a> (43)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/horror/" class="anim25 " title="Serie Horror">Horror</a> (22)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/miniserie-tv/" class="anim25 " title="Serie Miniserie TV">Miniserie TV</a> (26)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/musicale/" class="anim25 " title="Serie Musicale">Musicale</a> (9)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/poliziesco/" class="anim25 " title="Serie Poliziesco">Poliziesco</a> (32)
                </li>
            </ul>
        </div>
        <!-- /contenitore -->
        <footer>
            <a href="https://www.comingsoon.it/serietv/ricerca/" title="Ricerca Serie TV">
                <i class="fa fa-caret-right cat-color"></i>
                <div class="h5 titolo">Vai alla ricerca Serie TV</div>
            </a>
        </footer>
    </section>
</div>                <!-- /WIDGET SERIE TV GENERI ANNI -->
                <!-- ===================================================================== -->
                <!--  BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default serietv">
        <header>
            <a href="/serietv/topten/" title="Top serie TV">
                <div class="h5 titolo">Top serie TV</div>
            </a>
        </header>
        <div class="tab-content box-elenco-contenuto">
            <!-- tab content -->
            <!-- accordion menu gruppo 1 -->
            <div id="classifica-usa" class="box-elenco-classifica tab-pane active">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/serietv/the-big-bang-theory/27/scheda/" title="The Big Bang Theory" class="stable anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo">The Big Bang Theory</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/serietv/young-sheldon/1710/scheda/" title="Young Sheldon" class="stable anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo">Young Sheldon</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/serietv/fear-the-walking-dead/1512/scheda/" title="Fear the Walking Dead" class="up anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo">Fear the Walking Dead</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/serietv/mom/366/scheda/" title="Mom" class="down anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo">Mom</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/serietv/shades-of-blue/1545/scheda/" title="Shades of Blue" class="up anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo">Shades of Blue</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
        </div>
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/topten/" title="Top serie TV">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Top 20 serie TV pi&ugrave; viste</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>
                <!-- /BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->
                <!-- ===================================================================== -->
                <!--  SERIE IN TV SIDEBAR -->
                <!-- /SERIE IN TV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/pippo-mezzapesa-a-venezia-con-il-bene-mio-evento-speciale-alle-giornate/n80805/" title="Pippo Mezzapesa a Venezia con Il Bene Mio, evento speciale alle Giornate degli Autori: In esclusiva il primo teaser poster" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/80805_hp.jpg" width="312" height="178" alt="Pippo Mezzapesa a Venezia con Il Bene Mio, evento speciale alle Giornate degli Autori: In esclusiva il primo teaser poster" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Pippo Mezzapesa a Venezia con Il Bene Mio, evento speciale alle Giornate degli Autori: In esclusiva il primo teaser poster</div>
                    <div class="p">Il film sar&#224; nei cinema dal 4 ottobre prossimo.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 764 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/serietv/news/lost-desmond-e-penny-si-sono-ritrovati-nel-luogo-del-loro-primo-incontro/n80824/" title="Lost: Desmond e Penny si sono ritrovati nel luogo del loro primo incontro" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">391<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80824_ico.jpg" width="100" height="80" alt="Lost: Desmond e Penny si sono ritrovati nel luogo del loro primo incontro" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Lost: Desmond e Penny si sono ritrovati nel luogo del loro primo incontro
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/" title="The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">317<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_ico.jpg" width="100" height="80" alt="The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/veronica-mars-hulu-vicina-all-ordine-di-un-revival-di-8-episodi/n80852/" title="Veronica Mars: Hulu vicina all&#39;ordine di un revival di 8 episodi" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">305<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80852_ico.jpg" width="100" height="80" alt="Veronica Mars: Hulu vicina all&#39;ordine di un revival di 8 episodi" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Veronica Mars: Hulu vicina all&#39;ordine di un revival di 8 episodi
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/" title="The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima" class="sidebar-piu-condiviso attiva-opacita serietv news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80880_hp.jpg" width="312" height="178" alt="The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">The Big Bang Theory verso la conclusione: La stagione 12 sar&#224; l&#39;ultima</div>
                    <div class="p">Solo 24 episodi alla fine. La chiusura forse causata da Jim Parsons.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 317 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/un-amore-cosi-grande-il-poster-e-il-trailer-del-film-con-giuseppe-maggio-e/n80716/" title="Un amore cos&#236; grande: il poster e il trailer del film con Giuseppe Maggio e Francesca Loy" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">131<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/80716_ico.jpg" width="100" height="80" alt="Un amore cos&#236; grande: il poster e il trailer del film con Giuseppe Maggio e Francesca Loy" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Un amore cos&#236; grande: il poster e il trailer del film con Giuseppe Maggio e Francesca Loy
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/the-end-of-the-f-ing-world-rinnovata-per-una-seconda-stagione/n80855/" title="The End of The F***ing World rinnovata per una seconda stagione" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">258<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80855_ico.jpg" width="100" height="80" alt="The End of The F***ing World rinnovata per una seconda stagione" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                The End of The F***ing World rinnovata per una seconda stagione
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/veronica-mars-hulu-vicina-all-ordine-di-un-revival-di-8-episodi/n80852/" title="Veronica Mars: Hulu vicina all&#39;ordine di un revival di 8 episodi" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">305<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/80852_ico.jpg" width="100" height="80" alt="Veronica Mars: Hulu vicina all&#39;ordine di un revival di 8 episodi" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Veronica Mars: Hulu vicina all&#39;ordine di un revival di 8 episodi
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION SERIE TV CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="serietv">
            <a href="/serietv/guidatv/" title="Serie TV in arrivo">
                <i class="fa fa-calendar cat-color"></i>
                <div class="h5 titolo">Serie TV in arrivo</div>
            </a>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-serie-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-1">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-1" aria-controls="collapseST-1" aria-expanded="true">
                        <div class="h5 titolo">Oggi</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-1" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingST-1">
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-2">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-2" aria-controls="collapseST-2" aria-expanded="true">
                        <div class="h5 titolo">Domani</div>
                        <div class="numero">5</div>
                    </a>
                </header>
                <ul id="collapseST-2" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-2">
    <li>
        <a href="/serietv/crashing/1640/scheda/" title="Crashing - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Crashing - Stagione 1</div>
            <div class="descrizione">24 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/damages/61/scheda/" title="Damages - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Damages - Stagione 3</div>
            <div class="descrizione">24 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/devious-maids/349/scheda/" title="Devious Maids - Stagione 4" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Devious Maids - Stagione 4</div>
            <div class="descrizione">24 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-100/396/scheda/" title="The 100 - Stagione 2" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The 100 - Stagione 2</div>
            <div class="descrizione">24 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-innocents/1794/scheda/" title="The Innocents - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Innocents - Stagione 1</div>
            <div class="descrizione">24 agosto 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-3">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-3" aria-controls="collapseST-3" aria-expanded="true">
                        <div class="h5 titolo">Dopo Domani</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-3">
    <li>
        <a href="/serietv/dc-s-legends-of-tomorrow/1531/scheda/" title="DC&#39;s Legends of Tomorrow - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">DC&#39;s Legends of Tomorrow - Stagione 1</div>
            <div class="descrizione">25 agosto 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-4">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-4" aria-controls="collapseST-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 26 agosto</div>
                        <div class="numero">2</div>
                    </a>
                </header>
                <ul id="collapseST-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-4">
    <li>
        <a href="/serietv/homeland/227/scheda/" title="Homeland - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Homeland - Stagione 1</div>
            <div class="descrizione">26 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/snowfall/1686/scheda/" title="Snowfall - Stagione 2" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Snowfall - Stagione 2</div>
            <div class="descrizione">26 agosto 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-5">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-5" aria-controls="collapseST-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 27 agosto</div>
                        <div class="numero">3</div>
                    </a>
                </header>
                <ul id="collapseST-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-5">
    <li>
        <a href="/serietv/bull/1583/scheda/" title="Bull - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bull - Stagione 1</div>
            <div class="descrizione">27 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/champions/1762/scheda/" title="Champions - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Champions - Stagione 1</div>
            <div class="descrizione">27 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/chasing-life/412/scheda/" title="Chasing Life - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chasing Life - Stagione 1</div>
            <div class="descrizione">27 agosto 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-6">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-6" aria-controls="collapseST-6" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 28 agosto</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-6" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-6">
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-7">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-7" aria-controls="collapseST-7" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 29 agosto</div>
                        <div class="numero">2</div>
                    </a>
                </header>
                <ul id="collapseST-7" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-7">
    <li>
        <a href="/serietv/law-e-order-true-crime/1713/scheda/" title="Law &amp; Order True Crime - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Law &amp; Order True Crime - Stagione 1</div>
            <div class="descrizione">29 agosto 2018</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-affair/447/scheda/" title="The Affair - Stagione 4" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Affair - Stagione 4</div>
            <div class="descrizione">29 agosto 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/guidatv/?typ=ARR" title="le prossime serie tv in uscita">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>
                <!-- /ACCORDION SERIE TV CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 30 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner30"><script type="text/javascript">
 var boxL2 = {
      lnk: '/cinema/news/cinecitta-world-2018-con-comingsoon-it-2-biglietti-al-prezzo-di-uno-se/n77225'
      , img: '//mr.comingsoon.it/imgdb/banner/2620.jpg?v2'
      , swf: ''
      , bid: 'banner30'
      , gog: '300x100_L2'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL2, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 30 SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/serietv/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                    <li><a href="/filmtv/news/" title="News dei film in TV">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    <li><a href="/focus/temptation-island/" title="Temptation Island">Temptation Island</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/video/serietv/" title="Video musicali">Video</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/12-soldiers/54453/scheda/" title="12 Soldiers">12 Soldiers</a></li>
    <li><a href="/film/1945/54785/scheda/" title="1945">1945</a></li>
    <li><a href="/film/211-rapina-in-corso/54810/scheda/" title="211 - Rapina in corso">211 - Rapina in corso</a></li>
    <li><a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene">A casa tutti bene</a></li>
    <li><a href="/film/a-quiet-passion/54771/scheda/" title="A Quiet Passion">A Quiet Passion</a></li>
    <li><a href="/film/abracadabra/54441/scheda/" title="Abracadabra">Abracadabra</a></li>
    <li><a href="/film/ammore-e-malavita/54110/scheda/" title="Ammore e malavita">Ammore e malavita</a></li>
    <li><a href="/film/ant-man/49178/scheda/" title="Ant-Man">Ant-Man</a></li>
    <li><a href="/film/ant-man-and-the-wasp/54286/scheda/" title="Ant-Man and the Wasp">Ant-Man and the Wasp</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/benedetta-follia/54130/scheda/" title="Benedetta follia">Benedetta follia</a></li>
    <li><a href="/film/benvenuto-in-germania/54760/scheda/" title="Benvenuto in Germania!">Benvenuto in Germania!</a></li>
    <li><a href="/film/black-panther/53715/scheda/" title="Black Panther">Black Panther</a></li>
    <li><a href="/film/blow-up/9596/scheda/" title="Blow Up">Blow Up</a></li>
    <li><a href="/film/blue-kids/54918/scheda/" title="Blue Kids">Blue Kids</a></li>
    <li><a href="/film/borg-mcenroe/53643/scheda/" title="Borg McEnroe">Borg McEnroe</a></li>
    <li><a href="/film/caravaggio-l-anima-e-il-sangue/54613/scheda/" title="Caravaggio - L&#39;anima e il sangue">Caravaggio - L&#39;anima e il sangue</a></li>
    <li><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C&#39;est la vie - Prendila come viene">C&#39;est la vie - Prendila come viene</a></li>
    <li><a href="/film/charley-thompson/54173/scheda/" title="Charley Thompson">Charley Thompson</a></li>
    <li><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome">Chiamami col tuo nome</a></li>
    <li><a href="/film/coco/53804/scheda/" title="Coco">Coco</a></li>
    <li><a href="/film/come-ti-divento-bella/54788/scheda/" title="Come ti divento bella">Come ti divento bella</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/crazy-e-rich/54813/scheda/" title="Crazy &amp; Rich">Crazy &amp; Rich</a></li>
    <li><a href="/film/dark-hall/54687/scheda/" title="Dark Hall">Dark Hall</a></li>
    <li><a href="/film/dark-night/53500/scheda/" title="Dark Night">Dark Night</a></li>
    <li><a href="/film/darkest-minds/54761/scheda/" title="Darkest Minds">Darkest Minds</a></li>
    <li><a href="/film/deadpool-2/53780/scheda/" title="Deadpool 2">Deadpool 2</a></li>
    <li><a href="/film/dei/54801/scheda/" title="Dei">Dei</a></li>
    <li><a href="/film/dogman/54091/scheda/" title="Dogman">Dogman</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/doraemon-il-film-nobita-e-la-grande-avventura-in-antartide/54731/scheda/" title="Doraemon il film - Nobita  e la grande avventura in Antartide">Doraemon il film - Nobita  e la grande avventura in Antartide</a></li>
    <li><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa">Due sotto il burqa</a></li>
    <li><a href="/film/dunkirk/53446/scheda/" title="Dunkirk">Dunkirk</a></li>
    <li><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella &amp; John - The Leisure Seeker">Ella &amp; John - The Leisure Seeker</a></li>
    <li><a href="/film/end-of-justice-nessuno-e-innocente/54414/scheda/" title="End of Justice: Nessuno &#232; innocente">End of Justice: Nessuno &#232; innocente</a></li>
    <li><a href="/film/eraserhead-la-mente-che-cancella/15253/scheda/" title="Eraserhead - La mente che cancella">Eraserhead - La mente che cancella</a></li>
    <li><a href="/film/escape-plan-fuga-dall-inferno/49058/scheda/" title="Escape Plan - Fuga dall&#39;inferno">Escape Plan - Fuga dall&#39;inferno</a></li>
    <li><a href="/film/escape-plan-2-ritorno-all-inferno/54552/scheda/" title="Escape Plan 2 - Ritorno all&#39;Inferno">Escape Plan 2 - Ritorno all&#39;Inferno</a></li>
    <li><a href="/film/estate-1993/55006/scheda/" title="Estate 1993">Estate 1993</a></li>
    <li><a href="/film/favola/54896/scheda/" title="Favola">Favola</a></li>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/fire-squad-incubo-di-fuoco/54373/scheda/" title="Fire Squad - Incubo di fuoco">Fire Squad - Incubo di fuoco</a></li>
    <li><a href="/film/ghost-stories/54538/scheda/" title="Ghost Stories">Ghost Stories</a></li>
    <li><a href="/film/giochi-di-potere/54821/scheda/" title="Giochi di Potere">Giochi di Potere</a></li>
    <li><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati">Gli sdraiati</a></li>
    <li><a href="/film/hereditary-le-radici-del-male/54732/scheda/" title="Hereditary - Le Radici del Male">Hereditary - Le Radici del Male</a></li>
    <li><a href="/film/hotel-gagarin/54154/scheda/" title="Hotel Gagarin">Hotel Gagarin</a></li>
    <li><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa">Hotel Transylvania 3 - Una vacanza mostruosa</a></li>
    <li><a href="/film/hurricane-allerta-uragano/54820/scheda/" title="Hurricane - Allerta Uragano">Hurricane - Allerta Uragano</a></li>
    <li><a href="/film/i-primitivi/53807/scheda/" title="I Primitivi">I Primitivi</a></li>
    <li><a href="/film/il-disprezzo/20396/scheda/" title="Il disprezzo">Il disprezzo</a></li>
    <li><a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto">Il filo nascosto</a></li>
    <li><a href="/film/il-giovane-karl-marx/54721/scheda/" title="Il giovane Karl Marx">Il giovane Karl Marx</a></li>
    <li><a href="/film/il-maestro-di-violino/54921/scheda/" title="Il maestro di violino">Il maestro di violino</a></li>
    <li><a href="/film/il-mestiere-delle-armi/2156/scheda/" title="Il mestiere delle armi">Il mestiere delle armi</a></li>
    <li><a href="/film/il-mio-godard/53916/scheda/" title="Il mio Godard">Il mio Godard</a></li>
    <li><a href="/film/il-ragazzo-invisibile-seconda-generazione/53470/scheda/" title="Il ragazzo invisibile: Seconda generazione">Il ragazzo invisibile: Seconda generazione</a></li>
    <li><a href="/film/il-sacrificio-del-cervo-sacro/53917/scheda/" title="Il Sacrificio del cervo sacro">Il Sacrificio del cervo sacro</a></li>
    <li><a href="/film/il-sole-a-mezzanotte/54509/scheda/" title="Il sole a mezzanotte">Il sole a mezzanotte</a></li>
    <li><a href="/film/il-tuo-ex-non-muore-mai/54752/scheda/" title="Il tuo ex non muore mai">Il tuo ex non muore mai</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/il-tuttofare/54148/scheda/" title="Il Tuttofare">Il Tuttofare</a></li>
    <li><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale">Il Vegetale</a></li>
    <li><a href="/film/insyriated/54460/scheda/" title="Insyriated">Insyriated</a></li>
    <li><a href="/film/interruption/54755/scheda/" title="Interruption">Interruption</a></li>
    <li><a href="/film/io-c-e/54150/scheda/" title="Io c&#39;&#232;">Io c&#39;&#232;</a></li>
    <li><a href="/film/io-e-annie/14092/scheda/" title="Io e Annie">Io e Annie</a></li>
    <li><a href="/film/io-sono-tempesta/54107/scheda/" title="Io sono Tempesta">Io sono Tempesta</a></li>
    <li><a href="/film/io-dio-e-bin-laden/53642/scheda/" title="Io, Dio e Bin Laden">Io, Dio e Bin Laden</a></li>
    <li><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla">Jumanji - Benvenuti nella Giungla</a></li>
    <li><a href="/film/jurassic-world/49556/scheda/" title="Jurassic World">Jurassic World</a></li>
    <li><a href="/film/jurassic-world-il-regno-distrutto/53755/scheda/" title="Jurassic World: Il Regno distrutto">Jurassic World: Il Regno distrutto</a></li>
    <li><a href="/film/la-bella-e-le-bestie/54496/scheda/" title="La bella e le bestie">La bella e le bestie</a></li>
    <li><a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia">La casa di famiglia</a></li>
    <li><a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare">La casa sul mare</a></li>
    <li><a href="/film/la-collina-della-liberta/50792/scheda/" title="La collina della libert&#224;">La collina della libert&#224;</a></li>
    <li><a href="/film/la-corazzata-potemkin/31397/scheda/" title="La corazzata Potemkin">La corazzata Potemkin</a></li>
    <li><a href="/film/la-foresta-dei-pugnali-volanti/70/scheda/" title="La foresta dei pugnali volanti">La foresta dei pugnali volanti</a></li>
    <li><a href="/film/la-forma-dell-acqua/54140/scheda/" title="La Forma dell&#39;Acqua">La Forma dell&#39;Acqua</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-prima-notte-del-giudizio/54646/scheda/" title="La prima Notte del Giudizio">La prima Notte del Giudizio</a></li>
    <li><a href="/film/la-principessa-e-l-aquila/53730/scheda/" title="La principessa e l&#39;aquila">La principessa e l&#39;aquila</a></li>
    <li><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia">La ragazza nella nebbia</a></li>
    <li><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie">La Ruota delle Meraviglie</a></li>
    <li><a href="/film/la-seconda-ombra/44663/scheda/" title="La seconda ombra">La seconda ombra</a></li>
    <li><a href="/film/la-settima-musa/53631/scheda/" title="La Settima Musa">La Settima Musa</a></li>
    <li><a href="/film/la-stanza-delle-meraviglie/53909/scheda/" title="La Stanza delle Meraviglie">La Stanza delle Meraviglie</a></li>
    <li><a href="/film/la-terra-dell-abbastanza/54729/scheda/" title="La Terra dell&#39;Abbastanza">La Terra dell&#39;Abbastanza</a></li>
    <li><a href="/film/la-truffa-dei-logan/53959/scheda/" title="La Truffa dei Logan">La Truffa dei Logan</a></li>
    <li><a href="/film/la-truffa-del-secolo/54868/scheda/" title="La truffa del secolo">La truffa del secolo</a></li>
    <li><a href="/film/lady-bird/54544/scheda/" title="Lady Bird">Lady Bird</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/lazzaro-felice/54191/scheda/" title="Lazzaro Felice">Lazzaro Felice</a></li>
    <li><a href="/film/l-incredibile-viaggio-del-fachiro/54113/scheda/" title="L&#39;incredibile viaggio del fachiro">L&#39;incredibile viaggio del fachiro</a></li>
    <li><a href="/film/l-inganno/53727/scheda/" title="L&#39;inganno">L&#39;inganno</a></li>
    <li><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto">L&#39;insulto</a></li>
    <li><a href="/film/l-intrusa/53928/scheda/" title="L&#39;intrusa">L&#39;intrusa</a></li>
    <li><a href="/film/l-isola-dei-cani/54384/scheda/" title="L&#39;Isola dei Cani">L&#39;Isola dei Cani</a></li>
    <li><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia">L&#39;ora pi&#249; buia</a></li>
    <li><a href="/film/l-ordine-delle-cose/54294/scheda/" title="L&#39;ordine delle cose">L&#39;ordine delle cose</a></li>
    <li><a href="/film/loro-2/54772/scheda/" title="Loro 2">Loro 2</a></li>
    <li><a href="/film/loveless/53901/scheda/" title="Loveless">Loveless</a></li>
    <li><a href="/film/luis-e-gli-alieni/54697/scheda/" title="Luis e gli alieni">Luis e gli alieni</a></li>
    <li><a href="/film/l-ultimo-viaggio/54684/scheda/" title="L&#39;ultimo viaggio">L&#39;ultimo viaggio</a></li>
    <li><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L&#39;uomo sul treno">L&#39;uomo sul treno</a></li>
    <li><a href="/film/malarazza/54438/scheda/" title="Malarazza">Malarazza</a></li>
    <li><a href="/film/manifesto/53686/scheda/" title="Manifesto">Manifesto</a></li>
    <li><a href="/film/manuel/54784/scheda/" title="Manuel">Manuel</a></li>
    <li><a href="/film/maria-maddalena/54491/scheda/" title="Maria Maddalena">Maria Maddalena</a></li>
    <li><a href="/film/mary-shelley/54795/scheda/" title="Mary Shelley">Mary Shelley</a></li>
    <li><a href="/film/mektoub-my-love-canto-uno/54115/scheda/" title="Mektoub My Love: Canto Uno">Mektoub My Love: Canto Uno</a></li>
    <li><a href="/film/metti-la-nonna-in-freezer/54104/scheda/" title="Metti la nonna in freezer">Metti la nonna in freezer</a></li>
    <li><a href="/film/michael-jackson-s-this-is-it/47587/scheda/" title="Michael Jackson&#39;s This Is It">Michael Jackson&#39;s This Is It</a></li>
    <li><a href="/film/mission-impossible/1372/scheda/" title="Mission: Impossible">Mission: Impossible</a></li>
    <li><a href="/film/mission-impossible-fallout/53757/scheda/" title="Mission: Impossible - Fallout">Mission: Impossible - Fallout</a></li>
    <li><a href="/film/mistero-a-crooked-house/54070/scheda/" title="Mistero a Crooked House">Mistero a Crooked House</a></li>
    <li><a href="/film/morto-stalin-se-ne-fa-un-altro/54394/scheda/" title="Morto Stalin, se ne fa un altro">Morto Stalin, se ne fa un altro</a></li>
    <li><a href="/film/most-beautiful-island/55124/scheda/" title="Most Beautiful Island">Most Beautiful Island</a></li>
    <li><a href="/film/mr-long/55119/scheda/" title="Mr Long">Mr Long</a></li>
    <li><a href="/film/mr-ove/53701/scheda/" title="Mr. Ove">Mr. Ove</a></li>
    <li><a href="/film/napoli-velata/54060/scheda/" title="Napoli velata">Napoli velata</a></li>
    <li><a href="/film/nome-di-donna/54554/scheda/" title="Nome di donna">Nome di donna</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2018 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    

    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=kSMEdRmWdYC1MNoGvkeQ5pRkEzQLeTTDkHl3r45Hc0s1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function ($) {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '80880',
                url: 'https://www.comingsoon.it/serietv/news/the-big-bang-theory-verso-la-conclusione-la-stagione-12-sara-l-ultima/n80880/',
                cnt: '317'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //C
        //D
    })(jQuery);
</script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_sertv');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tvseries"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>