<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/" />
    <meta property="og:url" content="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/" />
    <title>Il Trono di Spade 7: Diffuso un nuovo inquietante poster</title>
<meta name="description" content="Il Trono di Spade 7 nuovo poster settima stagione Re della Notte HBO 16 luglio 2017 Sky Atlantic streaming Now TV" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67305_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Serie TV" href="/feedrss/serietv/news/" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msApplication-ID" content="anicaflash s.r.l.ComingSoon" />
    <meta name="msApplication-PackageFamilyName" content="anicaflash s.r.l.ComingSoon_3jc4gdz233kz8" />
    <meta name="msApplication-TileImage" content="/content/favicons/ms-icon-144x144.png" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Il Trono di Spade 7: Diffuso un nuovo inquietante poster" />
<meta property="og:description" content="La nuova stagione in onda dal 16 luglio, in Italia in contemporanea su Sky Atlantic." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67305_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67305_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=HuyZrAPUcUVd0rgUwj-3j1-wjJzpbu40kPHNqNWFadY1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72" href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/content/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=wU5JWx8LGjCPPeoL0mll3KhI8izuUli2gtwhTQc-4ME1"></script>


    <script>
        function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
        var _iub_pass = !0;
        var cookieChoise = isCookieChoise();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();


        var gptmanager = (function () {

            var slots   = [];
            var adUnits = [];

            adUnits[0] = { name: '/51369766/CS_web_intropage', sizes: [1, 1] };
            adUnits[1] = { name: '/51369766/CS_web_masthead', sizes: [[1000, 300], [970, 250], [728, 90], [300, 250], [1, 1]] };
            adUnits[2] = { name: '/51369766/CS_web_ATF', sizes: [[600,250],[300, 250], [300, 600]] };
            adUnits[3] = { name: '/51369766/CS_web_intext', sizes: [[600,250],[300, 250]] };
            adUnits[4] = { name: '/51369766/CS_web_BTF', sizes: [[600,250],[300, 250]] };
            adUnits[5] = { name: '/51369766/CS_web_sidebar', sizes: [[300, 600], [300, 250]] };
            adUnits[6] = { name: '/51369766/CS_web_sidebar_middle', sizes: [[300, 250], [300, 100]] };

            return {
                createSlot: createSlot,
                createSlotWithTargeting: createSlotWithTargeting,
                refreshSlot: refreshSlot
            };

            function createSlot(adUnitId, slotId) {
                createSlotWithTargeting(0, adUnitId, slotId, false);
            }

            function createSlotWithTargeting(targeting, adUnitId, slotId, show) {

                if (targeting > 0) {
                    googletag.cmd.push(function () {
                        slot = googletag.defineSlot(adUnits[adUnitId].name, adUnits[adUnitId].sizes, slotId).addService(googletag.pubads()).setTargeting("scroll", "scroll-" + targeting);
                        if (show) {
                            googletag.display(slotId);
                            googletag.pubads().refresh([slot]);
                            slots.push({ slotId: slotId, slot: slot });
                        }
                    });
                } else {

                    console.log('CREATESLOT targeting: ' + targeting);
                    console.log('CREATESLOT adUnitId: ' + adUnitId);
                    console.log('CREATESLOT slotId: ' + slotId);
                    console.log('CREATESLOT show: ' + show);

                    googletag.cmd.push(function () {
                        slot = googletag.defineSlot(adUnits[adUnitId].name, adUnits[adUnitId].sizes, slotId).addService(googletag.pubads());
                        if (show) {
                            googletag.display(slotId);
                            googletag.pubads().refresh([slot]);
                            slots.push({ slotId: slotId, slot: slot });
                        }
                    });
                }

            }

            function refreshSlot(slotId) {

                var results = slots.filter(function (s) { return s.slotId == slotId });
                if (results.length > 0) {
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh([results[0].slot]);
                    });
                }
            }
        }());

    </script>
    <script>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</script>
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/the-dinner/53639/scheda/" title="The Dinner"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53639_ico.jpg" alt="The Dinner" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/qualcosa-di-troppo/53744/scheda/" title="Qualcosa di troppo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53744_ico.jpg" alt="Qualcosa di troppo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/i-peggiori/53796/scheda/" title="I Peggiori"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53796_ico.jpg" alt="I Peggiori" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/cuori-puri/53879/scheda/" title="Cuori Puri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53879_ico.jpg" alt="Cuori Puri" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/orecchie/53488/scheda/" title="Orecchie"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53488_ico.jpg" alt="Orecchie" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/47-metri/53402/scheda/" title="47 Metri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53402_ico.jpg" alt="47 Metri" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/sicilian-ghost-story/53887/scheda/" title="Sicilian Ghost Story"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53887_ico.jpg" alt="Sicilian Ghost Story" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/noi-eravamo/53911/scheda/" title="Noi eravamo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53911_ico.jpg" alt="Noi eravamo" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/scappa-get-out/53776/scheda/" title="Scappa - Get Out"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53776_ico.jpg" alt="Scappa - Get Out" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/my-italy/53873/scheda/" title="My Italy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53873_ico.jpg" alt="My Italy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/on-the-milky-road/53478/scheda/" title="On the Milky Road"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53478_ico.jpg" alt="On the Milky Road" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-notte-che-mia-madre-ammazzo-mio-padre/53857/scheda/" title="La notte che mia madre ammazz&#242; mio padre"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53857_ico.jpg" alt="La notte che mia madre ammazz&#242; mio padre" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/alien-covenant/50451/scheda/" title="Alien: Covenant"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50451_ico.jpg" alt="Alien: Covenant" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fortunata/53498/scheda/" title="Fortunata"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53498_ico.jpg" alt="Fortunata" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/indizi-di-felicita/53825/scheda/" title="Indizi di felicit&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53825_ico.jpg" alt="Indizi di felicit&#224;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/king-arthur/51160/scheda/" title="King Arthur"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/51160_ico.jpg" alt="King Arthur" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/una-settimana-e-un-giorno/53818/scheda/" title="Una settimana e un giorno"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53818_ico.jpg" alt="Una settimana e un giorno" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/7-minuti-dopo-la-mezzanotte/53012/scheda/" title="7 minuti dopo la mezzanotte"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53012_ico.jpg" alt="7 minuti dopo la mezzanotte" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50313_ico.jpg" alt="Pirati dei Caraibi: la vendetta di Salazar" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/richard-missione-africa/53603/scheda/" title="Richard - Missione Africa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53603_ico.jpg" alt="Richard - Missione Africa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-che-non-cambio-la-storia/53894/scheda/" title="L&#39;uomo che non cambi&#242; la storia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53894_ico.jpg" alt="L&#39;uomo che non cambi&#242; la storia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tutto-quello-che-vuoi/53371/scheda/" title="Tutto quello che vuoi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53371_ico.jpg" alt="Tutto quello che vuoi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ritratto-di-famiglia-con-tempesta/53309/scheda/" title="Ritratto di famiglia con tempesta"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53309_ico.jpg" alt="Ritratto di famiglia con tempesta" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/alcolista/53826/scheda/" title="Alcolista"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53826_ico.jpg" alt="Alcolista" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutte le novità al cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu first-menu-default">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tech-submenu" class="header-sito-nav-tech-submenu ">
                            <a href="/tech/" class="anim25 tech-section-btn cat-bg-hover-color tech">Tech <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        
                        <li class="real-menu-link"><a href="/eventi/festival-di-cannes-2017/" class="anim25 cat-bg-hover-color eventi-img white " style="height:35px;padding:9px 6px 0;">CANNES 2017</a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/cinema/news/cattivissimo-me-3-il-nuovo-scatenato-trailer-italiano-del-film/n67323/"><span>IN EVIDENZA: </span>Cattivissimo me 3: il nuovo scatenato trailer italiano del film</a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/serietv/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu active" data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/">Una Vita</a></li>
                        <li><a href="/focus/amici/">Amici</a></li>
                        <li><a href="/focus/cherry-season/">Cherry Season</a></li>
                        <li><a href="/focus/beautiful/">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/serietv/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/serietv/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslot" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb serietv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/serietv/">Serie TV</a></li>
                <li><a href="/serietv/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Il Trono di Spade 7: Diffuso un nuovo inquietante poster</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-05-24T12:40:00" />
                                    <time datetime="2017-05-24T12:40:00" itemprop="datePublished" pubdate>24 maggio 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/emanuele-manta/" itemprop="sameAs" alt="Emanuele Manta"><span itemprop="name">Emanuele Manta</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 serietv">
                                    <div id="numero-share" data-shares="66" class="numero-share col-xs-4 col-sm-12 cat-bg-color">66</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster%2fn67305%2f&amp;title=Il+Trono+di+Spade+7%3a+Diffuso+un+nuovo+inquietante+poster"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster%2fn67305%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster%2fn67305%2f%20Il+Trono+di+Spade+7%3a+Diffuso+un+nuovo+inquietante+poster"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Il+Trono+di+Spade+7%3a+Diffuso+un+nuovo+inquietante+poster%20https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster%2fn67305%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67305_ppl.jpg" width="644" height="362" alt="Il Trono di Spade 7: Diffuso un nuovo inquietante poster" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67305_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class="gptslot" data-adunitid="2" data-lazy="true" data-addesktop="1"></div>
<!-- CS_web_sidebar mobile -->
<div class="gptslot" data-adunitid="5" data-admobile="1"></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>La settima stagione de <a href="https://www.comingsoon.it/serietv/il-trono-di-spade/164/scheda/" target="_blank"><strong>Il Trono di Spade</strong></a> ha un nuovo poster, meno sottile del <strong><a href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-il-primo-poster-ci-ricorda-che/n64863/" target="_blank">primo pubblicato a marzo</a></strong> e senza ombra di dubbio più inquietante. In attesa del 16 luglio, quando i nuovi episodi arriveranno su HBO negli Stati Uniti e in contemporanea su Sky Atlantic in Italia, la rete americana ha diffuso una nuova locandina promozionale che ritrae una delle figure più misteriose e terrificanti della serie fantasy: il Re della Notte.</p>

<p>Apparso per la prima volta durante la quarta stagione, da allora il Re della Notte è diventato una presenza sempre più minacciosa nelle dinamiche dei Sette Regni. Dopo aver guidato l'attacco ad Aspra Dimora nella quinta stagione, lo scorso anno il leader degli Estranei e il suo esercito di non-morti si sono lanciati all'inseguimento di Bran Stark e dei suoi amici nelle gallerie della caverna del Corvo con Tre Occhi. Per ora i ragazzi sono sopravvissuti (RIP Hodor), ma come anche Jon Snow sa, ciò che l'arrivo dell'inverno sta portando con sé sarà per tutti loro ancora una grave minaccia nei tempi a venire.</p>

<p><img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67305_iltronodispade.jpg" border="0" alt="Il Trono di Spade" width="640" height="889"></p>
<p></p><div class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen src="https://www.comingsoon.it/videoplayer/embed/?idv=26016" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-il-primo-teaser-trailer-della-nuova-stagione/n65612/">Trono di Spade 7: Primo trailer della nuova stagione</a></iframe></div><p></p></div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <br clear="all" />
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/' data-size='medium'></div></div><a href='https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Il Trono di Spade">Il Trono di Spade</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                        <i class="fa fa-facebook"></i>
                                        Lascia un Commento
                                        <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/"></div>
                                    </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-7-nuove-foto-della-prossima-stagione/n67256/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67256_hp.jpg" alt="Il Trono di Spade: 7 nuove foto della prossima stagione">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade: 7 nuove foto della prossima stagione</div>
                        <div class="p">La settima stagione in onda dal 16 luglio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 135 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-gli-spin-off-in-sviluppo-sono-5/n66987/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66987_hp.jpg" alt="Il Trono di Spade: Gli spin-off in sviluppo sono 5">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade: Gli spin-off in sviluppo sono 5</div>
                        <div class="p">Lo rivela George R. R. Martin, escludendo inoltre due idee dal tavolo.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 289 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/corea-del-sud-il-trono-di-spade-ispira-il-video-dei-risultati-elettorali/n66834/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66834_hp.jpg" alt="Corea del Sud: Il Trono di Spade ispira il video dei risultati elettorali">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Corea del Sud: Il Trono di Spade ispira il video dei risultati elettorali</div>
                        <div class="p">L&#39;originale animazione celebra la vittoria del democratico Moon Jae-in.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 12 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-in-sviluppo-4-spin-off/n66672/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66672_hp.jpg" alt="Il Trono di Spade: In sviluppo 4 spin-off">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade: In sviluppo 4 spin-off</div>
                        <div class="p">Gli sceneggiatori gi&#224; al lavoro sui progetti, che potrebbero essere dei prequel o sequel.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 423 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-7-ecco-cosa-aspettarsi-dal-cammeo-di-ed-sheeran/n66552/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66552_hp.jpg" alt="Il Trono di Spade 7: Ecco cosa aspettarsi dal cammeo di Ed Sheeran">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade 7: Ecco cosa aspettarsi dal cammeo di Ed Sheeran</div>
                        <div class="p">Il famoso cantautore britannico parla del suo ruolo in un&#39;intervista.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 29 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-la-brutale-parodia-firmata-i-griffin/n66529/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66529_hp.jpg" alt="Il Trono di Spade: La brutale parodia firmata I Griffin">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade: La brutale parodia firmata I Griffin</div>
                        <div class="p">La serie animata &#232; in onda con la quindicesima stagione.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 313 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-la-lingua-dothraki-insegnata-all-universita-di-berkeley/n66455/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66455_hp.jpg" alt="Il Trono di Spade: La lingua Dothraki insegnata all&#39;Universit&#224; di Berkeley">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade: La lingua Dothraki insegnata all&#39;Universit&#224; di Berkeley</div>
                        <div class="p">La nuova stagione in tv dal 16 luglio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 680 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-7-pubblicate-15-foto-della-nuova-stagione/n66295/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/66295_hp.jpg" alt="Il Trono di Spade 7: Pubblicate 15 foto della nuova stagione">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade 7: Pubblicate 15 foto della nuova stagione</div>
                        <div class="p">I nuovi episodi della serie fantasy su Sky Atlantic dal 17 luglio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 162 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/serietv/il-trono-di-spade/164/scheda/" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/164/164_ico.jpg" alt="Il Trono di Spade" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Il Trono di Spade</div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class="gptslot" data-adunitid="5" data-addesktop="1"></div>
<!-- CS_web_ATF mobile -->
<div class="gptslot" data-adunitid="2" data-lazy="true" data-admobile="1"></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  WIDGET SERIE TV GENERI ANNI -->


<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco film-genere-anno box-default serietv">
        <header>
            <a href="https://www.comingsoon.it/serietv/ricerca/">
                <i class="fa fa-inbox cat-color"></i>
                <div class="h5 titolo">Serie TV per genere e anno</div>
            </a>
        </header>
        <!--  contenitore -->
        <div class="box-elenco-contenuto">
            <div class="lista-anni col-xs-12">
                <a href="https://www.comingsoon.it/serietv/2011/" class="col-xs-2 anim25 " title="Serie 2011">2011</a>
                <a href="https://www.comingsoon.it/serietv/2012/" class="col-xs-2 anim25 " title="Serie 2012">2012</a>
                <a href="https://www.comingsoon.it/serietv/2013/" class="col-xs-2 anim25 " title="Serie 2013">2013</a>
                <a href="https://www.comingsoon.it/serietv/2014/" class="col-xs-2 anim25 " title="Serie 2014">2014</a>
                <a href="https://www.comingsoon.it/serietv/2015/" class="col-xs-2 anim25 " title="Serie 2015">2015</a>
                <a href="https://www.comingsoon.it/serietv/2016/" class="col-xs-2 anim25 " title="Serie 2016">2016</a>
                <a href="https://www.comingsoon.it/serietv/2017/" class="col-xs-2 anim25 " title="Serie 2017">2017</a>
            </div>
            <ul class="lista-categorie col-xs-12 pad-0">
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/animazione/" class="anim25 " title="Serie Animazione">Animazione</a> (11)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/commedia/" class="anim25 " title="Serie Commedia">Commedia</a> (196)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/drammatico/" class="anim25 " title="Serie Drammatico">Drammatico</a> (298)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/fantascienza/" class="anim25 " title="Serie Fantascienza">Fantascienza</a> (71)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/fantasy/" class="anim25 " title="Serie Fantasy">Fantasy</a> (36)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/horror/" class="anim25 " title="Serie Horror">Horror</a> (17)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/miniserie-tv/" class="anim25 " title="Serie Miniserie TV">Miniserie TV</a> (16)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/musicale/" class="anim25 " title="Serie Musicale">Musicale</a> (8)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/poliziesco/" class="anim25 " title="Serie Poliziesco">Poliziesco</a> (28)
                </li>
            </ul>
        </div>
        <!-- /contenitore -->
        <footer>
            <a href="https://www.comingsoon.it/serietv/ricerca/">
                <i class="fa fa-caret-right cat-color"></i>
                <div class="h5 titolo">Vai alla ricerca Serie TV</div>
            </a>
        </footer>
    </section>
</div>                <!-- /WIDGET SERIE TV GENERI ANNI -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 37 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner37"><script type="text/javascript">
 var boxST = {
      lnk: 'http://www.amazon.it/s?rh=i%3Advd%2Ck%3Ail+trono+di+spade&ie=UTF8&hidden-keywords=B00IJGLIW6|B00IJGLIXA|B00IJGLIUS|B00IJGLITY|B00XLSD86G|B00WOWZ13S|B017VB3JFI|B01D1LLZTY|B01C50R2UI|B01C50R2XA|B00XP5FZJS|B00XP5FU1G|B015HERDOO|B015HERDJO|B018EDHH6E|B015HER9K2|B015HER9H0|B00TUBOON4|B00IJGLISA|5051891136465'
      , img: '//mr.comingsoon.it/imgdb/banner/2463.jpg'
      , swf: ''
      , bid: 'banner37'
      , gog: '300x100_SerieTV'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxST, null);
</script>


</div>
                    </div>
                </div>
                <!-- /FREE BANNER 37 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default serietv">
        <header>
            <a href="/serietv/topten/">
                <div class="h5 titolo">Top serie TV</div>
            </a>
        </header>
        <div class="tab-content box-elenco-contenuto">
            <!-- tab content -->
            <!-- accordion menu gruppo 1 -->
            <div id="classifica-usa" class="box-elenco-classifica tab-pane active">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/serietv/the-big-bang-theory/27/scheda/" class="stable anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo">The Big Bang Theory</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/serietv/empire/450/scheda/" class="stable anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo">Empire</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/serietv/grey-s-anatomy/22/scheda/" class="stable anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo">Grey&#39;s Anatomy</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/serietv/criminal-minds/20/scheda/" class="up anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo">Criminal Minds</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/serietv/modern-family/55/scheda/" class="down anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo">Modern Family</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
        </div>
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/topten/">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Top 20 serie TV pi&ugrave; viste</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>
                <!-- /BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->
                <!-- ===================================================================== -->
                <!--  SERIE IN TV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 serietv">
                <ul class="row">
                    <li class="col-xs-12 active" style="height:auto;">
                        <!-- tab menu li active -->
                        <a class="h6">Questa sera le Serie in TV</a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div class="tab-pane active">
    <a href="/serietv/marvel-s-agents-of-s-h-i-e-l-d/364/episodi/stagione-4/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/364/364_4_ico.jpg" width="110" height="144" alt="Agents of S.H.I.E.L.D.">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Agents of S.H.I.E.L.D.</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2013</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Fox<br />In onda » oggi alle 21:00</p>
        </div>
    </a><!-- Item Row -->
    <a href="/serietv/mom/366/episodi/stagione-4/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/366/366_4_ico.jpg" width="110" height="144" alt="Mom">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Mom</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2013</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Joi<br />In onda » oggi alle 21:40</p>
        </div>
    </a><!-- Item Row -->
    <a href="/serietv/chicago-med/1526/episodi/stagione-2/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/1526/1526_2_ico.jpg" width="110" height="144" alt="Chicago Med">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Chicago Med</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2015</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Stories<br />In onda » oggi alle 21:15</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a href="/serietv/guidatv/">
                        <div class="btn btn-primary">Questa sera in TV</div>
                    </a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /SERIE IN TV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class="gptslot" data-adunitid="6"></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/venom-sara-interpretato-da-tom-hardy-e-diretto-da-ruben-fleischer/n67204/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67204_hp.jpg" width="312" height="178" alt="Venom sar&#224; interpretato da Tom Hardy e diretto da Ruben Fleischer" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Venom sar&#224; interpretato da Tom Hardy e diretto da Ruben Fleischer</div>
                    <div class="p">Il film non avr&#224; nessun collegamento con il nuovo reboot di Spider-Man interpretato da Tom Holland</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1367 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/e-morto-roger-moore-uno-dei-piu-celebri-james-bond-aveva-89-anni/n67272/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">967<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67272_ico.jpg" width="100" height="80" alt="E&#39; morto Roger Moore: uno dei pi&#249; celebri James Bond aveva 89 anni" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                E&#39; morto Roger Moore: uno dei pi&#249; celebri James Bond aveva 89 anni
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/top-gun-2-tom-cruise-conferma-l-inizio-delle-riprese-durante-il-2018/n67303/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">310<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67303_ico.jpg" width="100" height="80" alt="Top Gun 2: Tom Cruise conferma l&#39;inizio delle riprese durante il 2018" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Top Gun 2: Tom Cruise conferma l&#39;inizio delle riprese durante il 2018
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/borg-mcenroe-il-teaser-trailer-italiano-del-film-sulla-finale-di-wimbledon/n67214/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">261<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67214_ico.jpg" width="100" height="80" alt="Borg/McEnroe, il teaser trailer italiano del film sulla finale di Wimbledon del 1980" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Borg/McEnroe, il teaser trailer italiano del film sulla finale di Wimbledon del 1980
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/top-gun-2-tom-cruise-conferma-l-inizio-delle-riprese-durante-il-2018/n67303/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67303_hp.jpg" width="312" height="178" alt="Top Gun 2: Tom Cruise conferma l&#39;inizio delle riprese durante il 2018" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Top Gun 2: Tom Cruise conferma l&#39;inizio delle riprese durante il 2018</div>
                    <div class="p">La notizia che gira da alcuni anni &#232; ora confermata ufficialmente: Maverick torner&#224; sul grande schermo nel sequel del film cult di Tony Scott.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 310 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/anne-hathaway-girera-una-commedia-romantica-incentrata-sull-online-dating/n67280/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">184<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67280_ico.jpg" width="100" height="80" alt="Anne Hathaway girer&#224; una commedia romantica incentrata sull&#39;online dating" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Anne Hathaway girer&#224; una commedia romantica incentrata sull&#39;online dating
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/e-morto-roger-moore-uno-dei-piu-celebri-james-bond-aveva-89-anni/n67272/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">967<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67272_ico.jpg" width="100" height="80" alt="E&#39; morto Roger Moore: uno dei pi&#249; celebri James Bond aveva 89 anni" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                E&#39; morto Roger Moore: uno dei pi&#249; celebri James Bond aveva 89 anni
            </div>
        </a>
    </li>
    <li>
        <a href="/musica/news/ariana-grande-sospeso-il-tour-saltano-i-concerti-a-roma-e-torino/n67263/" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">177<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67263_ico.jpg" width="100" height="80" alt="Ariana Grande: sospeso il tour, saltano i concerti a Roma e Torino " />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Ariana Grande: sospeso il tour, saltano i concerti a Roma e Torino 
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION SERIE TV CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="serietv">
            <a href="/serietv/guidatv/">
                <i class="fa fa-calendar cat-color"></i>
                <div class="h5 titolo">Serie TV in arrivo</div>
            </a>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-serie-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-1">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-1" aria-controls="collapseST-1" aria-expanded="true">
                        <div class="h5 titolo">Oggi</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-1" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingST-1">
    <li>
        <a href="/serietv/angie-tribeca/1666/scheda/" title="Angie Tribeca - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Angie Tribeca - Stagione 1</div>
            <div class="descrizione">24 maggio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-2">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-2" aria-controls="collapseST-2" aria-expanded="true">
                        <div class="h5 titolo">Domani</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-2" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-2">
    <li>
        <a href="/serietv/arrow/301/scheda/" title="Arrow - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Arrow - Stagione 1</div>
            <div class="descrizione">25 maggio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-3">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-3" aria-controls="collapseST-3" aria-expanded="true">
                        <div class="h5 titolo">Dopo Domani</div>
                        <div class="numero">4</div>
                    </a>
                </header>
                <ul id="collapseST-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-3">
    <li>
        <a href="/serietv/bloodline/464/scheda/" title="Bloodline - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bloodline - Stagione 3</div>
            <div class="descrizione">26 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/chasing-life/412/scheda/" title="Chasing Life - Stagione 2" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chasing Life - Stagione 2</div>
            <div class="descrizione">26 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/empire/450/scheda/" title="Empire - Stagione 3B" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Empire - Stagione 3B</div>
            <div class="descrizione">26 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/twin-peaks/1547/scheda/" title="Twin Peaks - Miniserie" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Twin Peaks - Miniserie</div>
            <div class="descrizione">26 maggio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-4">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-4" aria-controls="collapseST-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 27 maggio</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-4">
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-5">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-5" aria-controls="collapseST-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 28 maggio</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-5">
    <li>
        <a href="/serietv/l-arte-del-dubbio/1635/scheda/" title="L&#39;arte del dubbio - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;arte del dubbio - Stagione 1</div>
            <div class="descrizione">28 maggio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-6">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-6" aria-controls="collapseST-6" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 29 maggio</div>
                        <div class="numero">3</div>
                    </a>
                </header>
                <ul id="collapseST-6" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-6">
    <li>
        <a href="/serietv/broadchurch/400/scheda/" title="Broadchurch - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Broadchurch - Stagione 3</div>
            <div class="descrizione">29 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/jane-the-virgin/441/scheda/" title="Jane the Virgin - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Jane the Virgin - Stagione 1</div>
            <div class="descrizione">29 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/lethal-weapon/1587/scheda/" title="Lethal Weapon - Stagione 1B" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lethal Weapon - Stagione 1B</div>
            <div class="descrizione">29 maggio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-7">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-7" aria-controls="collapseST-7" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 30 maggio</div>
                        <div class="numero">3</div>
                    </a>
                </header>
                <ul id="collapseST-7" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-7">
    <li>
        <a href="/serietv/f-is-for-family/1568/scheda/" title="F is for Family - Stagione 2" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">F is for Family - Stagione 2</div>
            <div class="descrizione">30 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/suits/179/scheda/" title="Suits - Stagione 6" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Suits - Stagione 6</div>
            <div class="descrizione">30 maggio 2017</div>
        </a>
    </li>
    <li>
        <a href="/serietv/supernatural/14/scheda/" title="Supernatural - Stagione 9" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Supernatural - Stagione 9</div>
            <div class="descrizione">30 maggio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/guidatv/?typ=ARR">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION SERIE TV CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 30 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner30"><script type="text/javascript">
 var boxL1 = {
      lnk: 'https://www.cinecittaworld.it'
      , img: '//mr.comingsoon.it/imgdb/banner/2600.jpg'
      , swf: ''
      , bid: 'banner30'
      , gog: '300x100_L2'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 30 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/serietv/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/">TV</a></li>
                                                    <li><a href="/tv/gossip/">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/">Una Vita</a></li>
                                                    <li><a href="/focus/amici/">Amici</a></li>
                                                    <li><a href="/focus/cherry-season/">Cherry Season</a></li>
                                                    <li><a href="/focus/beautiful/">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/serietv/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/serietv/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/45-anni/52712/scheda/" title="45 anni">45 anni</a></li>
    <li><a href="/film/47-metri/53402/scheda/" title="47 Metri">47 Metri</a></li>
    <li><a href="/film/7-minuti-dopo-la-mezzanotte/53012/scheda/" title="7 minuti dopo la mezzanotte">7 minuti dopo la mezzanotte</a></li>
    <li><a href="/film/a-casa-nostra/53840/scheda/" title="A casa nostra">A casa nostra</a></li>
    <li><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom">A United Kingdom</a></li>
    <li><a href="/film/adorabile-nemica/53816/scheda/" title="Adorabile nemica">Adorabile nemica</a></li>
    <li><a href="/film/alcolista/53826/scheda/" title="Alcolista">Alcolista</a></li>
    <li><a href="/film/alien-covenant/50451/scheda/" title="Alien: Covenant">Alien: Covenant</a></li>
    <li><a href="/film/arrival/53453/scheda/" title="Arrival">Arrival</a></li>
    <li><a href="/film/baby-boss/53535/scheda/" title="Baby Boss">Baby Boss</a></li>
    <li><a href="/film/barriere/53531/scheda/" title="Barriere">Barriere</a></li>
    <li><a href="/film/beata-ignoranza/53452/scheda/" title="Beata ignoranza">Beata ignoranza</a></li>
    <li><a href="/film/codice-unlocked/53605/scheda/" title="Codice Unlocked">Codice Unlocked</a></li>
    <li><a href="/film/collateral-beauty/53509/scheda/" title="Collateral Beauty">Collateral Beauty</a></li>
    <li><a href="/film/come-dio-comanda/1691/scheda/" title="Come Dio comanda">Come Dio comanda</a></li>
    <li><a href="/film/cuori-puri/53879/scheda/" title="Cuori Puri">Cuori Puri</a></li>
    <li><a href="/film/dark-shadows/48454/scheda/" title="Dark Shadows">Dark Shadows</a></li>
    <li><a href="/film/dopo-l-amore/53418/scheda/" title="Dopo l&#39;amore">Dopo l&#39;amore</a></li>
    <li><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo">&#200; solo la fine del mondo</a></li>
    <li><a href="/film/elle/53119/scheda/" title="Elle">Elle</a></li>
    <li><a href="/film/famiglia-all-improvviso-istruzioni-non-incluse/53393/scheda/" title="Famiglia all&#39;improvviso - Istruzioni non incluse">Famiglia all&#39;improvviso - Istruzioni non incluse</a></li>
    <li><a href="/film/fast-and-furious-8/52931/scheda/" title="Fast and Furious 8">Fast and Furious 8</a></li>
    <li><a href="/film/florence/53154/scheda/" title="Florence">Florence</a></li>
    <li><a href="/film/fortunata/53498/scheda/" title="Fortunata">Fortunata</a></li>
    <li><a href="/film/free-state-of-jones/53072/scheda/" title="Free State of Jones">Free State of Jones</a></li>
    <li><a href="/film/ghost-in-the-shell/53232/scheda/" title="Ghost in the Shell">Ghost in the Shell</a></li>
    <li><a href="/film/gold-la-grande-truffa/53510/scheda/" title="Gold - La grande truffa">Gold - La grande truffa</a></li>
    <li><a href="/film/guardiani-della-galassia/49179/scheda/" title="Guardiani della Galassia">Guardiani della Galassia</a></li>
    <li><a href="/film/guardiani-della-galassia-vol-2/51071/scheda/" title="Guardiani della Galassia Vol. 2">Guardiani della Galassia Vol. 2</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/i-am-not-your-negro/53749/scheda/" title="I Am Not Your Negro">I Am Not Your Negro</a></li>
    <li><a href="/film/i-peggiori/53796/scheda/" title="I Peggiori">I Peggiori</a></li>
    <li><a href="/film/i-puffi-viaggio-nella-foresta-segreta/51165/scheda/" title="I Puffi: Viaggio nella foresta segreta">I Puffi: Viaggio nella foresta segreta</a></li>
    <li><a href="/film/i-ricordi-del-fiume/52812/scheda/" title="I ricordi del fiume">I ricordi del fiume</a></li>
    <li><a href="/film/il-cittadino-illustre/53473/scheda/" title="Il cittadino illustre">Il cittadino illustre</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare">Il Diritto di Contare</a></li>
    <li><a href="/film/il-padre-d-italia/53621/scheda/" title="Il padre d&#39;Italia">Il padre d&#39;Italia</a></li>
    <li><a href="/film/il-piano-di-maggie/53303/scheda/" title="Il piano di Maggie">Il piano di Maggie</a></li>
    <li><a href="/film/il-piu-grande-sogno/53461/scheda/" title="Il pi&#249; grande sogno">Il pi&#249; grande sogno</a></li>
    <li><a href="/film/il-segreto/53392/scheda/" title="Il segreto">Il segreto</a></li>
    <li><a href="/film/il-viaggio/53482/scheda/" title="Il viaggio">Il viaggio</a></li>
    <li><a href="/film/in-viaggio-con-jacqueline/53181/scheda/" title="In viaggio con Jacqueline">In viaggio con Jacqueline</a></li>
    <li><a href="/film/indizi-di-felicita/53825/scheda/" title="Indizi di felicit&#224;">Indizi di felicit&#224;</a></li>
    <li><a href="/film/insospettabili-sospetti/53101/scheda/" title="Insospettabili sospetti">Insospettabili sospetti</a></li>
    <li><a href="/film/jackie/53395/scheda/" title="Jackie">Jackie</a></li>
    <li><a href="/film/john-wick-2/53522/scheda/" title="John Wick 2">John Wick 2</a></li>
    <li><a href="/film/julieta/53109/scheda/" title="Julieta">Julieta</a></li>
    <li><a href="/film/king-arthur/51160/scheda/" title="King Arthur">King Arthur</a></li>
    <li><a href="/film/kong-skull-island/53445/scheda/" title="Kong: Skull Island">Kong: Skull Island</a></li>
    <li><a href="/film/la-bella-e-la-bestia/51225/scheda/" title="La Bella e la Bestia">La Bella e la Bestia</a></li>
    <li><a href="/film/la-guerra-dei-cafoni/53836/scheda/" title="La guerra dei cafoni">La guerra dei cafoni</a></li>
    <li><a href="/film/la-luce-sugli-oceani/53167/scheda/" title="La luce sugli Oceani">La luce sugli Oceani</a></li>
    <li><a href="/film/la-notte-che-mia-madre-ammazzo-mio-padre/53857/scheda/" title="La notte che mia madre ammazz&#242; mio padre">La notte che mia madre ammazz&#242; mio padre</a></li>
    <li><a href="/film/la-parrucchiera/53620/scheda/" title="La parrucchiera">La parrucchiera</a></li>
    <li><a href="/film/la-ragazza-senza-nome/53244/scheda/" title="La ragazza senza nome">La ragazza senza nome</a></li>
    <li><a href="/film/la-tenerezza/53368/scheda/" title="La tenerezza">La tenerezza</a></li>
    <li><a href="/film/la-teoria-svedese-dell-amore/53487/scheda/" title="La teoria svedese dell&#39;amore">La teoria svedese dell&#39;amore</a></li>
    <li><a href="/film/la-verita-negata/53542/scheda/" title="La verit&#224; negata">La verit&#224; negata</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-verita-vi-spiego-sull-amore/53338/scheda/" title="La verit&#224;, vi spiego, sull&#39;amore">La verit&#224;, vi spiego, sull&#39;amore</a></li>
    <li><a href="/film/l-accabadora/53832/scheda/" title="L&#39;accabadora">L&#39;accabadora</a></li>
    <li><a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza">L&#39;altro volto della speranza</a></li>
    <li><a href="/film/lasciami-per-sempre/53742/scheda/" title="Lasciami per sempre">Lasciami per sempre</a></li>
    <li><a href="/film/lasciati-andare/53056/scheda/" title="Lasciati andare">Lasciati andare</a></li>
    <li><a href="/film/le-cose-che-verranno/53705/scheda/" title="Le cose che verranno">Le cose che verranno</a></li>
    <li><a href="/film/le-donne-e-il-desiderio/53830/scheda/" title="Le donne e il desiderio">Le donne e il desiderio</a></li>
    <li><a href="/film/libere-disobbedienti-innamorate/53716/scheda/" title="Libere, disobbedienti, innamorate">Libere, disobbedienti, innamorate</a></li>
    <li><a href="/film/life-animated/53713/scheda/" title="Life, Animated">Life, Animated</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/lo-and-behold-il-futuro-e-oggi/53270/scheda/" title="Lo and Behold: il futuro &#232; oggi">Lo and Behold: il futuro &#232; oggi</a></li>
    <li><a href="/film/loving/53252/scheda/" title="Loving">Loving</a></li>
    <li><a href="/film/l-uomo-che-non-cambio-la-storia/53894/scheda/" title="L&#39;uomo che non cambi&#242; la storia">L&#39;uomo che non cambi&#242; la storia</a></li>
    <li><a href="/film/mal-di-pietre/53266/scheda/" title="Mal di pietre">Mal di pietre</a></li>
    <li><a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea">Manchester by the Sea</a></li>
    <li><a href="/film/manhattan/14090/scheda/" title="Manhattan">Manhattan</a></li>
    <li><a href="/film/mexico-un-cinema-alla-riscossa/53865/scheda/" title="Mexico! Un cinema alla riscossa">Mexico! Un cinema alla riscossa</a></li>
    <li><a href="/film/moglie-e-marito/53624/scheda/" title="Moglie e marito">Moglie e marito</a></li>
    <li><a href="/film/monster-trucks/50940/scheda/" title="Monster Trucks">Monster Trucks</a></li>
    <li><a href="/film/my-italy/53873/scheda/" title="My Italy">My Italy</a></li>
    <li><a href="/film/noi-eravamo/53911/scheda/" title="Noi eravamo">Noi eravamo</a></li>
    <li><a href="/film/on-air-storia-di-un-successo/52622/scheda/" title="On Air: Storia di un successo">On Air: Storia di un successo</a></li>
    <li><a href="/film/on-the-milky-road/53478/scheda/" title="On the Milky Road">On the Milky Road</a></li>
    <li><a href="/film/orecchie/53488/scheda/" title="Orecchie">Orecchie</a></li>
    <li><a href="/film/passeri/53747/scheda/" title="Passeri">Passeri</a></li>
    <li><a href="/film/personal-shopper/53254/scheda/" title="Personal Shopper">Personal Shopper</a></li>
    <li><a href="/film/piccoli-crimini-coniugali/53583/scheda/" title="Piccoli crimini coniugali">Piccoli crimini coniugali</a></li>
    <li><a href="/film/piigs/53781/scheda/" title="Piigs">Piigs</a></li>
    <li><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar">Pirati dei Caraibi: la vendetta di Salazar</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/qualcosa-di-troppo/53744/scheda/" title="Qualcosa di troppo">Qualcosa di troppo</a></li>
    <li><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma">Questione di Karma</a></li>
    <li><a href="/film/raffaello-il-principe-delle-arti-in-3d/53810/scheda/" title="Raffaello - il Principe delle Arti in 3D">Raffaello - il Principe delle Arti in 3D</a></li>
    <li><a href="/film/richard-missione-africa/53603/scheda/" title="Richard - Missione Africa">Richard - Missione Africa</a></li>
    <li><a href="/film/ritratto-di-famiglia-con-tempesta/53309/scheda/" title="Ritratto di famiglia con tempesta">Ritratto di famiglia con tempesta</a></li>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/scappa-get-out/53776/scheda/" title="Scappa - Get Out">Scappa - Get Out</a></li>
    <li><a href="/film/sicilian-ghost-story/53887/scheda/" title="Sicilian Ghost Story">Sicilian Ghost Story</a></li>
    <li><a href="/film/sole-alto/51478/scheda/" title="Sole alto">Sole alto</a></li>
    <li><a href="/film/sole-cuore-amore/53554/scheda/" title="Sole Cuore Amore">Sole Cuore Amore</a></li>
    <li><a href="/film/solo-dio-perdona-only-god-forgives/48573/scheda/" title="Solo Dio perdona - Only God Forgives">Solo Dio perdona - Only God Forgives</a></li>
    <li><a href="/film/song-to-song/48914/scheda/" title="Song to Song">Song to Song</a></li>
    <li><a href="/film/spira-mirabilis/53462/scheda/" title="Spira Mirabilis">Spira Mirabilis</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/tanna/53702/scheda/" title="Tanna">Tanna</a></li>
    <li><a href="/film/the-circle/52605/scheda/" title="The Circle">The Circle</a></li>
    <li><a href="/film/the-dinner/53639/scheda/" title="The Dinner">The Dinner</a></li>
    <li><a href="/film/the-founder/53212/scheda/" title="The Founder">The Founder</a></li>
    <li><a href="/film/the-rolling-stones-ole-ole-ole-a-trip-across-latin-america/53558/scheda/" title="The Rolling Stones Ol&#233;, Ol&#233;, Ol&#233;!: A Trip Across Latin America">The Rolling Stones Ol&#233;, Ol&#233;, Ol&#233;!: A Trip Across Latin America</a></li>
    <li><a href="/film/trainspotting-2/53307/scheda/" title="Trainspotting 2">Trainspotting 2</a></li>
    <li><a href="/film/tutti-vogliono-qualcosa/51551/scheda/" title="Tutti vogliono qualcosa">Tutti vogliono qualcosa</a></li>
    <li><a href="/film/tutto-quello-che-vuoi/53371/scheda/" title="Tutto quello che vuoi">Tutto quello che vuoi</a></li>
    <li><a href="/film/un-momento-di-follia/52620/scheda/" title="Un momento di follia">Un momento di follia</a></li>
    <li><a href="/film/un-natale-al-sud/53499/scheda/" title="Un Natale al Sud">Un Natale al Sud</a></li>
    <li><a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando">Un Re allo sbando</a></li>
    <li><a href="/film/un-tirchio-quasi-perfetto/53632/scheda/" title="Un tirchio quasi perfetto">Un tirchio quasi perfetto</a></li>
    <li><a href="/film/una-settimana-e-un-giorno/53818/scheda/" title="Una settimana e un giorno">Una settimana e un giorno</a></li>
    <li><a href="/film/varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis/53720/scheda/" title="Varichina - la vera storia della finta vita di Lorenzo De Santis">Varichina - la vera storia della finta vita di Lorenzo De Santis</a></li>
    <li><a href="/film/vi-presento-toni-erdmann/53250/scheda/" title="Vi presento Toni Erdmann">Vi presento Toni Erdmann</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/virgin-mountain/53821/scheda/" title="Virgin Mountain">Virgin Mountain</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> Comingsoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=rXx31qrdi8HC8yvKUWpmxWS2v3TVEoTaYcZ98fIlKtk1"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '67305',
                url: 'https://www.comingsoon.it/serietv/news/il-trono-di-spade-7-diffuso-un-nuovo-inquietante-poster/n67305/',
                cnt: '66'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //
    })();
   </script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tvseries"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>