<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/" />
    <meta property="og:url" content="http://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/" />
    <title>Quel Giorno d'Estate Recensione</title>
<meta name="description" content="Quel giorno d&#39;estate recensione del delicato e poetico racconto di una normalità sconvolta da un trauma nella Parigi dell&#39;era degli attentati." />
<link rel="image_src" href="https://mr.comingsoon.it/imgdb/PrimoPiano/90615_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/recensioni/quel-giorno-d-estate-recensione-del-delicato-racconto-post-traumatico-con/n90615/amp/" />
<link rel="alternate" type="application/rss+xml" title="Le nostre recensioni dei film" href="/feedrss/cinema/recensioni/" />
<link rel="alternate" type="application/rss+xml" title="I film in uscita questo week-end" href="/rss/rss.asp?feed=filmweekend" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Quel Giorno d&#39;Estate Recensione" />
<meta property="og:description" content="Quel giorno d&#39;estate recensione del delicato e poetico racconto di una normalità sconvolta da un trauma nella Parigi dell&#39;era degli attentati." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/90615_hp.jpg" /><meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/90615_ppl.jpg" /><meta property="og:type" content="article" />
    <link href="/css/libs?v=zQ8y6s2ygDPOFiW7dcI4Qc6oSd-2ctqw5iFPS5BCIa81" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>

    
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"enableCMP":false,"askConsentIfCMPNotFound":false,"cookiePolicyId":731432, "callback":{ "onConsentFirstGiven": function(){ firstGiven(); } }, "banner":{ "position":"bottom","textColor":"#141414","backgroundColor":"#e0c110" } };
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=4IQc9BUX0pxUSxbCgIO54Ustg-AhnCM3QX7oNDyQTg01"></script>

    <script>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</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/aladdin/55030/scheda/" title="Aladdin"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55030_ico.jpg" alt="Aladdin" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53718_ico.jpg" alt="Godzilla II: King of the Monsters" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/rocketman/55478/scheda/" title="Rocketman"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55478_ico.jpg" alt="Rocketman" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-traditore/55760/scheda/" title="Il Traditore"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55760_ico.jpg" alt="Il Traditore" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56030_ico.jpg" alt="Dolor y Gloria" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/john-wick-3/54941/scheda/" title="John Wick 3"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54941_ico.jpg" alt="John Wick 3" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pokemon-detective-pikachu/55653/scheda/" title="Pok&#233;mon: Detective Pikachu"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55653_ico.jpg" alt="Pok&#233;mon: Detective Pikachu" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/attenti-a-quelle-due/54728/scheda/" title="Attenti a quelle Due"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54728_ico.jpg" alt="Attenti a quelle Due" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/l-angelo-del-male-brightburn/55811/scheda/" title="L&#39;Angelo del Male - Brightburn"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55811_ico.jpg" alt="L&#39;Angelo del Male - Brightburn" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pallottole-in-liberta/55806/scheda/" title="Pallottole in Libert&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55806_ico.jpg" alt="Pallottole in Libert&#224;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55032_ico.jpg" alt="Avengers: Endgame" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-angelo-del-crimine/56181/scheda/" title="L&#39;Angelo del Crimine"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56181_ico.jpg" alt="L&#39;Angelo del Crimine" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55434_ico.jpg" alt="Quel Giorno d&#39;Estate" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ted-bundy-fascino-criminale/55776/scheda/" title="Ted Bundy - Fascino Criminale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55776_ico.jpg" alt="Ted Bundy - Fascino Criminale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55416_ico.jpg" alt="Stanlio e Ollio" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/selfie/56419/scheda/" title="Selfie"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56419_ico.jpg" alt="Selfie" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/tutti-pazzi-a-tel-aviv/55566/scheda/" title="Tutti Pazzi a Tel Aviv"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55566_ico.jpg" alt="Tutti Pazzi a Tel Aviv" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55538_ico.jpg" alt="L&#39;uomo che compr&#242; la luna" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bangla/56267/scheda/" title="Bangla"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56267_ico.jpg" alt="Bangla" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ma-cosa-ci-dice-il-cervello/55076/scheda/" title="Ma cosa ci dice il cervello"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55076_ico.jpg" alt="Ma cosa ci dice il cervello" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pet-sematary/55550/scheda/" title="Pet Sematary"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55550_ico.jpg" alt="Pet Sematary" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-spasso-con-willy/55774/scheda/" title="A Spasso con Willy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55774_ico.jpg" alt="A Spasso con Willy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/cafarnao/54864/scheda/" title="Cafarnao"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54864_ico.jpg" alt="Cafarnao" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56196_ico.jpg" alt="Solo cose belle" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-streaming-submenu" class="header-sito-nav-streaming-submenu ">
                            <a href="/streaming/" class="anim25 streaming-section-btn cat-bg-hover-color streaming" title="Streaming">streaming <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/eventi/festival-di-cannes-2019/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Festival di Cannes 2019">CANNES 2019</a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" cinema><a href="/cinema/news/onward-il-primo-trailer-del-nuovo-film-pixar/n90621/" title="Onward: il primo trailer del nuovo film Pixar!"><span>IN EVIDENZA:</span> Onward: il primo trailer del nuovo film Pixar!</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                        <li class="labl"><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2019/" title="Film 2019">Film 2019</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-streaming-submenu " data-ref-btn-class=".streaming-section-btn">
                        <li class="logo">
                            <a class="streaming cat-bg-color " href="/streaming/" title="Streaming"><i class="icon-cs-digital-video"></i> <span>Streaming</span></a>
                        </li>
                        <li><a class="" href="/streaming/news/" title="News di streaming">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        
                        <li><a class="" href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li> 
                        
                        <li><a class="" href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                        
                        <li><a class="" href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                        
                        <li><a class="" href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                        
                        <li><a class="" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        
                        <li><a class="" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple</a></li>
                        
                        <li><a class="" href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                        
                        <li><a class="" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Prime Video</a></li>
                        
                        <li><a class="" href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn"> 
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                   </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<style>
    .top-scheda-voto .voto { margin: 0 0 0 5px; padding: 0; }
    .video-player-xl-articolo img { padding-bottom: 0; }
    .main-articolo-singolo .down-tab-menu .tab-menu { border-bottom: 0 none; padding: 10px 0; }
</style>
<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ######################################################## -->
        <!-- /BREADCRUMB -->
        <!-- ######################################################## -->
        <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb cinema">
            <ul>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.comingsoon.it/film/2018/" title="2018">
                        <span itemprop="name">2018</span></a>
                    <meta itemprop="position" content="3" />
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.comingsoon.it/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate">
                        <span itemprop="name">Quel Giorno d&#39;Estate</span></a>
                    <meta itemprop="position" content="4" />
                </li>
                <li><a class="cat-color inactive">Recensione</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ######################################################## -->

        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">
                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO SINGOLO -->
                    <div itemscope itemtype="http://schema.org/Review" class="main-articolo-singolo box-default scheda-recensione">
                        <article class="col-xs-12">
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 itemprop="itemReviewed" itemscope itemtype="http://schema.org/Movie" class="titolo scheda col-sm-10"><span itemprop="name">Quel Giorno d&#39;Estate</span> Recensione
                                    <meta itemprop="sameAs" content="https://www.comingsoon.it/film/quel-giorno-d-estate/55434/scheda/" />
                                    <meta itemprop="image" content="https://mr.comingsoon.it/imgdb/locandine/big/55434.jpg" />
                                </h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <p class="box-dati col-xs-12 h4">Titolo originale: Amanda</p>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="5" class="numero-share col-xs-4 col-sm-12 cat-bg-color">5</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=http%3a%2f%2fwww.comingsoon.it%2ffilm%2fquel-giorno-d-estate%2f55434%2frecensione%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=http%3a%2f%2fwww.comingsoon.it%2ffilm%2fquel-giorno-d-estate%2f55434%2frecensione%2f%20Quel+Giorno+d%27Estate+Recensione"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Quel+Giorno+d%27Estate+Recensione%20http%3a%2f%2fwww.comingsoon.it%2ffilm%2fquel-giorno-d-estate%2f55434%2frecensione%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 finanza-com-ico"><a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c75193d2d24630f21273a2627632c6d7a7f0d3b3c293c2d631a2d2b2d263b2127262d6e292538732a272c3175203c3c386d7b296d7a2e6d7a2e3f3f3f662b272521262f3b27272666213c6d7a2e2e2124256d7a2e393d2d24652f21273a2627652c652d3b3c293c2d6d7a2e7d7d7c7b7c6d7a2e3a2d2b2d263b2127262d6d7a2e"><i class="fa fa-envelope-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TABS SCHEDE -->
                                    <nav class="col-xs-12 tab-menu tab-12 cinema">
        <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
        <ul class="row">
            <!-- navigation -->
            <li class="item1"><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Trama e cast di Quel Giorno d&#39;Estate"><div class="h6">Trama e cast</div></a></li>

                <li class="item2"><a href="/film/quel-giorno-d-estate/55434/video/" title="Video di Quel Giorno d&#39;Estate"><div class="h6">Video</div></a></li>
                <li class="item3"><a href="/film/quel-giorno-d-estate/55434/foto/" title="Foto di Quel Giorno d&#39;Estate"><div class="h6">Foto</div></a></li>
                <li class="item4 active"><a href="/film/quel-giorno-d-estate/55434/recensione/" title="Recensione di Quel Giorno d&#39;Estate"><div class="h6">Recensione</div></a></li>

            <li class="item5"><a id="fb-comment-link-goto-button" style="cursor: pointer!important;" title="Commenti di Quel Giorno d&#39;Estate"><div class="h6">Commenti</div></a></li>

                <li class="item6"><a href="/film/quel-giorno-d-estate/55434/news/" title="Le news di Quel Giorno d&#39;Estate"><div class="h6">News correlate</div></a></li>
                <li class="item7 disabled"><a><div class="h6">Streaming</div></a></li>
        </ul>
    </nav>

                                <!-- TABS SCHEDE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TITOLO RECENSIONE -->
                                <section>
                                    <h2 itemprop="description" class="titolo-recensione h3 col-xs-12">Quel giorno d'estate: recensione del delicato racconto post traumatico con Vincent Lacoste e Stacy Martin</h2>
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="publisher" content="www.comingsoon.it" />
                                    <!-- BOX DATI E SOTTOTITOLO -->
                                    <div class=" box-dati col-xs-12 col-sm-9 h4">
                                        <time datetime="2019-05-30T18:13:00" itemprop="datePublished" pubdate>30 maggio 2019</time> - 
                                            <a href="https://plus.google.com/118100025551399037648?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                        <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a id="author" href="https://www.comingsoon.it/autori/mauro-donzelli/" itemprop="sameAs" title="Mauro Donzelli"><span itemprop="name">Mauro Donzelli</span></a></span>
                                    </div>
                                    <!-- Top Scheda Voto -->
                                    <div itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating" class="top-scheda-voto col-xs-12 col-sm-3">
                                        <div class="voto voto-comingsoon col-xs-12 col-sm-12 h6" data-rating="3.5">
                                            <a class="h2">
                                                <i class="fa fa-star" data-value="1"></i>
                                                <i class="fa fa-star" data-value="2"></i>
                                                <i class="fa fa-star" data-value="3"></i>
                                                <i class="fa fa-star-half-full" data-value="4"></i>
                                                <i class="fa fa-star-o" data-value="5"></i>
                                            </a>
                                        </div>
                                        <div class="hidden">
                                            VALUTAZIONE<br>
                                            <p class="h5"><span itemprop="ratingValue">3.5</span> di <span itemprop="bestRating">5</span></p>
                                        </div>
                                    </div>

                                    <!-- /Top Scheda Voto -->
                                    <!-- IMMAGINE -->
                                    <div><img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90615_ppl.jpg" alt="Quel giorno d&#39;estate: recensione del delicato racconto post traumatico con Vincent Lacoste e Stacy Martin" /></div>
                                    <div class="inside non">
                                        <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                                        </div>
                                    </div>
                                    <!-- CONTENUTO ARTICOLO -->
                                    <div id="contenuto-articolo"><p><span>La vita scorre pacifica nella sua quotidianità, perfino banale, con quella patina di ordinario seducente, in cui ci si identifica subito e ci si appassiona, che ha reso grande il cinema di <strong>Eric Rohmer</strong>.</span></p>

<p><span>Siamo nella <strong>Parigi dei giorni</strong> <strong>nostri</strong>, alle prese con le giornate di <strong>David</strong>, poco più che ventenne che si divide fra la gestione di alcuni appartamenti su Airbnb per turisti stranieri e qualche ora di lavori ordinari nei parchi della città. Il perfetto prototipo di <strong>giovane che cerca di allungare l’adolescenza non prendendo decisioni sul suo futuro</strong>, quasi in attesa che l’età adulta arrivi da sé, con il poco gradito carico di responsabilità a imporre alle giornate ritmi diversi dai suoi, gustosamente anarchici.&nbsp;Presto, però, la perdita dell’innocenza arriverà sotto forma di un evento traumatico, accaduto proprio in uno dei parchi della città; un attentato terroristico in cui la sorella maggiore muore brutalmente, lasciando sola la figlia Amanda di 7 anni, mentre la ragazza con cui David esce da qualche tempo, Lena (<a href="https://www.comingsoon.it/personaggi/stacy-martin/241695/biografia/" target="_blank" title="Stacy Martin"><strong>Stacy Martin</strong></a>), rimane ferita. I due si stavano per innamorare, prima che tutto cambiasse.</span></p>

<p><span><a href="https://www.comingsoon.it/personaggi/mikhael-hers/257548/biografia/" target="_blank" title="Mikhael Hers"><strong>Mikhael Hers</strong></a> è un regista che fa del minimalismo una sua cifra stilistica, come conferma anche in questo oggetto inusuale che è senz’altro <a href="https://www.comingsoon.it/film/quel-giorno-d-estate/55434/scheda/" target="_blank" title="Quel giorno d’estate"><strong>Quel giorno d’estate</strong></a>, in cui torna a riflettere sull’elaborazione del lutto.&nbsp;Un film che fin dalla tipologia di attentato che racconta dimostra la sua discrezione. Non racconta un evento realmente accaduto, infatti, ma si inventa dei terroristi che sparano in un parco, all’aperto. Come ha detto il regista, “trovavo indecente inventare una vittima fittizia per un avvenimento terribilmente reale che ha sconvolto tante vite e che appartiene ormai all’immaginario collettivo”.</span></p>

<p><span><strong>La dolcezza dello sguardo di Hers riesce a mantenere della grazia in un soggetto così duro</strong> come l’elaborazione del trauma da parte di chi rimane dopo un attentato, che siano i feriti o i parenti delle vittime. Un film che inizia dove l’attenzione dei media si allenta, passando a raccontare qualcosa d’altro. Lo fa concentrandosi su un pugno di personaggi, senza scene madri o imposizione di pathos non richiesto. Un melodramma trattenuto, che sembra rendersi conto come la vita sia diversamente ordinaria, anche in seguito a eventi così distruttivi.&nbsp;</span></p>

<p><span>Al centro c’è <strong>David, diventato adulto da un giorno all’altro, alle prese con una nipotina con cui giocava quasi come un fratello grande. Riuscirà a prendersi la responsabilità di diventare padre acquisito, di crescere una bambina senza essere sicuro di essere veramente cresciuto lui in prima persona? </strong>C’è poi Lena, di cui è innamorato e che ha reagito all’attentato tornando dalla madre nel paese di provincia da cui proviene.<br>
Tutto cambia, mentre intorno tutto sembra rimasto uguale, in una Parigi che da sfondo diventa protagonista aggiunto&nbsp;di <strong>Quel giorno d’estate</strong>. Una Parigi vissuta in lungo e in largo da David con la sua bicicletta: la Parigi delle ampie finestre fino al pavimento, da cui affacciarsi per fumare una sigaretta e fare due chiacchiere, dei tanti ponti e parchi, tutta sviluppata in orizzontale e da percorrere in bici.&nbsp;</span></p>

<p><span><strong>Quel giorno d’estate</strong> rimane ancorato al quotidiano, nonostante lo sconvolgimento di un evento così traumatico, mantenendo le emozioni in un’elaborazione del lutto intima, escludendo ogni ricaduta collettiva, se non all’interno del piccolo nucleo di personaggi che racconta. Il tutto <strong>senza negare la complessità </strong>di chi vive una sindrome post traumatica, fatta di piccole e grandi tristezze, di alti e bassi, di momenti di coraggio e altri di scoramento. Una vita in divenire qui rappresentata magnificamente da quel grande attore che è diventato <a href="https://www.comingsoon.it/personaggi/vincent-lacoste/232569/biografia/" target="_blank" title="Vincent Lacoste"><strong>Vincent Lacoste</strong></a>, accompagnato dalla dolcezza di una convincente <strong>Stacy Martin</strong> e della piccola esordiente <a href="https://www.comingsoon.it/personaggi/isaure-multrier/257546/biografia/" target="_blank" title="Isaure Multrier"><strong>Isaure Multrier</strong></a>.</span></p>
</div>
                                    <!-- /CONTENUTO ARTICOLO -->

                                    
                                </section>

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- VIDEO PLAYER XL ARTICOLO -->
                                <section class="col-xs-12 contenuto-scheda-mob0">
                                    <div class="video-player-xl-articolo video-player-xl-destra">
                                        <!-- Contenitore Iframe Esterno -->
                                        <div class="contenitore-iframe-esterno">
                                            <iframe id="csVPlr" src="/videoplayer/embed/?idv=31789" allowfullscreen frameborder="0"></iframe>
                                        </div>
                                        <!-- Box Testo -->
                                        <div class="box-testo col-xs-9 cinema">
                                            <a href="/film/quel-giorno-d-estate/55434/video/?vid=31789" title="Quel Giorno d&#39;Estate Trailer Italiano Ufficiale del Film - HD">
                                                <div class="h4 titolo cat-color anim25">Quel Giorno d'Estate</div>
                                            </a>
                                            <div class="h5 descrizione">Trailer Italiano Ufficiale del Film - HD</div>
                                        </div>
                                        <!-- Box Tags -->
                                        <div class="box-tags col-xs-3">
                                            <i class="fa fa-eye fa-lg"></i>
                                            <span class="h5">889</span>
                                        </div>
                                        <!-- Box Links -->
                                        <div class="box-links col-xs-12">
                                            <a href="/film/quel-giorno-d-estate/55434/video/" class="h5" title="Tutti i video Quel Giorno d&#39;Estate">
                                                VEDI TUTTI I VIDEO (2)
                                            </a>
                                        </div>
                                    </div>
                                    <div class="video-player-xl-articolo video-player-xl-sinistra">
                                        <div>
                                            <a href="/film/quel-giorno-d-estate/55434/video/?vid=31873" title="Quel Giorno d&#39;Estate Clip Italiana Ufficiale in Anteprima Esclusiva - HD" class="col-xs-12 col-sm-6 attiva-opacita hover-border cinema videogallery">
                                                <div class="col-xs-5 immagine-lista-video">
                                                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                                                    <div class="icona-centrata-hover"></div>
                                                    <img src="https://mr.comingsoon.it/imgdb/video/31873_icov.jpg" alt="">
                                                </div>
                                                <div class="col-xs-7 testi-lista-video">
                                                    <div class="h5 titolo cat-hover-color anim25">Quel Giorno d&#39;Estate</div>
                                                    <div class="h6 descrizione">Clip Italiana Ufficiale in Anteprima Esclusiva - HD</div>
                                                </div>
                                            </a>
                                        </div>
                                    </div>
                                                                    <!-- IMMAGINI -->
                                    <div class="video-player-xl-articolo box-galleria-immagini-video">
                                        <a href="/film/quel-giorno-d-estate/55434/foto/#1" title="Quel Giorno d&#39;Estate Foto 11" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/54444_ico.jpg" alt="Quel Giorno d&#39;Estate Foto 11">
                                            </div>
                                        </a>
                                        <a href="/film/quel-giorno-d-estate/55434/foto/#2" title="Quel Giorno d&#39;Estate Foto 10" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/54443_ico.jpg" alt="Quel Giorno d&#39;Estate Foto 10">
                                            </div>
                                        </a>
                                        <a href="/film/quel-giorno-d-estate/55434/foto/#3" title="Quel Giorno d&#39;Estate Foto 9" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/54442_ico.jpg" alt="Quel Giorno d&#39;Estate Foto 9">
                                            </div>
                                        </a>
                                        <a href="/film/quel-giorno-d-estate/55434/foto/#4" title="Quel Giorno d&#39;Estate Foto 8" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/54441_ico.jpg" alt="Quel Giorno d&#39;Estate Foto 8">
                                            </div>
                                        </a>
                                        <a href="/film/quel-giorno-d-estate/55434/foto/#5" title="Quel Giorno d&#39;Estate Foto 7" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/54440_ico.jpg" alt="Quel Giorno d&#39;Estate Foto 7">
                                            </div>
                                        </a>
                                        <a href="/film/quel-giorno-d-estate/55434/foto/#6" title="Quel Giorno d&#39;Estate Foto 6" class="col-xs-4 col-sm-2">
                                            <div class="box-immagine attiva-opacita fotogallery">
                                                <div class="box-opacity-sfondo"></div>
                                                <div class="icona-centrata-hover"></div>
                                                <img src="https://mr.comingsoon.it/imgdb/foto/ico/54439_ico.jpg" alt="Quel Giorno d&#39;Estate Foto 6">
                                            </div>
                                        </a>

                                    </div>
                                    <!-- /IMMAGINI -->
                                </section>
                                <!-- VIDEO PLAYER XL ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <div class="author">
                                    <a href="https://plus.google.com/118100025551399037648?prsrc=3" title="Mauro Donzelli" target="_blank"><div class="icoA" style="background-image: url(https://mr.comingsoon.it/imgdb/staff/mauro-donzelli_ico.jpg)"></div></a>
                                    <div class="pad-t-9">
                                        <a class="bolder" href="https://www.comingsoon.it/autori/mauro-donzelli/" title="Mauro Donzelli" target="_blank">Mauro Donzelli</a>
                                        <ul class="skillsNws">
                                            <li>giornalista cinematografico</li><li>intervistatore seriale non pentito</li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="box-source-link">
                                    <div class="suggest-correction-box">
                                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9maWxtL3F1ZWwtZ2lvcm5vLWQtZXN0YXRlLzU1NDM0L3JlY2Vuc2lvbmUvfFF1ZWwgR2lvcm5vIGQnRXN0YXRlIFJlY2Vuc2lvbmU=" title="Suggerisci una correzione per l'articolo">Suggerisci una correzione per l'articolo</a>
                                    </div>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='http://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><a href='http://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=http://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TABS SCHEDE -->
                                <div class="down-tab-menu">
                                        <nav class="col-xs-12 tab-menu tab-12 cinema">
        <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
        <ul class="row">
            <!-- navigation -->
            <li class="item1"><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Trama e cast di Quel Giorno d&#39;Estate"><div class="h6">Trama e cast</div></a></li>

                <li class="item2"><a href="/film/quel-giorno-d-estate/55434/video/" title="Video di Quel Giorno d&#39;Estate"><div class="h6">Video</div></a></li>
                <li class="item3"><a href="/film/quel-giorno-d-estate/55434/foto/" title="Foto di Quel Giorno d&#39;Estate"><div class="h6">Foto</div></a></li>
                <li class="item4 active"><a href="/film/quel-giorno-d-estate/55434/recensione/" title="Recensione di Quel Giorno d&#39;Estate"><div class="h6">Recensione</div></a></li>

            <li class="item5"><a id="fb-comment-link-goto-button" style="cursor: pointer!important;" title="Commenti di Quel Giorno d&#39;Estate"><div class="h6">Commenti</div></a></li>

                <li class="item6"><a href="/film/quel-giorno-d-estate/55434/news/" title="Le news di Quel Giorno d&#39;Estate"><div class="h6">News correlate</div></a></li>
                <li class="item7 disabled"><a><div class="h6">Streaming</div></a></li>
        </ul>
    </nav>

                                </div>
                                <!-- TABS SCHEDE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO SINGOLO -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->

                <!-- ===================================================================== -->
                <!-- BOX ADV OUTSTREAM -->
                <div class="inside">


<!-- CS_Outstream -->
<div id='gpt-evo-brid-schedefilm' data-adunitid='11'></div>
                </div>
                <!-- BOX ADV OUTSTREAM -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!--  BOX OFFICE [ACCORDION MENU ASIDE TOP CINEMA] -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default cinema">
        <header>
            <div class="h5 titolo">Box Office</div>
            <ul class="box-office-buttons" role="tablist">
                <li class="box-office-button active" role="presentation"><a href="#classifica-italia" role="tab" data-toggle="tab">Italia</a></li>
                <li class="box-office-button" role="presentation"><a href="#classifica-usa" role="tab" data-toggle="tab">Usa</a></li>
            </ul>
        </header>

        <div class="tab-content box-elenco-contenuto">

            <!-- tab content ita up|stable|down-->
            <div id="classifica-italia" class="box-elenco-contenuto box-elenco-classifica tab-pane active">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/film/aladdin/55030/scheda/" title="Aladdin" class="up anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo ellipsis col-xs-9">Aladdin</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/film/il-traditore/55760/scheda/" title="Il Traditore" class="up anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo ellipsis col-xs-9">Il Traditore</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria" class="stable anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo ellipsis col-xs-9">Dolor y Gloria</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/film/john-wick-3/54941/scheda/" title="John Wick 3" class="down anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo ellipsis col-xs-9">John Wick 3</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/film/attenti-a-quelle-due/54728/scheda/" title="Attenti a quelle Due" class="down anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo ellipsis col-xs-9">Attenti a quelle Due</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /tab content ita -->

            <!-- tab content usa -->
            <div id="classifica-usa" class="box-elenco-contenuto box-elenco-classifica tab-pane">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/film/aladdin/55030/scheda/" title="Aladdin" class="up anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo ellipsis col-xs-9">Aladdin</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/film/john-wick-chapter-3-parabellum/54941/scheda/" title="John Wick: Chapter 3 - Parabellum" class="down anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo ellipsis col-xs-9">John Wick: Chapter 3 - Parabellum</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame" class="down anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo ellipsis col-xs-9">Avengers: Endgame</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/film/pokemon-detective-pikachu/55653/scheda/" title="Pokemon Detective Pikachu" class="down anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo ellipsis col-xs-9">Pokemon Detective Pikachu</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/film/brightburn/55811/scheda/" title="Brightburn" class="up anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo ellipsis col-xs-9">Brightburn</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /tab content usa -->

        </div>
        <footer>
            <a href="/cinema/boxoffice/" title="Box Office film">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Vai al Box Office</div>
            </a>
        </footer>
    </section>
</div>

                <!-- /BOX OFFICE [ACCORDION MENU ASIDE TOP CINEMA] -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/palladio-the-power-of-architecture/55071/scheda/" title="Palladio - The Power of Architecture" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Palladio - The Power of Architecture</div>
            <div class="descrizione">20 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/aladdin/55030/scheda/" title="Aladdin" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Aladdin</div>
            <div class="descrizione">22 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/asbury-park-lotta-redenzione-rock-and-roll/56225/scheda/" title="Asbury Park: lotta, redenzione, rock and roll" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Asbury Park: lotta, redenzione, rock and roll</div>
            <div class="descrizione">22 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/forse-e-solo-mal-di-mare/56471/scheda/" title="Forse &#232; Solo Mal di Mare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Forse &#232; Solo Mal di Mare</div>
            <div class="descrizione">23 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/il-traditore/55760/scheda/" title="Il Traditore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Traditore</div>
            <div class="descrizione">23 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/l-angelo-del-male-brightburn/55811/scheda/" title="L&#39;Angelo del Male - Brightburn" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;Angelo del Male - Brightburn</div>
            <div class="descrizione">23 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/takara-la-notte-che-ho-nuotato/56321/scheda/" title="Takara - La Notte che ho nuotato" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Takara - La Notte che ho nuotato</div>
            <div class="descrizione">23 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/una-vita-violenta/56386/scheda/" title="Una vita violenta" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Una vita violenta</div>
            <div class="descrizione">23 maggio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/dentro-caravaggio/56488/scheda/" title="Dentro Caravaggio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dentro Caravaggio</div>
            <div class="descrizione">27 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/rocketman/55478/scheda/" title="Rocketman" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Rocketman</div>
            <div class="descrizione">29 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Godzilla II: King of the Monsters</div>
            <div class="descrizione">30 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/l-angelo-del-crimine/56181/scheda/" title="L&#39;Angelo del Crimine" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;Angelo del Crimine</div>
            <div class="descrizione">30 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/pallottole-in-liberta/55806/scheda/" title="Pallottole in Libert&#224;" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Pallottole in Libert&#224;</div>
            <div class="descrizione">30 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/primula-rossa/56357/scheda/" title="Primula rossa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Primula rossa</div>
            <div class="descrizione">30 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Quel Giorno d&#39;Estate</div>
            <div class="descrizione">30 maggio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/selfie/56419/scheda/" title="Selfie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Selfie</div>
            <div class="descrizione">30 maggio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A Mano Disarmata</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/american-animals/55528/scheda/" title="American Animals" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">American Animals</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/destroyer/55587/scheda/" title="Destroyer" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Destroyer</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/fiore-gemello/55491/scheda/" title="Fiore gemello" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Fiore gemello</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/juliet-naked/55104/scheda/" title="Juliet, Naked" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Juliet, Naked</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Pets 2 - Vita da animali</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/polaroid/53960/scheda/" title="Polaroid" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Polaroid</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/x-men-dark-phoenix/54564/scheda/" title="X-Men: Dark Phoenix" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">X-Men: Dark Phoenix</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 13 giugno</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/dicktatorship/56520/scheda/" title="Dicktatorship" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dicktatorship</div>
            <div class="descrizione">10 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/beautiful-boy/55424/scheda/" title="Beautiful Boy" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Beautiful Boy</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/blue-my-mind-il-segreto-dei-miei-anni/56395/scheda/" title="Blue my mind - Il segreto dei miei anni" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Blue my mind - Il segreto dei miei anni</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/climax/55805/scheda/" title="Climax" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Climax</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/i-morti-non-muoiono/56255/scheda/" title="I Morti non Muoiono" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Morti non Muoiono</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/il-grande-salto/54561/scheda/" title="Il Grande Salto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Grande Salto</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/maryam-of-tsyon-cap-i-escape-to-ephesus/56367/scheda/" title="Maryam of Tsyon - Cap I Escape to Ephesus" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Maryam of Tsyon - Cap I Escape to Ephesus</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/christo-walking-on-water/56409/scheda/" title="Christo - Walking on water" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Christo - Walking on water</div>
            <div class="descrizione">16 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 20 giugno</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/la-bambola-assassina/56053/scheda/" title="La Bambola Assassina" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Bambola Assassina</div>
            <div class="descrizione">19 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/arrivederci-professore/55781/scheda/" title="Arrivederci Professore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Arrivederci Professore</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/la-prima-vacanza-non-si-scorda-mai/56166/scheda/" title="La prima vacanza non si scorda mai" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La prima vacanza non si scorda mai</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/lucania-terra-sangue-e-magia/56339/scheda/" title="Lucania - Terra Sangue e Magia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lucania - Terra Sangue e Magia</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/rapina-a-stoccolma/56542/scheda/" title="Rapina a Stoccolma" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Rapina a Stoccolma</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/sir-cenerentola-a-mumbai/55021/scheda/" title="Sir - Cenerentola a Mumbai" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sir - Cenerentola a Mumbai</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/the-elevator/52645/scheda/" title="The elevator" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The elevator</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <div>ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->


<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <!-- ===================================================================== -->
    <!-- BOX ADV -->
    <div class="box-adv">
        <!-- CS_web_sidebarBottom -->
        <div class='gptslot' data-adunitid='12'></div>
    </div>
    <!-- /BOX ADV -->
    <!-- ===================================================================== -->
</div>                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->

            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </div>
</aside>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> $(window).load(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->




    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">
                                

                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="Now TV">NETFLIX</a></li>
                                                </ul>

                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                                                    <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                                                    <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                                                    <li><a href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                                                    <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                                                    <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                                                    <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                                                    <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                                                    <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                                                    <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>
                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/a-spasso-con-willy/55774/scheda/" title="A Spasso con Willy">A Spasso con Willy</a></li>
    <li><a href="/film/after/54940/scheda/" title="After">After</a></li>
    <li><a href="/film/aladdin/55030/scheda/" title="Aladdin">Aladdin</a></li>
    <li><a href="/film/ancora-un-giorno/55209/scheda/" title="Ancora un giorno">Ancora un giorno</a></li>
    <li><a href="/film/attacco-a-mumbai/54117/scheda/" title="Attacco a Mumbai">Attacco a Mumbai</a></li>
    <li><a href="/film/attenti-a-quelle-due/54728/scheda/" title="Attenti a quelle Due">Attenti a quelle Due</a></li>
    <li><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame">Avengers: Endgame</a></li>
    <li><a href="/film/bangla/56267/scheda/" title="Bangla">Bangla</a></li>
    <li><a href="/film/be-kind-un-viaggio-gentile-all-interno-della-diversita/56183/scheda/" title="Be Kind - Un viaggio gentile all’interno della diversit&#224;">Be Kind - Un viaggio gentile all’interno della diversit&#224;</a></li>
    <li><a href="/film/beautiful-things/56211/scheda/" title="Beautiful Things">Beautiful Things</a></li>
    <li><a href="/film/bentornato-presidente/55717/scheda/" title="Bentornato Presidente!">Bentornato Presidente!</a></li>
    <li><a href="/film/book-club-tutto-puo-succedere/54530/scheda/" title="Book Club - Tutto pu&#242; succedere">Book Club - Tutto pu&#242; succedere</a></li>
    <li><a href="/film/border-creature-di-confine/56031/scheda/" title="Border - Creature di confine">Border - Creature di confine</a></li>
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/c-e-tempo/56035/scheda/" title="C&#39;&#232; tempo">C&#39;&#232; tempo</a></li>
    <li><a href="/film/che-fare-quando-il-mondo-e-in-fiamme/55174/scheda/" title="Che fare quando il mondo &#232; in fiamme?">Che fare quando il mondo &#232; in fiamme?</a></li>
    <li><a href="/film/colette/54151/scheda/" title="Colette">Colette</a></li>
    <li><a href="/film/cyrano-mon-amour/54972/scheda/" title="Cyrano, Mon Amour">Cyrano, Mon Amour</a></li>
    <li><a href="/film/dafne/56130/scheda/" title="Dafne">Dafne</a></li>
    <li><a href="/film/david-lynch-the-art-life/53508/scheda/" title="David Lynch: The Art Life">David Lynch: The Art Life</a></li>
    <li><a href="/film/dentro-caravaggio/56488/scheda/" title="Dentro Caravaggio">Dentro Caravaggio</a></li>
    <li><a href="/film/diario-di-tonnara/55540/scheda/" title="Diario di Tonnara">Diario di Tonnara</a></li>
    <li><a href="/film/dilili-a-parigi/56040/scheda/" title="Dilili a Parigi">Dilili a Parigi</a></li>
    <li><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria">Dolor y Gloria</a></li>
    <li><a href="/film/domani-e-un-altro-giorno/55099/scheda/" title="Domani &#232; un altro Giorno">Domani &#232; un altro Giorno</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/dumbo/54950/scheda/" title="Dumbo">Dumbo</a></li>
    <li><a href="/film/enamorada/24580/scheda/" title="Enamorada">Enamorada</a></li>
    <li><a href="/film/essere-leonardo-da-vinci/56111/scheda/" title="Essere Leonardo da Vinci">Essere Leonardo da Vinci</a></li>
    <li><a href="/film/forse-e-solo-mal-di-mare/56471/scheda/" title="Forse &#232; Solo Mal di Mare">Forse &#232; Solo Mal di Mare</a></li>
    <li><a href="/film/free-solo/56109/scheda/" title="Free Solo">Free Solo</a></li>
    <li><a href="/film/go-home-a-casa-loro/55571/scheda/" title="Go Home - A casa loro">Go Home - A casa loro</a></li>
    <li><a href="/film/godzilla/49177/scheda/" title="Godzilla">Godzilla</a></li>
    <li><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters">Godzilla II: King of the Monsters</a></li>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/i-figli-del-fiume-giallo/54794/scheda/" title="I Figli del Fiume Giallo">I Figli del Fiume Giallo</a></li>
    <li><a href="/film/i-fratelli-sisters/54894/scheda/" title="I Fratelli Sisters">I Fratelli Sisters</a></li>
    <li><a href="/film/il-colpevole/55699/scheda/" title="Il Colpevole">Il Colpevole</a></li>
    <li><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule">Il Corriere - The Mule</a></li>
    <li><a href="/film/il-grande-spirito/54503/scheda/" title="Il Grande Spirito">Il Grande Spirito</a></li>
    <li><a href="/film/il-professore-e-il-pazzo/56024/scheda/" title="Il Professore e il Pazzo">Il Professore e il Pazzo</a></li>
    <li><a href="/film/il-ragazzo-che-diventera-re/55589/scheda/" title="Il Ragazzo che diventer&#224; Re">Il Ragazzo che diventer&#224; Re</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act">Il Verdetto - The Children Act</a></li>
    <li><a href="/film/il-viaggio-di-yao/55110/scheda/" title="Il Viaggio di Yao">Il Viaggio di Yao</a></li>
    <li><a href="/film/indivisibili/53077/scheda/" title="Indivisibili">Indivisibili</a></li>
    <li><a href="/film/interruption/54755/scheda/" title="Interruption">Interruption</a></li>
    <li><a href="/film/john-mcenroe-l-impero-della-perfezione/56310/scheda/" title="John Mcenroe - L&#39;Impero della Perfezione">John Mcenroe - L&#39;Impero della Perfezione</a></li>
    <li><a href="/film/john-wick-2/53522/scheda/" title="John Wick 2">John Wick 2</a></li>
    <li><a href="/film/john-wick-3/54941/scheda/" title="John Wick 3">John Wick 3</a></li>
    <li><a href="/film/la-caduta-dell-impero-americano/54976/scheda/" title="La Caduta dell&#39;Impero Americano">La Caduta dell&#39;Impero Americano</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-febbre-del-sabato-sera/14020/scheda/" title="La febbre del sabato sera">La febbre del sabato sera</a></li>
    <li><a href="/film/la-mia-seconda-volta/56071/scheda/" title="La mia seconda volta">La mia seconda volta</a></li>
    <li><a href="/film/l-angelo-del-crimine/56181/scheda/" title="L&#39;Angelo del Crimine">L&#39;Angelo del Crimine</a></li>
    <li><a href="/film/l-angelo-del-male-brightburn/55811/scheda/" title="L&#39;Angelo del Male - Brightburn">L&#39;Angelo del Male - Brightburn</a></li>
    <li><a href="/film/le-grand-bal/56114/scheda/" title="Le Grand Bal">Le Grand Bal</a></li>
    <li><a href="/film/le-invisibili/56158/scheda/" title="Le Invisibili">Le Invisibili</a></li>
    <li><a href="/film/lucky/54124/scheda/" title="Lucky">Lucky</a></li>
    <li><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna">L&#39;uomo che compr&#242; la luna</a></li>
    <li><a href="/film/ma-cosa-ci-dice-il-cervello/55076/scheda/" title="Ma cosa ci dice il cervello">Ma cosa ci dice il cervello</a></li>
    <li><a href="/film/mo-vi-mento-lira-di-achille/55807/scheda/" title="M&#242; Vi Mento - Lira di Achille">M&#242; Vi Mento - Lira di Achille</a></li>
    <li><a href="/film/momenti-di-trascurabile-felicita/55751/scheda/" title="Momenti di trascurabile felicit&#224;">Momenti di trascurabile felicit&#224;</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/non-sono-un-assassino/55753/scheda/" title="Non sono un Assassino">Non sono un Assassino</a></li>
    <li><a href="/film/non-sposate-le-mie-figlie-2/55759/scheda/" title="Non sposate le mie figlie 2">Non sposate le mie figlie 2</a></li>
    <li><a href="/film/normal/56363/scheda/" title="Normal">Normal</a></li>
    <li><a href="/film/oro-verde-c-era-una-volta-in-colombia/55023/scheda/" title="Oro Verde - C&#39;era una volta in Colombia">Oro Verde - C&#39;era una volta in Colombia</a></li>
    <li><a href="/film/palladio-the-power-of-architecture/55071/scheda/" title="Palladio - The Power of Architecture">Palladio - The Power of Architecture</a></li>
    <li><a href="/film/pallottole-in-liberta/55806/scheda/" title="Pallottole in Libert&#224;">Pallottole in Libert&#224;</a></li>
    <li><a href="/film/pet-sematary/55550/scheda/" title="Pet Sematary">Pet Sematary</a></li>
    <li><a href="/film/pokemon-detective-pikachu/55653/scheda/" title="Pok&#233;mon: Detective Pikachu">Pok&#233;mon: Detective Pikachu</a></li>
    <li><a href="/film/primula-rossa/56357/scheda/" title="Primula rossa">Primula rossa</a></li>
    <li><a href="/film/quando-eravamo-fratelli/55223/scheda/" title="Quando eravamo fratelli">Quando eravamo fratelli</a></li>
    <li><a href="/film/quasi-nemici/54904/scheda/" title="Quasi nemici">Quasi nemici</a></li>
    <li><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate">Quel Giorno d&#39;Estate</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/rapiscimi/56299/scheda/" title="Rapiscimi">Rapiscimi</a></li>
    <li><a href="/film/red-joan/56197/scheda/" title="Red Joan">Red Joan</a></li>
    <li><a href="/film/rocketman/55478/scheda/" title="Rocketman">Rocketman</a></li>
    <li><a href="/film/sarah-e-saleem/56194/scheda/" title="Sarah &amp; Saleem">Sarah &amp; Saleem</a></li>
    <li><a href="/film/scappo-a-casa/55782/scheda/" title="Scappo a casa">Scappo a casa</a></li>
    <li><a href="/film/se-la-strada-potesse-parlare/55093/scheda/" title="Se la strada potesse parlare">Se la strada potesse parlare</a></li>
    <li><a href="/film/selfie/56419/scheda/" title="Selfie">Selfie</a></li>
    <li><a href="/film/senza-lasciare-traccia/55427/scheda/" title="Senza lasciare traccia">Senza lasciare traccia</a></li>
    <li><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle">Solo cose belle</a></li>
    <li><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio">Stanlio e Ollio</a></li>
    <li><a href="/film/styx/55521/scheda/" title="Styx">Styx</a></li>
    <li><a href="/film/takara-la-notte-che-ho-nuotato/56321/scheda/" title="Takara - La Notte che ho nuotato">Takara - La Notte che ho nuotato</a></li>
    <li><a href="/film/ted-bundy-fascino-criminale/55776/scheda/" title="Ted Bundy - Fascino Criminale">Ted Bundy - Fascino Criminale</a></li>
    <li><a href="/film/the-brink/56217/scheda/" title="The Brink">The Brink</a></li>
    <li><a href="/film/the-rocky-horror-picture-show/14528/scheda/" title="The Rocky Horror Picture Show">The Rocky Horror Picture Show</a></li>
    <li><a href="/film/torna-a-casa-jimi/56192/scheda/" title="Torna a casa, Jimi!">Torna a casa, Jimi!</a></li>
    <li><a href="/film/tutti-pazzi-a-tel-aviv/55566/scheda/" title="Tutti Pazzi a Tel Aviv">Tutti Pazzi a Tel Aviv</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/una-giusta-causa/54961/scheda/" title="Una Giusta Causa">Una Giusta Causa</a></li>
    <li><a href="/film/una-vita-violenta/56386/scheda/" title="Una vita violenta">Una vita violenta</a></li>
    <li><a href="/film/unfriended-dark-web/54952/scheda/" title="Unfriended: Dark Web">Unfriended: Dark Web</a></li>
    <li><a href="/film/vergine-giurata/51085/scheda/" title="Vergine giurata">Vergine giurata</a></li>
    <li><a href="/film/vice-l-uomo-nell-ombra/55712/scheda/" title="Vice - L&#39;uomo nell&#39;ombra">Vice - L&#39;uomo nell&#39;ombra</a></li>
    <li><a href="/film/wonder-park/55062/scheda/" title="Wonder Park">Wonder Park</a></li>
    <li><a href="/film/zanna-bianca/54448/scheda/" title="Zanna Bianca">Zanna Bianca</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-4" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2629.jpg' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div id="footer-sito-top-destra-widget-2" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.fightsports.tv' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2630.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='/eventi/romics-xxv/'><img src='//mr.comingsoon.it/img/RomicsXXV.png' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-5" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                

                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1-->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default onlyDsk">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>

                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=E3hafmMY_yawYfTtORse3CX-PAAR3ws_5gOkxE244MA1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    $(document).one('ready', function () {
        //#1
        var scVar = {
            typ: 'N',
            key: '90615',
            url: 'https://www.comingsoon.it/film/quel-giorno-d-estate/55434/recensione/',
            cnt: '5'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });

        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        trackEvent("Autori", "View", author);
    });
    //A
    $('.item5').click(function () {
        document.cookie = 'gotoComments=true; expires=Fri, 3 Aug 2020 20:47:11 UTC; path=/';
        location.href = '/film/quel-giorno-d-estate/55434/scheda/';
    });
    //B
    // Dfp lazy Banner
    function insertBannerInTextRecensione(id, url) {
        id  = typeof id  !== 'undefined' ? id  : '#contenuto-articolo';
        url = typeof url !== 'undefined' ? url : '';
        var infinity = '';
        if (url.length > 0) {
            infinity = "<div class='btn-centrato-b'><a rel='nofollow' href='" + url + "' target='_blank' class='btn btn-primary infinityTrack btn-infinity'>Guarda su Infinity</a></div>";
        }

        var limit = ($(window).width() < 768) ? 90 : 150;
        var $text = $(id);
        if ($text.length > 0) {
            var $p = $text.find("p,div,blockquote");
            var count = 0;
            var wordCount = 0;
            $p.each(function (index, value) {
                wordCount += $(this).text().split(' ').length;
                if (wordCount > limit) {
                    count++;
                    $(this).after("<div class='gptslot inside' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div>");
                    wordCount = 0;
                }
            });
            if (wordCount > 80) {
                count++;
                $text.append("<div class='last gptslot inside' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div>");
            }
            else if (wordCount > 5) {
                count++;
                $text.append("<div class='hide' id='gptneltesto-" + count + "'></div>");
            }
                
            var $infy = $('#gptneltesto-' + count + '');
            $infy.before(infinity);
        }
    }
    insertBannerInTextRecensione("#contenuto-articolo","");
    //C
    
})();
</script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('und'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>