<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/e-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019/n88682/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/e-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019/n88682/" />
    <title>E poi c'è Cattelan: Stasera la prima puntata della nuova stagione 2019</title>
<meta name="description" content="E poi c&#39;è Cattelan Stasera prima puntata nuova stagione ospiti Jimmy Fallon e Marco Mengoni 8 nuove puntate prima serata da OGGI IN TV 11 APRILE 2019 SKY UNO" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/88682_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/e-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019/n88682/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="E poi c&#39;è Cattelan: Stasera la prima puntata della nuova stagione 2019" />
<meta property="og:description" content="Torna su Sky Uno con 8 imperdibili puntate lo show più irriverente della TV condotto da Alessandro Cattelan. Ospite della prima puntata Jimmy Fallon" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/88682_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/88682_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=qD8sJ-ySpcM46iiHrBYxKWURjxSq4ig8evdjsH7taB81" rel="stylesheet"/>


<style>
    .scroll{width:100%;height:1px;clear:both;display:block}
    .aside-sticky.stop{margin-top:-27px;width:100%}
    .related-news-lista{margin:0!important;overflow:hidden;border-top:1px solid #ccc;float:left;list-style:none!important;padding:18px 18px 0!important}
    .related-news-lista li{margin-bottom:18px;min-height:75px}
    .related-news-lista li:nth-child(2n+1){clear:both}
    .related-news-lista .titolo{padding-left:9px;font-size:14px;line-height:18px}
</style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=qNBULNa6MRf91kDb0SfpzQNP2WDrLRid4TDl80fK2uM1"></script>

    <script>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</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/dumbo/54950/scheda/" title="Dumbo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54950_ico.jpg" alt="Dumbo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/after/54940/scheda/" title="After"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54940_ico.jpg" alt="After" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/shazam/50803/scheda/" title="Shazam!"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50803_ico.jpg" alt="Shazam!" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/wonder-park/55062/scheda/" title="Wonder Park"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55062_ico.jpg" alt="Wonder Park" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/hellboy/54596/scheda/" title="Hellboy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54596_ico.jpg" alt="Hellboy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/noi/55612/scheda/" title="Noi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55612_ico.jpg" alt="Noi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-un-metro-da-te/55773/scheda/" title="A Un Metro da Te"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55773_ico.jpg" alt="A Un Metro da Te" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/book-club-tutto-puo-succedere/54530/scheda/" title="Book Club - Tutto pu&#242; succedere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54530_ico.jpg" alt="Book Club - Tutto pu&#242; succedere" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/il-viaggio-di-yao/55110/scheda/" title="Il Viaggio di Yao"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55110_ico.jpg" alt="Il Viaggio di Yao" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bentornato-presidente/55717/scheda/" title="Bentornato Presidente!"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55717_ico.jpg" alt="Bentornato Presidente!" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/dolceroma/55762/scheda/" title="DolceRoma"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55762_ico.jpg" alt="DolceRoma" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/cafarnao/54864/scheda/" title="Cafarnao"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54864_ico.jpg" alt="Cafarnao" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-professore-e-il-pazzo/56024/scheda/" title="Il Professore e il Pazzo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56024_ico.jpg" alt="Il Professore e il Pazzo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/captain-marvel/54756/scheda/" title="Captain Marvel"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54756_ico.jpg" alt="Captain Marvel" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-fedele/55770/scheda/" title="L&#39;Uomo Fedele"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55770_ico.jpg" alt="L&#39;Uomo Fedele" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/border-creature-di-confine/56031/scheda/" title="Border - Creature di confine"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56031_ico.jpg" alt="Border - Creature di confine" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/green-book/55408/scheda/" title="Green Book"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55408_ico.jpg" alt="Green Book" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/oro-verde-c-era-una-volta-in-colombia/55023/scheda/" title="Oro Verde - C&#39;era una volta in Colombia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55023_ico.jpg" alt="Oro Verde - C&#39;era una volta in Colombia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/momenti-di-trascurabile-felicita/55751/scheda/" title="Momenti di trascurabile felicit&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55751_ico.jpg" alt="Momenti di trascurabile felicit&#224;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/una-giusta-causa/54961/scheda/" title="Una Giusta Causa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54961_ico.jpg" alt="Una Giusta Causa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ricordi/55320/scheda/" title="Ricordi?"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55320_ico.jpg" alt="Ricordi?" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-favorita/54956/scheda/" title="La Favorita"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54956_ico.jpg" alt="La Favorita" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55538_ico.jpg" alt="L&#39;uomo che compr&#242; la luna" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-prodigy-il-figlio-del-male/55616/scheda/" title="The Prodigy - Il Figlio del Male"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55616_ico.jpg" alt="The Prodigy - Il Figlio del Male" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu first-menu-default">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-streaming-submenu" class="header-sito-nav-streaming-submenu ">
                            <a href="/streaming/" class="anim25 streaming-section-btn cat-bg-hover-color streaming" title="Streaming">streaming <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/star-wars/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Star Wars">STAR WARS</a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" tv><a href="https://www.comingsoon.it/film/avengers-endgame/55032/scheda/" title="Avengers Endgame - Film (2019)"><span>IN EVIDENZA:</span> Avengers Endgame - Film (2019)</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                        <li class="labl"><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/tv/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/2019/" title="Film 2019">Film 2019</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu active" data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-streaming-submenu " data-ref-btn-class=".streaming-section-btn">
                        <li class="logo">
                            <a class="streaming cat-bg-color " href="/streaming/" title="Streaming"><i class="icon-cs-digital-video"></i> <span>Streaming</span></a>
                        </li>
                        <li><a class="" href="/streaming/news/" title="News di streaming">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        
                        <li><a class="" href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li> 
                        
                        <li><a class="" href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                        
                        <li><a class="" href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                        
                        <li><a class="" href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                        
                        <li><a class="" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        
                        <li><a class="" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                        
                        <li><a class="" href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                        
                        <li><a class="" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Prime Video</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn"> 
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                   </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/tv/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/tv/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    


<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->

        <div class="breadcrumb tv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/tv/">TV</a></li>
                    <li><a href="/tv/anticipazioni/" class="cat-color">Anticipazioni</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">
                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/anticipazioni/e-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019/n88682/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">E poi c&#39;&#232; Cattelan: Stasera la prima puntata della nuova stagione 2019</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2019-04-11T15:59:00" />
                                    <time datetime="2019-04-11T15:59:00" itemprop="datePublished" pubdate>11 aprile 2019</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" itemprop="sameAs" title="La redazione di Comingsoon.it"><span itemprop="name">La redazione di Comingsoon.it</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 tv">
                                    <div id="numero-share" data-shares="0" class="numero-share col-xs-4 col-sm-12 cat-bg-color">Share</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fe-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019%2fn88682%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fe-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019%2fn88682%2f%20E+poi+c%27%c3%a8+Cattelan%3a+Stasera+la+prima+puntata+della+nuova+stagione+2019"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=E+poi+c%27%c3%a8+Cattelan%3a+Stasera+la+prima+puntata+della+nuova+stagione+2019%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fe-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019%2fn88682%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 finanza-com-ico"><a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#536c202631393630276e1678233c3a783076616476306076326b7810322727363f323d7660327800273220362132783f327823213a3e327823263d273227327837363f3f32783d263c253278202732343a3c3d36786163626a75323e2368313c372a6e3b272723207660327661357661352424247d303c3e3a3d34203c3c3d7d3a277661352725766135323d273a303a2332293a3c3d3a766135367e233c3a7e307e367e30322727363f323d7e202732203621327e3f327e23213a3e327e23263d273227327e37363f3f327e3d263c25327e202732343a3c3d367e6163626a7661353d6b6b656b61766135"><i class="fa fa-envelope-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/88682_ppl.jpg" width="644" height="362" alt="E poi c&#39;&#232; Cattelan: Stasera la prima puntata della nuova stagione 2019" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/88682_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>Al via <strong>stasera</strong>, giovedì 11 aprile 2019, la<strong> nuova edizione</strong> di <strong>E poi c'è Cattelan</strong>. Dopo il successo del debutto in prime time della precedente stagione, <strong>Alessandro Cattelan</strong> torna su<strong> Sky Uno</strong> con <strong>otto nuove puntate</strong> in onda tutti i giovedì a partire dalle <strong>21.15</strong>.</p>

<p>Fra gli<strong> ospiti</strong> di questa edizione avremo: <strong><a href="https://www.comingsoon.it/personaggi/paola-cortellesi/131129/biografia/" target="_blank" title="Paola Cortellesi">Paola Cortellesi</a></strong>,<strong> <a href="https://www.comingsoon.it/personaggi/alessandro-borghi/236893/biografia/" target="_blank" title="Alessandro Borghi">Alessandro Borghi</a></strong>,<strong> Enrico Mentana</strong>, <strong>Antonella Clerici</strong>,<strong> <a href="https://www.comingsoon.it/personaggi/salvatore-esposito/244726/biografia/" target="_blank" title="Salvatore Esposito">Salvatore Esposito</a></strong>,<strong> <a href="https://www.comingsoon.it/personaggi/arturo-muselli/250614/biografia/" target="_blank" title="Arturo Muselli">Arturo Muselli</a></strong>, <strong>Antonio Conte</strong> e <strong>Alberto Tomba</strong>. In pieno stile #EPCC, si alterneranno anche quest’anno personaggi, sketch, storie, volti di primissimo piano del mondo dello spettacolo, dello sport e dell’attualità; per delle interviste che diventano dei veri e propri instant cult.</p>

<h2>Gli ospiti della prima puntata di #EPCC</h2>

<p>E poi c’è Cattelan torna in grande stile: per la prima puntata ospiti <strong>Marco Mengoni</strong>, recordman e star del pop italiano da anni ai vertici di tutte le classifiche a breve in giro col nuovo tour in Europa e in Italia, e – prima volta per la tv italiana - <strong>Jimmy Fallon</strong>. Fra i più amati e popolari conduttori al mondo nonché punto di riferimento dello stesso padrone di casa, Fallon ha ospitato <strong>Alessandro Cattelan</strong> nello studio del suo <strong>Tonight Show </strong>a New York, per un'intervista esclusiva.<br><br><span class="contenitore-iframe"><iframe id="csVPlr" src="/videoplayer/embed/?idv=31618" width="644" height="363" allowfullscreen="true" frameborder="0"></iframe></span></p>


<p>A dare il via all'edizione 2019 di #EPCC sarà "<span>l’opening GUESTBUSTERS<strong>"</strong>. Un'apertura d'eccezione che vedrà protagonisti</span> <strong>Alessandro Cattelan, Marco Villa</strong> e <strong>l’Amico Argentino</strong> in giro per Milano a caccia dei fantasmi dei vecchi ospiti del programma. I tre registreranno quindi un corto con l’amichevole partecipazione del sindaco della città <strong>Beppe Sala </strong>e l'intervento della star di <a href="https://www.comingsoon.it/serietv/gomorra-la-serie/1687/scheda/" target="_blank" title="Gomorra – La Serie"><strong>Gomorra – La Serie</strong></a> <strong>Salvatore Esposito</strong>, dell'ereditiera <strong>Elettra Lamborghini</strong> e del rapper <strong>Jake La Furia</strong>.</p>

<p><strong>E poi c'è Cattelan</strong> vi aspetta<strong> questa sera</strong> alle <strong>21.15</strong> su <a href="https://www.comingsoon.it/tv/oggi/in-onda/sky-uno/" target="_blank" title="Sky Uno."><strong>Sky Uno</strong>.</a></p>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <div class="box-source-link">
                                    <div class="suggest-correction-box">
                                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL2UtcG9pLWMtZS1jYXR0ZWxhbi1zdGFzZXJhLWxhLXByaW1hLXB1bnRhdGEtZGVsbGEtbnVvdmEtc3RhZ2lvbmUtMjAxOS9uODg2ODIvfEUgcG9pIGMnw6ggQ2F0dGVsYW46IFN0YXNlcmEgbGEgcHJpbWEgcHVudGF0YSBkZWxsYSBudW92YSBzdGFnaW9uZSAyMDE5" title="Suggerisci una correzione per l'articolo">Suggerisci una correzione per l'articolo</a>
                                    </div>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=E poi ce Cattelan">E poi ce Cattelan</a></li><li><a href="/tag/?st=Sky Uno">Sky Uno</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>

                        <!-- ===================================================================== -->
                        <!-- LIGATUS -->
                        <div id="lig_comingsoon_endarticle" class="pad-18" style="display:inherit"></div>
                        <!-- /LIGATUS -->
                        <!-- ===================================================================== -->

                        <!-- ===================================================================== -->
                        <!-- BOX ADV OUTSTREAM -->
                        <div class="inside">


<!-- CS_Outstream -->
<div id='gpt-evo-brid' data-adunitid='11'></div>
                        </div>
                        <!-- /BOX ADV OUTSTREAM -->
                        <!-- ===================================================================== -->
                        
                        <!-- ===================================================================== -->
                        <!-- RELATED NEWS -->
                        <ul class="related-news-lista">
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/mentre-ero-via-stasera-la-terza-puntata-della-fiction-con-vittoria-puccini/n88694/" title="Mentre ero via: stasera la terza puntata della fiction con Vittoria Puccini" class="attiva-opacita hover-border anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/88694_icob.jpg" width="100" height="80" alt="Mentre ero via: stasera la terza puntata della fiction con Vittoria Puccini" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Mentre ero via: stasera la terza puntata della fiction con Vittoria Puccini
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/a-raccontare-comincia-tu-sophia-loren-ospite-della-seconda-puntata/n88665/" title="A Raccontare Comincia Tu: Sophia Loren ospite della seconda puntata" class="attiva-opacita hover-border anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/88665_icob.jpg" width="100" height="80" alt="A Raccontare Comincia Tu: Sophia Loren ospite della seconda puntata" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                A Raccontare Comincia Tu: Sophia Loren ospite della seconda puntata
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-giovedi-11-aprile-2019/n88662/" title="Stasera in TV: i Film di Oggi Gioved&#236; 11 Aprile 2019" class="attiva-opacita hover-border anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/88662_icob.jpg" width="100" height="80" alt="Stasera in TV: i Film di Oggi Gioved&#236; 11 Aprile 2019" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Stasera in TV: i Film di Oggi Gioved&#236; 11 Aprile 2019
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/il-paradiso-delle-signore-12-aprile-2019-carletto-viene-ritrovato/n88670/" title="Il Paradiso delle Signore 12 aprile 2019: Carletto viene ritrovato" class="attiva-opacita hover-border anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/88670_icob.jpg" width="100" height="80" alt="Il Paradiso delle Signore 12 aprile 2019: Carletto viene ritrovato" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il Paradiso delle Signore 12 aprile 2019: Carletto viene ritrovato
            </div>
        </a>
    </li>
                        </ul>
                        <!-- /RELATED NEWS -->
                        <!-- ===================================================================== -->
                    </div>
                    <!-- /ARTICOLO MAIN -->

                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->
            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE STICKY -->
        <aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
            <div class="row">
                <!-- STICKY HTML -->
                <div id="sticky-anchor-0"></div>
                <div id="sticker-0" class="anim-40 start-stick">
                    <div class="gptslotDomination gpts" data-adunitid="5" data-addesktop="1"></div>
                </div>
            </div>
        </aside>
        <!-- ASIDE STICKY -->
        <!-- ##################################################################### -->
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="scroll" id="article-end-0" data-key="88694" data-kys="88694,88665,88662,88670" data-ord="0" data-load="N"> </div>
<div class="contenuto-sito container" style="margin-top: -2px; border-top: none;">
    <div class="row">
<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>


    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">
                                

                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/tv/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="Now TV">NETFLIX</a></li>
                                                </ul>

                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                                                    <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                                                    <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                                                    <li><a href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                                                    <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                                                    <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                                                    <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                                                    <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                                                    <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>
                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/10-giorni-senza-mamma/55100/scheda/" title="10 giorni senza mamma">10 giorni senza mamma</a></li>
    <li><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo">7 Uomini A Mollo</a></li>
    <li><a href="/film/a-private-war/54974/scheda/" title="A Private War">A Private War</a></li>
    <li><a href="/film/a-un-metro-da-te/55773/scheda/" title="A Un Metro da Te">A Un Metro da Te</a></li>
    <li><a href="/film/after/54940/scheda/" title="After">After</a></li>
    <li><a href="/film/almost-nothing-cern-la-scoperta-del-futuro/55214/scheda/" title="Almost Nothing - Cern: La scoperta del futuro">Almost Nothing - Cern: La scoperta del futuro</a></li>
    <li><a href="/film/anna-karenina/48931/scheda/" title="Anna Karenina">Anna Karenina</a></li>
    <li><a href="/film/arrivederci-saigon/55288/scheda/" title="Arrivederci Saigon">Arrivederci Saigon</a></li>
    <li><a href="/film/asterix-e-il-segreto-della-pozione-magica/54925/scheda/" title="Asterix e il segreto della pozione magica">Asterix e il segreto della pozione magica</a></li>
    <li><a href="/film/beautiful-things/56211/scheda/" title="Beautiful Things">Beautiful Things</a></li>
    <li><a href="/film/bene-ma-non-benissimo/54883/scheda/" title="Bene ma non benissimo">Bene ma non benissimo</a></li>
    <li><a href="/film/bentornato-presidente/55717/scheda/" title="Bentornato Presidente!">Bentornato Presidente!</a></li>
    <li><a href="/film/blackkklansman/54849/scheda/" title="BlacKkKlansman">BlacKkKlansman</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/book-club-tutto-puo-succedere/54530/scheda/" title="Book Club - Tutto pu&#242; succedere">Book Club - Tutto pu&#242; succedere</a></li>
    <li><a href="/film/border-creature-di-confine/56031/scheda/" title="Border - Creature di confine">Border - Creature di confine</a></li>
    <li><a href="/film/boy-erased-vite-cancellate/54653/scheda/" title="Boy Erased - Vite cancellate">Boy Erased - Vite cancellate</a></li>
    <li><a href="/film/butterfly/56124/scheda/" title="Butterfly">Butterfly</a></li>
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/captain-marvel/54756/scheda/" title="Captain Marvel">Captain Marvel</a></li>
    <li><a href="/film/captive-state/55384/scheda/" title="Captive State">Captive State</a></li>
    <li><a href="/film/caravaggio-l-anima-e-il-sangue/54613/scheda/" title="Caravaggio - L&#39;anima e il sangue">Caravaggio - L&#39;anima e il sangue</a></li>
    <li><a href="/film/c-e-tempo/56035/scheda/" title="C&#39;&#232; tempo">C&#39;&#232; tempo</a></li>
    <li><a href="/film/c-era-una-volta-il-principe-azzurro/55742/scheda/" title="C&#39;era una volta il Principe Azzurro">C&#39;era una volta il Principe Azzurro</a></li>
    <li><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C&#39;est la vie - Prendila come viene">C&#39;est la vie - Prendila come viene</a></li>
    <li><a href="/film/charley-thompson/54173/scheda/" title="Charley Thompson">Charley Thompson</a></li>
    <li><a href="/film/chesil-beach/54559/scheda/" title="Chesil Beach">Chesil Beach</a></li>
    <li><a href="/film/city-of-lies/54514/scheda/" title="City of Lies">City of Lies</a></li>
    <li><a href="/film/cold-war/54790/scheda/" title="Cold War">Cold War</a></li>
    <li><a href="/film/copia-originale/54741/scheda/" title="Copia Originale">Copia Originale</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/copperman/55579/scheda/" title="Copperman">Copperman</a></li>
    <li><a href="/film/cosa-dira-la-gente/54675/scheda/" title="Cosa dir&#224; la gente">Cosa dir&#224; la gente</a></li>
    <li><a href="/film/croce-e-delizia/55678/scheda/" title="Croce e Delizia">Croce e Delizia</a></li>
    <li><a href="/film/dafne/56130/scheda/" title="Dafne">Dafne</a></li>
    <li><a href="/film/dagli-occhi-dell-amore/56116/scheda/" title="Dagli Occhi dell&#39;Amore">Dagli Occhi dell&#39;Amore</a></li>
    <li><a href="/film/dogman/54091/scheda/" title="Dogman">Dogman</a></li>
    <li><a href="/film/dolceroma/55762/scheda/" title="DolceRoma">DolceRoma</a></li>
    <li><a href="/film/domani-e-un-altro-giorno/55099/scheda/" title="Domani &#232; un altro Giorno">Domani &#232; un altro Giorno</a></li>
    <li><a href="/film/dragon-trainer-il-mondo-nascosto/54917/scheda/" title="Dragon Trainer: Il Mondo Nascosto">Dragon Trainer: Il Mondo Nascosto</a></li>
    <li><a href="/film/dumbo/54950/scheda/" title="Dumbo">Dumbo</a></li>
    <li><a href="/film/enamorada/24580/scheda/" title="Enamorada">Enamorada</a></li>
    <li><a href="/film/escape-room/55606/scheda/" title="Escape Room">Escape Room</a></li>
    <li><a href="/film/fratelli-nemici/55232/scheda/" title="Fratelli Nemici">Fratelli Nemici</a></li>
    <li><a href="/film/free-solo/56109/scheda/" title="Free Solo">Free Solo</a></li>
    <li><a href="/film/frozen-river/47282/scheda/" title="Frozen River">Frozen River</a></li>
    <li><a href="/film/gloria-bell/55109/scheda/" title="Gloria Bell">Gloria Bell</a></li>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/hellboy/54596/scheda/" title="Hellboy">Hellboy</a></li>
    <li><a href="/film/i-nomi-del-signor-sulcic/55711/scheda/" title="I nomi del signor Sulcic">I nomi del signor Sulcic</a></li>
    <li><a href="/film/i-volti-della-via-francigena/53537/scheda/" title="I volti della Via Francigena">I volti della Via Francigena</a></li>
    <li><a href="/film/il-colpevole/55699/scheda/" title="Il Colpevole">Il Colpevole</a></li>
    <li><a href="/film/il-coraggio-della-verita/55563/scheda/" title="Il Coraggio della Verit&#224;">Il Coraggio della Verit&#224;</a></li>
    <li><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule">Il Corriere - The Mule</a></li>
    <li><a href="/film/il-gioco-delle-coppie/55211/scheda/" title="Il gioco delle coppie">Il gioco delle coppie</a></li>
    <li><a href="/film/il-primo-re/54365/scheda/" title="Il Primo Re">Il Primo Re</a></li>
    <li><a href="/film/il-professore-cambia-scuola/55950/scheda/" title="Il professore cambia scuola">Il professore cambia scuola</a></li>
    <li><a href="/film/il-professore-e-il-pazzo/56024/scheda/" title="Il Professore e il Pazzo">Il Professore e il Pazzo</a></li>
    <li><a href="/film/il-testimone-invisibile/54907/scheda/" title="Il Testimone invisibile">Il Testimone invisibile</a></li>
    <li><a href="/film/il-vegetariano/56214/scheda/" title="Il Vegetariano">Il Vegetariano</a></li>
    <li><a href="/film/il-viaggio-di-yao/55110/scheda/" title="Il Viaggio di Yao">Il Viaggio di Yao</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/il-vizio-della-speranza/54080/scheda/" title="Il vizio della speranza">Il vizio della speranza</a></li>
    <li><a href="/film/in-guerra/54792/scheda/" title="In guerra">In guerra</a></li>
    <li><a href="/film/in-viaggio-con-adele/54368/scheda/" title="In viaggio con Adele ">In viaggio con Adele </a></li>
    <li><a href="/film/io-sono-tempesta/54107/scheda/" title="Io sono Tempesta">Io sono Tempesta</a></li>
    <li><a href="/film/karenina-e-i/56099/scheda/" title="Karenina &amp; I">Karenina &amp; I</a></li>
    <li><a href="/film/klimt-e-schiele-eros-e-psiche/55459/scheda/" title="Klimt &amp; Schiele. Eros e psiche">Klimt &amp; Schiele. Eros e psiche</a></li>
    <li><a href="/film/la-casa-di-jack/54072/scheda/" title="La Casa di Jack">La Casa di Jack</a></li>
    <li><a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare">La casa sul mare</a></li>
    <li><a href="/film/la-conseguenza/55061/scheda/" title="La Conseguenza">La Conseguenza</a></li>
    <li><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica">La donna elettrica</a></li>
    <li><a href="/film/la-douleur/55803/scheda/" title="La douleur">La douleur</a></li>
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-fuga/56087/scheda/" title="La Fuga">La Fuga</a></li>
    <li><a href="/film/la-mia-seconda-volta/56071/scheda/" title="La mia seconda volta">La mia seconda volta</a></li>
    <li><a href="/film/la-notte-e-piccola-per-noi-director-s-cut/54856/scheda/" title="La notte &#232; piccola per noi - Director&#39;s Cut">La notte &#232; piccola per noi - Director&#39;s Cut</a></li>
    <li><a href="/film/la-paranza-dei-bambini/55079/scheda/" title="La Paranza dei Bambini">La Paranza dei Bambini</a></li>
    <li><a href="/film/la-promessa-dell-alba/55215/scheda/" title="La Promessa dell&#39;Alba">La Promessa dell&#39;Alba</a></li>
    <li><a href="/film/la-vita-in-comune/54283/scheda/" title="La vita in comune">La vita in comune</a></li>
    <li><a href="/film/la-vita-in-un-attimo/54734/scheda/" title="La Vita in un attimo">La Vita in un attimo</a></li>
    <li><a href="/film/le-nostre-battaglie/54975/scheda/" title="Le nostre battaglie">Le nostre battaglie</a></li>
    <li><a href="/film/le-vite-degli-altri/623/scheda/" title="Le vite degli altri">Le vite degli altri</a></li>
    <li><a href="/film/l-educazione-di-rey/56149/scheda/" title="L&#39;educazione di Rey">L&#39;educazione di Rey</a></li>
    <li><a href="/film/l-ingrediente-segreto/56009/scheda/" title="L&#39;ingrediente segreto">L&#39;ingrediente segreto</a></li>
    <li><a href="/film/lo-spietato/56195/scheda/" title="Lo Spietato">Lo Spietato</a></li>
    <li><a href="/film/lontano-da-qui/54739/scheda/" title="Lontano da qui">Lontano da qui</a></li>
    <li><a href="/film/lucky/54124/scheda/" title="Lucky">Lucky</a></li>
    <li><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna">L&#39;uomo che compr&#242; la luna</a></li>
    <li><a href="/film/l-uomo-che-uccise-don-chisciotte/54597/scheda/" title="L&#39;uomo che uccise Don Chisciotte">L&#39;uomo che uccise Don Chisciotte</a></li>
    <li><a href="/film/l-uomo-fedele/55770/scheda/" title="L&#39;Uomo Fedele">L&#39;Uomo Fedele</a></li>
    <li><a href="/film/mamma-piu-mamma/56059/scheda/" title="Mamma+Mamma">Mamma+Mamma</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/maria-regina-di-scozia/54651/scheda/" title="Maria Regina di Scozia">Maria Regina di Scozia</a></li>
    <li><a href="/film/mathera/55924/scheda/" title="Mathera">Mathera</a></li>
    <li><a href="/film/molly-s-game/53994/scheda/" title="Molly&#39;s Game">Molly&#39;s Game</a></li>
    <li><a href="/film/momenti-di-trascurabile-felicita/55751/scheda/" title="Momenti di trascurabile felicit&#224;">Momenti di trascurabile felicit&#224;</a></li>
    <li><a href="/film/moon/47314/scheda/" title="Moon">Moon</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/nelle-tue-mani/55108/scheda/" title="Nelle tue mani">Nelle tue mani</a></li>
    <li><a href="/film/noi/55612/scheda/" title="Noi">Noi</a></li>
    <li><a href="/film/non-ci-resta-che-vincere/55436/scheda/" title="Non ci resta che vincere">Non ci resta che vincere</a></li>
    <li><a href="/film/non-sposate-le-mie-figlie-2/55759/scheda/" title="Non sposate le mie figlie 2">Non sposate le mie figlie 2</a></li>
    <li><a href="/film/oltre-la-notte/53922/scheda/" title="Oltre la Notte">Oltre la Notte</a></li>
    <li><a href="/film/orecchie/53488/scheda/" title="Orecchie">Orecchie</a></li>
    <li><a href="/film/oro-verde-c-era-una-volta-in-colombia/55023/scheda/" title="Oro Verde - C&#39;era una volta in Colombia">Oro Verde - C&#39;era una volta in Colombia</a></li>
    <li><a href="/film/parlami-di-te/54716/scheda/" title="Parlami di te">Parlami di te</a></li>
    <li><a href="/film/peppermint-l-angelo-della-vendetta/54957/scheda/" title="Peppermint - L&#39;Angelo della vendetta">Peppermint - L&#39;Angelo della vendetta</a></li>
    <li><a href="/film/peterloo/55179/scheda/" title="Peterloo">Peterloo</a></li>
    <li><a href="/film/quello-che-veramente-importa/55831/scheda/" title="Quello che veramente importa">Quello che veramente importa</a></li>
    <li><a href="/film/ready-player-one/53763/scheda/" title="Ready Player One">Ready Player One</a></li>
    <li><a href="/film/rex-un-cucciolo-a-palazzo/55431/scheda/" title="Rex - Un Cucciolo a Palazzo">Rex - Un Cucciolo a Palazzo</a></li>
    <li><a href="/film/ricordi/55320/scheda/" title="Ricordi?">Ricordi?</a></li>
    <li><a href="/film/roma/55176/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/santiago-italia/55414/scheda/" title="Santiago, Italia">Santiago, Italia</a></li>
    <li><a href="/film/scappo-a-casa/55782/scheda/" title="Scappo a casa">Scappo a casa</a></li>
    <li><a href="/film/se-la-strada-potesse-parlare/55093/scheda/" title="Se la strada potesse parlare">Se la strada potesse parlare</a></li>
    <li><a href="/film/shazam/50803/scheda/" title="Shazam!">Shazam!</a></li>
    <li><a href="/film/sicilian-ghost-story/53887/scheda/" title="Sicilian Ghost Story">Sicilian Ghost Story</a></li>
    <li><a href="/film/sofia/56049/scheda/" title="Sofia">Sofia</a></li>
    <li><a href="/film/sono-tornato/54147/scheda/" title="Sono tornato">Sono tornato</a></li>
    <li><a href="/film/stronger-io-sono-piu-forte/54028/scheda/" title="Stronger - Io sono pi&#249; forte">Stronger - Io sono pi&#249; forte</a></li>
    <li><a href="/film/terra-e-liberta/32027/scheda/" title="Terra e libert&#224;">Terra e libert&#224;</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-4" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2629.jpg' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div id="footer-sito-top-destra-widget-2" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.fightsports.tv' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2630.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='/eventi/romics-xxv/'><img src='//mr.comingsoon.it/img/RomicsXXV.png' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-5" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                

                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1-->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default onlyDsk">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>

                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=v5B1_Qa_kBPt_9aqH2uhfNSVIXuFBTs3uuzzx1eRI2g1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=XHPrgTG5q6i6CvxvQPpHIX1IYRbtFUECd2AE_PKeNvg1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function($) {
        //A
        $(document).ready(function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '88682',
                url: 'https://www.comingsoon.it/tv/anticipazioni/e-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019/n88682/',
                cnt: '0'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            window.trackEvent("Autori", "View", author);
            //#3
            insertBannerInText("#contenuto-articolo");
            //#4
            window.news = [{loaded:true,url:'/tv/anticipazioni/e-poi-c-e-cattelan-stasera-la-prima-puntata-della-nuova-stagione-2019/n88682/',title:'E poi c&#39;è Cattelan: Stasera la prima puntata della nuova stagione 2019'},{loaded:false,url:'/tv/anticipazioni/mentre-ero-via-stasera-la-terza-puntata-della-fiction-con-vittoria-puccini/n88694/',title:'Mentre ero via: stasera la terza puntata della fiction con Vittoria Puccini'},{loaded:false,url:'/tv/anticipazioni/a-raccontare-comincia-tu-sophia-loren-ospite-della-seconda-puntata/n88665/',title:'A Raccontare Comincia Tu: Sophia Loren ospite della seconda puntata'},{loaded:false,url:'/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-giovedi-11-aprile-2019/n88662/',title:'Stasera in TV: i Film di Oggi Giovedì 11 Aprile 2019'},{loaded:false,url:'/tv/anticipazioni/il-paradiso-delle-signore-12-aprile-2019-carletto-viene-ritrovato/n88670/',title:'Il Paradiso delle Signore 12 aprile 2019: Carletto viene ritrovato'}];
            $(window).scroll(onScroll);
            $(window).scroll(sticky_relocate);
        });
        //B
    })(jQuery);
</script>
<script type="text/plain" class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_tele');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>