<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/serietv/news/il-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv/n99348/" />
    <meta property="og:url" content="https://www.comingsoon.it/serietv/news/il-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv/n99348/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Il Signore degli Anelli: Amazon svela il cast della serie tv</title>
<meta name="description" content="Il Signore degli Anelli The Lord of the Rings Amazon Prime Video annuncia cast serie tv streaming online Nazanin Boniadi Ismael Cruz Cordova Owain Arthur" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99348_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/serietv/news/il-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv/n99348/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Serie TV" href="/feedrss/serietv/news/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Il Signore degli Anelli: Amazon svela il cast della serie tv" />
<meta property="og:description" content="Quindici gli attori confermati, inclusi Nazanin Boniadi e Ismael Cruz Córdova." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99348_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99348_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=Nd4etfXKoEXrOEPDeVZO9nH0fTt7xzxc_R6jmAN3stA1" rel="stylesheet"/>

    
<style>
    .scroll{ width:100%;height:1px;clear:both;display:block }
    .aside-sticky.stop{ margin-top:-27px; width:100% } 
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=KlXR5sNw77BR1-DUF0mNtyYUH6LH3QzlhpVhDBMVsLI1"></script>

    <script>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</script>
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"cookiePolicyId":731432,"banner":{"position":"bottom","textColor":"#141414","backgroundColor":"#e0c110"}};</script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2019/" title="Film 2019"><div><span>Film 2019</span></div></a></li>
                            <li><a href="/film/2020/" title="Film 2020"><div><span>Film 2020</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse show" aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019"><div><span>Serie TV 2019</span></div></a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020"><div><span>Serie TV 2020</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="I Canali TV"><div><span>I Canali TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/sport/" title="Sport in TV"><div><span>Sport</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div><span>l'Isola dei famosi</span></div></a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div><span>Live - Non è la D'Urso</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV"><div><span>NowTV</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity"><div><span>Infinity</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div><span>Chili Cinema</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-6" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-6" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/eventi/universal-2020/" title="Universal 2020">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7">
                            <span><img src="https://mr.comingsoon.it/img/universal-2020.png?v2" alt="Universal 2020"></span>
                        </button>
                    </a>
                </div>

            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-8" class="">
                    <a href="/infinity/" title="Infinity">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt=""></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56447_ico.jpg" alt="Tolo Tolo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/piccole-donne/56824/scheda/" title="Piccole Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56824_ico.jpg" alt="Piccole Donne" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/hammamet/55765/scheda/" title="Hammamet" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55765_ico.jpg" alt="Hammamet" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/pinocchio/55638/scheda/" title="Pinocchio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55638_ico.jpg" alt="Pinocchio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/jumanji-the-next-level/56697/scheda/" title="Jumanji: The Next Level" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56697_ico.jpg" alt="Jumanji: The Next Level" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/18-regali/56857/scheda/" title="18 Regali" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56857_ico.jpg" alt="18 Regali" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/city-of-crime/56353/scheda/" title="City of Crime" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56353_ico.jpg" alt="City of Crime" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/leonardo-le-opere/58104/scheda/" title="Leonardo. Le opere" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58104_ico.jpg" alt="Leonardo. Le opere" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/sulle-ali-dell-avventura/58023/scheda/" title="Sulle ali dell&#39;avventura" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58023_ico.jpg" alt="Sulle ali dell&#39;avventura" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/la-dea-fortuna/56456/scheda/" title="La Dea Fortuna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56456_ico.jpg" alt="La Dea Fortuna" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/il-primo-natale/56586/scheda/" title="Il Primo Natale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56586_ico.jpg" alt="Il Primo Natale" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/star-wars-l-ascesa-di-skywalker/53062/scheda/" title="Star Wars: L&#39;ascesa di Skywalker" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53062_ico.jpg" alt="Star Wars: L&#39;ascesa di Skywalker" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/the-new-pope/3030/scheda/" title="The New Pope" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3030/3030.jpg?w=140" alt="The New Pope" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/sex-education/1914/scheda/" title="Sex Education" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1914/1914.jpg?w=140" alt="Sex Education" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/new-amsterdam/1827/scheda/" title="New Amsterdam" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1827/1827.jpg?w=140" alt="New Amsterdam" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/his-dark-materials/1966/scheda/" title="His Dark Materials" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1966/1966.jpg?w=140" alt="His Dark Materials" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/star-trek-picard/1999/scheda/" title="Star Trek: Picard" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1999/1999.jpg?w=140" alt="Star Trek: Picard" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/le-terrificanti-avventure-di-sabrina/1818/scheda/" title="Le terrificanti avventure di Sabrina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1818/1818.jpg?w=140" alt="Le terrificanti avventure di Sabrina" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/il-molo-rosso/1970/scheda/" title="Il molo rosso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1970/1970.jpg?w=140" alt="Il molo rosso" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/you/1820/scheda/" title="YOU" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1820/1820.jpg?w=140" alt="YOU" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/dracula/3073/scheda/" title="Dracula" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3073/3073.jpg?w=140" alt="Dracula" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1925/1925.jpg?w=140" alt="The Witcher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/manifest/1842/scheda/" title="Manifest" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1842/1842.jpg?w=140" alt="Manifest" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/carnival-row/1907/scheda/" title="Carnival Row" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1907/1907.jpg?w=140" alt="Carnival Row" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/pomeriggio-5/20/scheda/" title="Pomeriggio 5" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/20/20_ico.jpg" alt="Pomeriggio 5" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non &#232; la D&#39;Urso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/22/22_ico.jpg" alt="Live - Non &#232; la D&#39;Urso" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/masterchef-italia/15/scheda/" title="MasterChef Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/15/15_ico.jpg" alt="MasterChef Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/deal-with-it-stai-al-gioco/71/scheda/" title="Deal With It - Stai al gioco" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/71/71_ico.jpg" alt="Deal With It - Stai al gioco" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/c-e-posta-per-te/12/scheda/" title="C&#39;&#232; Posta per Te" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/12/12_ico.jpg" alt="C&#39;&#232; Posta per Te" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/cinema/news/bloodshot-vin-diesel-implacabile-e-indistruttibile-nel-nuovo-trailer/n99325/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/99325_hp.jpg" alt="Bloodshot: Vin Diesel implacabile e indistruttibile nel nuovo trailer italiano del film">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Cinema</div>
            <div class="titolo h4">Bloodshot: Vin Diesel implacabile e indistruttibile nel nuovo trailer italiano del film</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>La redazione di Comingsoon.it</b></span>
                <span>/</span>
                <span class="data">38 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/jack-reacher-amazon-ordina-ufficialmente-la-serie-tv/n99352/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99352_hp.jpg" alt="Jack Reacher: Amazon ordina ufficialmente la serie tv">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Jack Reacher: Amazon ordina ufficialmente la serie tv</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Emanuele Manta</b></span>
                <span>/</span>
                <span class="data">15 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/anticipazioni/la-pupa-e-il-secchione-e-viceversa-scatta-il-bacio-tra-giovanni-e-stella-ma/n99349/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/99349_hp.jpg" alt="La Pupa e il Secchione e Viceversa: Scatta il bacio tra Giovanni e Stella, ma la pupa &#232; fidanzata!">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">anticipazioni TV</div>
            <div class="titolo h4">La Pupa e il Secchione e Viceversa: Scatta il bacio tra Giovanni e Stella, ma la pupa &#232; fidanzata!</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>La redazione di Comingsoon.it</b></span>
                <span>/</span>
                <span class="data">9 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13852" title="Leonardo. Le opere" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58104_ico.jpg" alt="Leonardo. Le opere" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/show-me-the-picture-the-story-of-jim-marshall/58137/scheda/" title="Show Me The Picture: The Story of Jim Marshall" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58137_ico.jpg" alt="Show Me The Picture: The Story of Jim Marshall" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13839" title="Jojo Rabbit" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56867_ico.jpg" alt="Jojo Rabbit" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/marco-polo/58092/scheda/" title="Marco Polo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58092_ico.jpg" alt="Marco Polo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13856" title="Richard Jewell" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57950_ico.jpg" alt="Richard Jewell" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/scherza-con-i-fanti/58191/scheda/" title="Scherza con i fanti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58191_ico.jpg" alt="Scherza con i fanti" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/the-lodge/56854/scheda/" title="The Lodge" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56854_ico.jpg" alt="The Lodge" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13857" title="Me contro Te Il Film: La vendetta del Signor S" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57962_ico.jpg" alt="Me contro Te Il Film: La vendetta del Signor S" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/herzog-incontra-gorbaciov/56414/scheda/" title="Herzog incontra Gorbaciov" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56414_ico.jpg" alt="Herzog incontra Gorbaciov" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/dolly-parton-le-corde-del-cuore/3088/streaming/" title="Dolly Parton: Le corde del cuore " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3088/3088.jpg?w=140" alt="Dolly Parton: Le corde del cuore " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/dracula/3073/streaming/" title="Dracula" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3073/3073.jpg?w=140" alt="Dracula" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/messiah/3098/streaming/" title="Messiah" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3098/3098.jpg?w=140" alt="Messiah" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/spinning-out/3103/streaming/" title="Spinning Out" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3103/3103.jpg?w=140" alt="Spinning Out" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/1994/3054/streaming/" title="1994" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3054/3054.jpg?w=140" alt="1994" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/after-life/1948/streaming/" title="After Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1948/1948.jpg?w=140" alt="After Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/another-life/3017/streaming/" title="Another Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3017/3017.jpg?w=140" alt="Another Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/black-summer/1958/streaming/" title="Black Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1958/1958.jpg?w=140" alt="Black Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/bob-hearts-abishola/3036/streaming/" title="Bob Hearts Abishola " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3036/3036.jpg?w=140" alt="Bob Hearts Abishola " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/bonding/1983/streaming/" title="Bonding" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1983/1983.jpg?w=140" alt="Bonding" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/buon-quel-che-vi-pare/3074/streaming/" title="Buon quel che vi pare" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3074/3074.jpg?w=140" alt="Buon quel che vi pare" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/carmen-sandiego/1915/streaming/" title="Carmen Sandiego" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1915/1915.jpg?w=140" alt="Carmen Sandiego" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/blow-out/13439/scheda/" title="Blow Out" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/13439_ico.jpg" alt="Blow Out" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/l-oro-del-mondo/11543/scheda/" title="L&#39;oro del mondo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/11543_ico.jpg" alt="L&#39;oro del mondo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/in-cucina-niente-regole/53156/scheda/" title="In cucina niente regole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53156_ico.jpg" alt="In cucina niente regole" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/bait-l-esca/42761/scheda/" title="Bait - L&#39;esca" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/42761_ico.jpg" alt="Bait - L&#39;esca" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/due-fratelli/36874/scheda/" title="DUE FRATELLI" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/36874_ico.jpg" alt="DUE FRATELLI" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/il-traditore/55760/scheda/" title="Il Traditore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55760_ico.jpg" alt="Il Traditore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/e-se-domani/250/scheda/" title="...E se domani" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/250_ico.jpg" alt="...E se domani" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/shaun-vita-da-pecora-il-film/50462/scheda/" title="Shaun - Vita da pecora: Il film" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50462_ico.jpg" alt="Shaun - Vita da pecora: Il film" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/sotto-il-vestito-niente-l-ultima-sfilata/48159/scheda/" title="Sotto il vestito niente - L&#39;ultima sfilata" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48159_ico.jpg" alt="Sotto il vestito niente - L&#39;ultima sfilata" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/l-amante/36986/scheda/" title="L&#39;amante" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/36986_ico.jpg" alt="L&#39;amante" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/outing-fidanzati-per-sbaglio/49608/scheda/" title="Outing - Fidanzati per sbaglio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/49608_ico.jpg" alt="Outing - Fidanzati per sbaglio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/money-train/31810/scheda/" title="Money train" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/31810_ico.jpg" alt="Money train" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->
            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="serie-tv">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo"><div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div></div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it"></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub ">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2019/" title="Film 2019"><div>Film 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2020/" title="Film 2020"><div>Film 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub active">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2019/" title="Serie TV del 2019"><div>Serie TV 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2020/" title="Serie TV del 2020"><div>Serie TV 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub ">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="I Canali TV"><div>I Canali TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>

                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div>l'Isola dei famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div>Live - Non è la D'Urso</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NowTV"><div>NowTV</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity"><div>Infinity</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div>Chili Cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                    </ul>

                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/eventi/universal-2020/" title="Universal 2020"><div><img alt="Universal 2020" src="https://mr.comingsoon.it/img/universal-2020.png?v2"></div></a></div>
                            <div class="promo "><a href="/infinity/" title="Infinity"><div><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt="Infinity"></div></a></div>
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt serie-tv">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Il Signore degli Anelli: Amazon svela il cast della serie tv</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/emanuele-manta/" title="Emanuele Manta">Emanuele Manta</a>
                , 15 01 2020
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv%2fn99348%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Il+Signore+degli+Anelli%3a+Amazon+svela+il+cast+della+serie+tv%20https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv%2fn99348%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#57682422353d3234236a1e3b7c043e30393825327c3332303b3e7c1639323b3b3e7264367c163a362d38397c2421323b367c3e3b7c343624237c33323b3b367c2432253e327c232171363a276c363a276c3538332e6a3f232327247264367265317265312020207934383a3e393024383839793e237265312432253e322321726531393220247265313e3b7a243e30393825327a3332303b3e7a3639323b3b3e7a363a362d38397a2421323b367a3e3b7a343624237a33323b3b367a2432253e327a2321726531396e6e64636f726531">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fil-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv%2fn99348%2f%20Il+Signore+degli+Anelli%3a+Amazon+svela+il+cast+della+serie+tv">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile serie-tv">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p serie-tv">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/serietv/" title="Serie TV">
                        <span itemprop="name">Serie TV</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/serietv/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Il Signore degli Anelli: Amazon svela il cast della serie tv</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/serietv/il-signore-degli-anelli/3086/scheda/" title="Il Signore degli Anelli" class="cards serie-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/3086/3086.jpg?w=235" alt="Il Signore degli Anelli" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2021</div>
 <div class="voto"><b>5,0</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Il Signore degli Anelli</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/personaggi/nazanin-boniadi/232852/biografia/" title="Nazanin Boniadi" class="cards star brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/persone/232852_ico.jpg" alt="Nazanin Boniadi" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    
                </div>
                <div class="titolo h4">Nazanin Boniadi</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <!-- ######################################################## -->
                <div class="col order-xxxl-2 serie-tv pbl">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/serietv/news/il-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv/n99348/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2020-01-15T11:12:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">News Serie TV</div>
                        <h1 class="h1" itemprop="headline">Il Signore degli Anelli: Amazon svela il cast della serie tv</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/emanuele-manta/" rel="publisher" title="Emanuele Manta">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/emanuele-manta_ico.jpg" alt="Emanuele Manta" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/emanuele-manta/" itemprop="sameAs" title="Emanuele Manta"><span itemprop="name">Emanuele Manta</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2020-01-15T11:12:00" itemprop="datePublished" pubdate>15 gennaio 2020</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big serie-tv"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>

                        <p class="art-subtitle">Quindici gli attori confermati, inclusi Nazanin Boniadi e Ismael Cruz C&#243;rdova.</p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/cdn-cgi/image/w=940,fit=contain,q=90/imgdb/SerieTV/news/1/99348_ppl.jpg?w=940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/cdn-cgi/image/w=760,fit=contain,q=92/imgdb/SerieTV/news/1/99348_ppl.jpg?w=760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/cdn-cgi/image/w=528,fit=contain,q=92/imgdb/SerieTV/news/1/99348_ppl.jpg?w=528" />
                                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99348_ppl.jpg" width="640" height="360" alt="Il Signore degli Anelli: Amazon svela il cast della serie tv" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99348_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Dopo settimane di speculazioni, all'incontro con i giornalisti della Television Critics Association al press tour invernale, <a href="https://www.comingsoon.it/streaming/amazon-prime-video/" target="_blank" title="Amazon Prime Video"><strong>Amazon Prime Video</strong></a> ha fatto il punto della situazione su <a href="https://www.comingsoon.it/serietv/il-signore-degli-anelli/3086/scheda/" target="_blank" title="The Lord of the Rings"><strong>The Lord of the Rings</strong></a>, <strong>l'attesissima serie tv basata sul romanzo fantasy di J.R.R. Tolkien Il Signore degli Anelli</strong>. Gli annunci hanno riguardato in particolare il cast che a breve sarà impegnato nelle riprese in Nuova Zelanda, sebbene nessun dettaglio dei personaggi affidati agli attori che stiamo per elencarvi sia stato condiviso in questa occasione.</p>

<p>Dopo aver confermato gli ingaggi di <strong>Robert Aramayo</strong> (<em>Il Trono di Spade</em>), <strong>Morfydd Clark</strong> (<em>His Dark Materials</em>), <strong>Joseph Mawle</strong> (<em>Il Signore degli Anelli</em>) e <strong>Markella Kavenagh</strong> (<em>Picnic at Hanging Rock</em>), dei quali si era venuti a conoscenza per vie traverse nelle scorse settimane, il servizio di video in streaming ha allungato la lista con <a href="https://www.comingsoon.it/personaggi/nazanin-boniadi/232852/biografia/" target="_blank" title="Nazanin Boniadi"><strong>Nazanin Boniadi</strong></a> (<em>Counterpart</em>, a sinistra nella foto), <strong>Ismael Cruz Córdova</strong> (<em>Berlin Station</em>, a destra), <strong>Owain Arthur</strong> (<em>Casualty</em>), <strong>Tom Budge</strong> (<em>The Pacific</em>), <strong>Megan Richards</strong> (<em>Wanderlust</em>), <a href="https://www.comingsoon.it/personaggi/dylan-smith/145621/biografia/" target="_blank" title="Dylan Smith"><strong>Dylan Smith</strong></a> (<em>Into the Badlands</em>), <strong>Charlie Vickers</strong> (<em>I Medici</em>), <strong>Daniel Weyman</strong> (<em>Testimoni silenziosi</em>), <strong>Sophia Nomvete</strong>, <strong>Tyroe Muhafidin</strong> ed <strong>Ema Horvath</strong>.</p>

<p>"Dopo aver intrapreso una ricerca estesa a livello globale, siamo finalmente lieti di rivelare il primo gruppo di brillanti artisti che prenderà parte alla serie di Amazon <em>The Lord of the Rings</em>", hanno dichiarato gli ideatori e showrunner <strong>J.D. Payne</strong> e <strong>Patrick McKay</strong>. "Queste donne e questi uomini di eccezionale talento non sono solo i nostri attori: sono i membri più recenti di una famiglia creativa in continua espansione che ora lavora instancabilmente per riportare in vita la Terra di Mezzo per i fan e il pubblico di tutto il mondo".</p>

<p>Attesa per il 2021 con i primi otto episodi e già rinnovata per una seconda stagione, <em>The Lord of the Rings</em> è ambientata nella Terra di Mezzo durante la cosiddetta Seconda Era, ovvero molto prima delle note avventure di Frodo e della Compagnia dell'Anello. Si tratta di un periodo, lungo diverse migliaia di anni, durante il quale furono forgiati gli anelli e il malvagio Signore Sauron salì al potere.</p>

<p>Foto: Pace, REX, Shutterstock</p>
                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <br clear="all" />
                        <br clear="all" />
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- FAST NEWSLETTER -->
                        
                        <!-- /FAST NEWSLETTER -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            <!-- ######################################################## -->
                            <!-- ARTICLE TAG -->
                            <!-- ######################################################## -->
                            <div class="art-tag col-12 mbl p">
                                <ul><li class='mrm'><a href="/tag/?st=Il Signore degli Anelli">#Il Signore degli Anelli</a></li><li class='mrm'><a href="/tag/?st=The Lord of the Rings">#The Lord of the Rings</a></li><li class='mrm'><a href="/tag/?st=Amazon Prime Video">#Amazon Prime Video</a></li></ul>
                            </div>
                            <!-- / ARTICLE TAG -->
                            <!-- ######################################################## -->

                        <!-- FINALE LINK
                        <a href="#" class="finale-link fl-dark">Scopri tutte le iniziative <i class="fal min fa-arrow-right"></i></a>
                             /FINALE LINK -->

                        <div class="art-personal">
                                <div class="mask-icon">
                                    <div class="mask-img-130 mask-circle wh40">
                                            <a href="https://www.comingsoon.it/autori/emanuele-manta/" title="Emanuele Manta">
                                                <img src="https://mr.comingsoon.it/imgdb/staff/emanuele-manta_ico.jpg" alt="Emanuele Manta" />
                                            </a>
                                    </div>
                                </div>
                            <div class="testo">
                                    <div>di <a href="https://www.comingsoon.it/autori/emanuele-manta/" title="Emanuele Manta">Emanuele Manta</a></div>

                                    <ul class="skills">
                                        <li>Redattore specializzato in Serie TV</li><li>Appassionato di animazione, videogame e fumetti</li>
                                    </ul>
                            </div>
                        </div>

                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9zZXJpZXR2L25ld3MvaWwtc2lnbm9yZS1kZWdsaS1hbmVsbGktYW1hem9uLXN2ZWxhLWlsLWNhc3QtZGVsbGEtc2VyaWUtdHYvbjk5MzQ4L3xJbCBTaWdub3JlIGRlZ2xpIEFuZWxsaTogQW1hem9uIHN2ZWxhIGlsIGNhc3QgZGVsbGEgc2VyaWUgdHY=" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma serie-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <span class="hidem">
                <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


                <!-- /TROVA ACCORDION -->
                <!-- ===================================================================== -->
                <!-- ADV -->
                <div class="boxAdv middle">
                    <!-- CS_web_sidebar_middle desk -->
                    <div class='gptslot' data-adunitid='6' data-addesktop="1"></div>
                </div>
                <!-- /FINE ADV -->
                <!-- ===================================================================== -->
                <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NowTV">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NowTV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity">
            <img src="https://mr.comingsoon.it/img/vod/infinity.jpg" alt="Infinity" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="Chili Cinema">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="Chili Cinema" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.jpg" alt="Rakuten TV" />
        </a>
    </div>
</div>
                <!-- /PROVIDERS VOD -->
                <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
            </span>
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="99034" data-kys="99034,98451,98264,99352" data-ord="0" data-load="N"> </div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">News Correlate</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/il-signore-degli-anelli-la-serie-di-amazon-arruola-un-altro-attore-de-il/n99034/" title="Il Signore degli Anelli: La serie di Amazon arruola un altro attore de Il Trono di Spade" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99034_hp.jpg" alt="Il Signore degli Anelli: La serie di Amazon arruola un altro attore de Il Trono di Spade" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/il-signore-degli-anelli-la-serie-di-amazon-arruola-un-altro-attore-de-il/n99034/" title="Il Signore degli Anelli: La serie di Amazon arruola un altro attore de Il Trono di Spade" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/il-signore-degli-anelli-la-serie-di-amazon-arruola-un-altro-attore-de-il/n99034/" title="Il Signore degli Anelli: La serie di Amazon arruola un altro attore de Il Trono di Spade" class="titolo top h3">Il Signore degli Anelli: La serie di Amazon arruola un altro attore de Il Trono di Spade</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/il-signore-degli-anelli-morfydd-clark-sara-galadriel-nella-serie-tv-di/n98451/" title="Il Signore degli Anelli: Morfydd Clark sar&#224; Galadriel nella serie tv di Amazon Prime Video" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/98451_hp.jpg" alt="Il Signore degli Anelli: Morfydd Clark sar&#224; Galadriel nella serie tv di Amazon Prime Video" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/il-signore-degli-anelli-morfydd-clark-sara-galadriel-nella-serie-tv-di/n98451/" title="Il Signore degli Anelli: Morfydd Clark sar&#224; Galadriel nella serie tv di Amazon Prime Video" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/il-signore-degli-anelli-morfydd-clark-sara-galadriel-nella-serie-tv-di/n98451/" title="Il Signore degli Anelli: Morfydd Clark sar&#224; Galadriel nella serie tv di Amazon Prime Video" class="titolo top h3">Il Signore degli Anelli: Morfydd Clark sar&#224; Galadriel nella serie tv di Amazon Prime Video</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/brockmire-chiude-dopo-4-stagioni-un-addio-nel-cast-de-il-signore-degli/n98264/" title="Brockmire chiude dopo 4 stagioni, un addio nel cast de Il Signore degli Anelli e altre news in breve" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/98264_hp.jpg" alt="Brockmire chiude dopo 4 stagioni, un addio nel cast de Il Signore degli Anelli e altre news in breve" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/brockmire-chiude-dopo-4-stagioni-un-addio-nel-cast-de-il-signore-degli/n98264/" title="Brockmire chiude dopo 4 stagioni, un addio nel cast de Il Signore degli Anelli e altre news in breve" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/brockmire-chiude-dopo-4-stagioni-un-addio-nel-cast-de-il-signore-degli/n98264/" title="Brockmire chiude dopo 4 stagioni, un addio nel cast de Il Signore degli Anelli e altre news in breve" class="titolo top h3">Brockmire chiude dopo 4 stagioni, un addio nel cast de Il Signore degli Anelli e altre news in breve</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/jack-reacher-amazon-ordina-ufficialmente-la-serie-tv/n99352/" title="Jack Reacher: Amazon ordina ufficialmente la serie tv" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99352_hp.jpg" alt="Jack Reacher: Amazon ordina ufficialmente la serie tv" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/jack-reacher-amazon-ordina-ufficialmente-la-serie-tv/n99352/" title="Jack Reacher: Amazon ordina ufficialmente la serie tv" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/jack-reacher-amazon-ordina-ufficialmente-la-serie-tv/n99352/" title="Jack Reacher: Amazon ordina ufficialmente la serie tv" class="titolo top h3">Jack Reacher: Amazon ordina ufficialmente la serie tv</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/citadel-priyanka-chopra-e-richard-madden-protagonisti-della-serie-amazon/n99344/" title="Citadel: Priyanka Chopra e Richard Madden protagonisti della serie Amazon" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99344_hp.jpg" alt="Citadel: Priyanka Chopra e Richard Madden protagonisti della serie Amazon" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/citadel-priyanka-chopra-e-richard-madden-protagonisti-della-serie-amazon/n99344/" title="Citadel: Priyanka Chopra e Richard Madden protagonisti della serie Amazon" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/citadel-priyanka-chopra-e-richard-madden-protagonisti-della-serie-amazon/n99344/" title="Citadel: Priyanka Chopra e Richard Madden protagonisti della serie Amazon" class="titolo top h3">Citadel: Priyanka Chopra e Richard Madden protagonisti della serie Amazon</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/la-serie-superman-e-lois-ordinata-a-the-cw/n99340/" title="La serie Superman &amp; Lois ordinata a The CW" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99340_hp.jpg" alt="La serie Superman &amp; Lois ordinata a The CW" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/la-serie-superman-e-lois-ordinata-a-the-cw/n99340/" title="La serie Superman &amp; Lois ordinata a The CW" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/la-serie-superman-e-lois-ordinata-a-the-cw/n99340/" title="La serie Superman &amp; Lois ordinata a The CW" class="titolo top h3">La serie Superman &amp; Lois ordinata a The CW</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/il-remake-di-walker-texas-ranger-con-jared-padalecki-protagonista-ordinato/n99336/" title="Il remake di Walker Texas Ranger con Jared Padalecki protagonista ordinato a The CW" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99336_hp.jpg" alt="Il remake di Walker Texas Ranger con Jared Padalecki protagonista ordinato a The CW" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/il-remake-di-walker-texas-ranger-con-jared-padalecki-protagonista-ordinato/n99336/" title="Il remake di Walker Texas Ranger con Jared Padalecki protagonista ordinato a The CW" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/il-remake-di-walker-texas-ranger-con-jared-padalecki-protagonista-ordinato/n99336/" title="Il remake di Walker Texas Ranger con Jared Padalecki protagonista ordinato a The CW" class="titolo top h3">Il remake di Walker Texas Ranger con Jared Padalecki protagonista ordinato a The CW</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm serie-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/serietv/news/the-new-pope-il-patriarcato-di-venezia-contro-la-sigla-della-serie-una/n99330/" title="The New Pope, Il Patriarcato di Venezia contro la sigla della serie: &quot;Una scena offensiva, che profana la croce&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/99330_hp.jpg" alt="The New Pope, Il Patriarcato di Venezia contro la sigla della serie: &quot;Una scena offensiva, che profana la croce&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/serietv/news/the-new-pope-il-patriarcato-di-venezia-contro-la-sigla-della-serie-una/n99330/" title="The New Pope, Il Patriarcato di Venezia contro la sigla della serie: &quot;Una scena offensiva, che profana la croce&quot;" class="categoria c h5">news Serie TV</a>
                            <a href="/serietv/news/the-new-pope-il-patriarcato-di-venezia-contro-la-sigla-della-serie-una/n99330/" title="The New Pope, Il Patriarcato di Venezia contro la sigla della serie: &quot;Una scena offensiva, che profana la croce&quot;" class="titolo top h3">The New Pope, Il Patriarcato di Venezia contro la sigla della serie: &quot;Una scena offensiva, che profana la croce&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/serietv/news/" class="cs-btn secondary mtl ma ico serie-tv"><div><span>Scopri tutte le News Serie TV</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark serie-tv">
    <div class="titolo-sezione h2 mbl">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/the-new-pope/3030/scheda/" title="The New Pope" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/3030/3030.jpg?w=235" alt="The New Pope" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/sex-education/1914/scheda/" title="Sex Education" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1914/1914.jpg?w=235" alt="Sex Education" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/new-amsterdam/1827/scheda/" title="New Amsterdam" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1827/1827.jpg?w=235" alt="New Amsterdam" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/his-dark-materials/1966/scheda/" title="His Dark Materials" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1966/1966.jpg?w=235" alt="His Dark Materials" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/star-trek-picard/1999/scheda/" title="Star Trek: Picard" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1999/1999.jpg?w=235" alt="Star Trek: Picard" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/le-terrificanti-avventure-di-sabrina/1818/scheda/" title="Le terrificanti avventure di Sabrina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1818/1818.jpg?w=235" alt="Le terrificanti avventure di Sabrina" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/il-molo-rosso/1970/scheda/" title="Il molo rosso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1970/1970.jpg?w=235" alt="Il molo rosso" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/you/1820/scheda/" title="YOU" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1820/1820.jpg?w=235" alt="YOU" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/dracula/3073/scheda/" title="Dracula" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/3073/3073.jpg?w=235" alt="Dracula" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1925/1925.jpg?w=235" alt="The Witcher" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/manifest/1842/scheda/" title="Manifest" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1842/1842.jpg?w=235" alt="Manifest" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/carnival-row/1907/scheda/" title="Carnival Row" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=235,q=92/imgdb/serietv/serie/1907/1907.jpg?w=235" alt="Carnival Row" width="235" height="336" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
    <!-- BUTTON -->
    <a href="/serietv/ricerca/" title="Tutte le Serie TV" class="cs-btn special mtl ma"><div>Vai a Tutte le Serie TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->

<!--  -->



        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- SERIE TV CLASSIFICHE -->


<section class="box-office-widget col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Classifiche Serie TV</div>
        <!-- tabs -->
        <!-- Classe per colori home film video iniziative / serie-tv / programmi-tv / star -->
        <ul class="nav nav-tabs serie-tv" id="tab-00" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-00-link-01" data-toggle="tab" href="#tab-00-cont-01" role="tab" aria-controls="tab-00-cont-01" aria-selected="true">Top USA</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-00-link-02" data-toggle="tab" href="#tab-00-cont-02" role="tab" aria-controls="tab-00-cont-02" aria-selected="false">The Best</a>
            </li>
        </ul>
        <!-- /fine tabs -->
    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content serie-tv" id="myTabContent">
        <!-- tab content 01 ITA up|stable|down-->
        <div class="tab-pane fade show active" id="tab-00-cont-01" role="tabpanel" aria-labelledby="tab-00-link-01">
                    <!-- Card 1 -->
    <div class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <a href="/serietv/l-uomo-di-casa/213/scheda/" title="L&#39;uomo di casa" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/213/213.jpg?w=140" alt="L&#39;uomo di casa" width="140" height="200" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>

        <div class="testo pad">
            <a href="/serietv/l-uomo-di-casa/213/scheda/" title="L&#39;uomo di casa" class="titolo h3">L&#39;uomo di casa</a>
            <div class="meta">
                <div class="p-small"><b>Canale TV:</b>   <span>FOX</span></div>
                <div class="p-small"><b>Spettatori:</b>  <span>5,210,000</span></div>
                <div class="p-small"><b>Rating:</b>      <span>1.0</span></div>
                <div class="p-small"><b>Share:</b>       <span>5</span></div>
            </div>
        </div>
    </div>
                    <!-- /fine Card -->
                    <!-- Card 2 -->
    <div class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <a href="/serietv/hawaii-five-0/92/scheda/" title="Hawaii Five-0" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/92/92.jpg?w=140" alt="Hawaii Five-0" width="140" height="200" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>

        <div class="testo pad">
            <a href="/serietv/hawaii-five-0/92/scheda/" title="Hawaii Five-0" class="titolo h3">Hawaii Five-0</a>
            <div class="meta">
                <div class="p-small"><b>Canale TV:</b>   <span>CBS</span></div>
                <div class="p-small"><b>Spettatori:</b>  <span>8,060,000</span></div>
                <div class="p-small"><b>Rating:</b>      <span>0.9</span></div>
                <div class="p-small"><b>Share:</b>       <span>5</span></div>
            </div>
        </div>
    </div>
                    <!-- /fine Card -->
                    <!-- Card 3 -->
    <div class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <a href="/serietv/magnum-p-i/1830/scheda/" title="Magnum P.I." class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1830/1830.jpg?w=140" alt="Magnum P.I." width="140" height="200" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>

        <div class="testo pad">
            <a href="/serietv/magnum-p-i/1830/scheda/" title="Magnum P.I." class="titolo h3">Magnum P.I.</a>
            <div class="meta">
                <div class="p-small"><b>Canale TV:</b>   <span>CBS</span></div>
                <div class="p-small"><b>Spettatori:</b>  <span>7,830,000</span></div>
                <div class="p-small"><b>Rating:</b>      <span>0.8</span></div>
                <div class="p-small"><b>Share:</b>       <span>5</span></div>
            </div>
        </div>
    </div>
                    <!-- /fine Card -->

            <a href="/serietv/topten/" title="Le serie TV più viste" class="cs-btn btn-finale tag borderless ma serie-tv c"><div><span>Vai alle Serie TV pi&ugrave; viste</span> <i class="fal fa-arrow-right"></i></div></a>
        </div>
        <!-- /tab content 01 -->
        <!-- tab content 02 USA up|stable|down -->
        <div class="tab-pane fade show" id="tab-00-cont-02" role="tabpanel" aria-labelledby="tab-00-link-02">
                    <!-- Card 1 -->
    <div class="cards cards-horiz-box box-office min brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
        </div>

        <div class="immagine">
            <a href="/serietv/carnival-row/1907/scheda/" title="Carnival Row" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1907/1907.jpg?w=140" alt="Carnival Row" width="140" height="200" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>

        <div class="testo pad">
            <a href="/serietv/carnival-row/1907/scheda/" title="Carnival Row" class="titolo h3">Carnival Row</a>
            <div class="meta">
                <div class="p-small"><b>Genere:</b> <span>Fantasy</span></div>
                <div class="p-small"><b>Anno:</b>   <span>2019</span></div>
                <div class="p-small voto"><br />    <span>4,58</span> <i class="fas fa-star"></i></div>
            </div>
        </div>
    </div>
                    <!-- /fine Card -->
                    <!-- Card 2 -->
    <div class="cards cards-horiz-box box-office min brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
        </div>

        <div class="immagine">
            <a href="/serietv/the-mandalorian/1866/scheda/" title="The Mandalorian" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1866/1866.jpg?w=140" alt="The Mandalorian" width="140" height="200" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>

        <div class="testo pad">
            <a href="/serietv/the-mandalorian/1866/scheda/" title="The Mandalorian" class="titolo h3">The Mandalorian</a>
            <div class="meta">
                <div class="p-small"><b>Genere:</b> <span>Fantascienza</span></div>
                <div class="p-small"><b>Anno:</b>   <span>2019</span></div>
                <div class="p-small voto"><br />    <span>4,51</span> <i class="fas fa-star"></i></div>
            </div>
        </div>
    </div>
                    <!-- /fine Card -->
                    <!-- Card 3 -->
    <div class="cards cards-horiz-box box-office min brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
        </div>

        <div class="immagine">
            <a href="/serietv/the-new-pope/3030/scheda/" title="The New Pope" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3030/3030.jpg?w=140" alt="The New Pope" width="140" height="200" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>

        <div class="testo pad">
            <a href="/serietv/the-new-pope/3030/scheda/" title="The New Pope" class="titolo h3">The New Pope</a>
            <div class="meta">
                <div class="p-small"><b>Genere:</b> <span>Miniserie TV</span></div>
                <div class="p-small"><b>Anno:</b>   <span>2020</span></div>
                <div class="p-small voto"><br />    <span>4,46</span> <i class="fas fa-star"></i></div>
            </div>
        </div>
    </div>
                    <!-- /fine Card -->


            <a href="/serietv/classifica/" title="Le migliori Serie TV" class="cs-btn btn-finale tag borderless ma serie-tv c"><div><span>Vai alle migliori Serie TV</span> <i class="fal fa-arrow-right"></i></div></a>
        </div>
        <!-- /tab content 02 -->
    </div>
    <!-- /FINE TAB CONTENT -->

</section>


            <!-- / FINE SERIE TV CLASSIFICHE -->
            <!-- ===================================================================== -->
            <!--  SERIE TV GENERI ANNI -->


<section class="box-filtro col-md-12 col-xl-4 ptl">
    <!-- ANNI -->
    <ul class="data serie-tv">
        <li class=""><a href="https://www.comingsoon.it/serietv/2014/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2014"><div>2014</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2015/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2015"><div>2015</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2016/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2016"><div>2016</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2017/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2017"><div>2017</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2018/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2018"><div>2018</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2019/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2019"><div>2019</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2020/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2020"><div>2020</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/serietv/2021/" class="cs-btn service c bg-hc h-brd-c" title="Serie TV 2021"><div>2021</div></a></li>
    </ul>
    <!-- /FINE ANNI -->
    <!-- GENERI -->
    <div class="genere ptl serie-tv">
        <ul>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/animazione/" class="h4" title="Serie TV Animazione">Animazione</a>
                <span>(23)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/commedia/" class="h4" title="Serie TV Commedia">Commedia</a>
                <span>(307)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/documentario/" class="h4" title="Serie TV Documentario">Documentario</a>
                <span>(2)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/drammatico/" class="h4" title="Serie TV Drammatico">Drammatico</a>
                <span>(458)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/fantascienza/" class="h4" title="Serie TV Fantascienza">Fantascienza</a>
                <span>(122)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/fantasy/" class="h4" title="Serie TV Fantasy">Fantasy</a>
                <span>(58)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/horror/" class="h4" title="Serie TV Horror">Horror</a>
                <span>(35)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/miniserie-tv/" class="h4" title="Serie TV Miniserie TV">Miniserie TV</a>
                <span>(58)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/musicale/" class="h4" title="Serie TV Musicale">Musicale</a>
                <span>(14)</span>
            </li>
            <li class="">
                <a href="https://www.comingsoon.it/serietv/poliziesco/" class="h4" title="Serie TV Poliziesco">Poliziesco</a>
                <span>(37)</span>
            </li>
        </ul>
    </div>
    <!-- /FINE GENERI -->
    <a href="https://www.comingsoon.it/serietv/ricerca/" title="Ricerca Serie TV" class="cs-btn btn-finale tag borderless ma serie-tv c"><div><span>Vai a tutte le Serie TV</span> <i class="fal fa-arrow-right"></i></div></a>
</section>


            <!-- / FINE SERIE TV GENERI ANNI -->
            <!-- ===================================================================== -->
            <!-- SERIE TV CALENDARIO -->



<section class="box-lista-film col-md-6 col-xl-4 ptl">

    <!-- ACCORDION PROSSIME USCITE-->
    <div class="accordion serie-tv" id="acc-pu">
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-0">
                <button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="true" aria-controls="acc-pu-coll-0">
                    <span class="h4">Oggi (2)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-0" class="collapse show" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/serietv/forever/446/scheda/" title="Forever - Stagione 1"><div><span>Forever</span> <span>Stagione 1</span></div></a></li>
    <li><a href="/serietv/grace-and-frankie/1507/scheda/" title="Grace and Frankie - Stagione 6"><div><span>Grace and Frankie</span> <span>Stagione 6</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-1">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="false" aria-controls="acc-pu-coll-1">
                    <span class="h4">Domani (2)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-1" class="collapse" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/serietv/manifest/1842/scheda/" title="Manifest - Stagione 2"><div><span>Manifest</span> <span>Stagione 2</span></div></a></li>
    <li><a href="/serietv/the-brave/1706/scheda/" title="The Brave - Stagione 1"><div><span>The Brave</span> <span>Stagione 1</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-2">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
                    <span class="h4">Dopo Domani (2)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/serietv/room-104/1697/scheda/" title="Room 104 - Stagione 3"><div><span>Room 104</span> <span>Stagione 3</span></div></a></li>
    <li><a href="/serietv/sex-education/1914/scheda/" title="Sex Education - Stagione 2"><div><span>Sex Education</span> <span>Stagione 2</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-3">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
                    <span class="h4">Uscite del 18 gennaio (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-4">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
                    <span class="h4">Uscite del 19 gennaio (1)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/serietv/bob-hearts-abishola/3036/scheda/" title="Bob Hearts Abishola  - Stagione 1"><div><span>Bob Hearts Abishola </span> <span>Stagione 1</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-5">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-5" aria-expanded="false" aria-controls="acc-pu-coll-5">
                    <span class="h4">Uscite del 20 gennaio (4)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-5" class="collapse" aria-labelledby="acc-pu-head-5" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/serietv/god-friended-me/1828/scheda/" title="God Friended Me - Stagione 1"><div><span>God Friended Me</span> <span>Stagione 1</span></div></a></li>
    <li><a href="/serietv/la-famiglia-mckellan/3016/scheda/" title="La famiglia McKellan - Stagione 1B"><div><span>La famiglia McKellan</span> <span>Stagione 1B</span></div></a></li>
    <li><a href="/serietv/prodigal-son/3034/scheda/" title="Prodigal Son - Stagione 1"><div><span>Prodigal Son</span> <span>Stagione 1</span></div></a></li>
    <li><a href="/serietv/the-good-doctor/1708/scheda/" title="The Good Doctor - Stagione 2"><div><span>The Good Doctor</span> <span>Stagione 2</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-6">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-6" aria-expanded="false" aria-controls="acc-pu-coll-6">
                    <span class="h4">Uscite del 21 gennaio (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-6" class="collapse" aria-labelledby="acc-pu-head-6" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->

    </div>
    <!-- /FINE ACCORDION -->
    <a class="cs-btn btn-finale tag borderless ma serie-tv c" href="/serietv/uscite/" title="Serie TV in arrivo"><div><span>Scopri le Serie TV in arrivo</span> <i class="fal fa-arrow-right"></i></div></a>
</section>



            <!-- / FINE SERIE TV CALENDARIO -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <div class="promo-img col-xs-12">
                    <div class="row">
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='http://www.mtv.it/ex' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2637.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">

                            <a class='mask-img-100 wh16-9' href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2634.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2633.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=29391294&PluID=0&ord=0123456' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2636.jpg' width='250' height='140' /></a>
                        </div>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                            <li><a href="/film/2020/" title="Film 2020">Film 2020</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020">Serie TV 2020</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l&#39;Isola dei Famosi">l&#39;Isola dei Famosi</a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D&#39;Urso">Live - Non &#232; la D&#39;Urso</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                            <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                        </ul>

                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/18-regali/56857/scheda/" title="18 Regali">18 Regali</a></li>
    <li><a href="/film/5-cm-al-secondo/56248/scheda/" title="5 Cm al secondo">5 Cm al secondo</a></li>
    <li><a href="/film/8-1-2/19610/scheda/" title="8 1/2">8 1/2</a></li>
    <li><a href="/film/a-tor-bella-monaca-non-piove-mai/55527/scheda/" title="A Tor Bella Monaca Non Piove Mai">A Tor Bella Monaca Non Piove Mai</a></li>
    <li><a href="/film/amarcord/11089/scheda/" title="Amarcord">Amarcord</a></li>
    <li><a href="/film/antropocene-l-epoca-umana/56864/scheda/" title="Antropocene - L&#39;epoca umana">Antropocene - L&#39;epoca umana</a></li>
    <li><a href="/film/aspromonte-la-terra-degli-ultimi/57931/scheda/" title="Aspromonte: La Terra degli Ultimi">Aspromonte: La Terra degli Ultimi</a></li>
    <li><a href="/film/beautiful-things/56211/scheda/" title="Beautiful Things">Beautiful Things</a></li>
    <li><a href="/film/ben-is-back/54924/scheda/" title="Ben is Back">Ben is Back</a></li>
    <li><a href="/film/bentornato-presidente/55717/scheda/" title="Bentornato Presidente!">Bentornato Presidente!</a></li>
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/cena-con-delitto-knives-out/56702/scheda/" title="Cena con Delitto - Knives Out">Cena con Delitto - Knives Out</a></li>
    <li><a href="/film/che-fine-ha-fatto-bernadette/55840/scheda/" title="Che fine ha fatto Bernadette?">Che fine ha fatto Bernadette?</a></li>
    <li><a href="/film/city-of-crime/56353/scheda/" title="City of Crime">City of Crime</a></li>
    <li><a href="/film/countdown/57945/scheda/" title="Countdown">Countdown</a></li>
    <li><a href="/film/dio-e-donna-e-si-chiama-petrunya/56097/scheda/" title="Dio &#232; donna e si chiama Petrunya">Dio &#232; donna e si chiama Petrunya</a></li>
    <li><a href="/film/downton-abbey/55639/scheda/" title="Downton Abbey">Downton Abbey</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/e-poi-c-e-katherine/56690/scheda/" title="E poi c&#39;&#232; Katherine">E poi c&#39;&#232; Katherine</a></li>
    <li><a href="/film/escher-viaggio-nell-infinito/57957/scheda/" title="Escher - Viaggio nell&#39;infinito">Escher - Viaggio nell&#39;infinito</a></li>
    <li><a href="/film/frances-ha/50258/scheda/" title="Frances Ha">Frances Ha</a></li>
    <li><a href="/film/frozen-2-il-segreto-di-arendelle/55092/scheda/" title="Frozen 2: Il segreto di Arendelle">Frozen 2: Il segreto di Arendelle</a></li>
    <li><a href="/film/genitori-quasi-perfetti/55734/scheda/" title="Genitori quasi perfetti">Genitori quasi perfetti</a></li>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/hammamet/55765/scheda/" title="Hammamet">Hammamet</a></li>
    <li><a href="/film/i-racconti-di-parvana-the-breadwinner/54458/scheda/" title="I Racconti di Parvana - The Breadwinner">I Racconti di Parvana - The Breadwinner</a></li>
    <li><a href="/film/il-gusto-dell-anguria/106/scheda/" title="Il Gusto dell&#39;anguria">Il Gusto dell&#39;anguria</a></li>
    <li><a href="/film/il-mistero-henri-pick/56616/scheda/" title="Il Mistero Henri Pick">Il Mistero Henri Pick</a></li>
    <li><a href="/film/il-paradiso-probabilmente/56464/scheda/" title="Il Paradiso probabilmente">Il Paradiso probabilmente</a></li>
    <li><a href="/film/il-peccato-il-furore-di-michelangelo/57952/scheda/" title="Il Peccato - Il Furore di Michelangelo ">Il Peccato - Il Furore di Michelangelo </a></li>
    <li><a href="/film/il-primo-natale/56586/scheda/" title="Il Primo Natale">Il Primo Natale</a></li>
    <li><a href="/film/il-regno/56337/scheda/" title="Il Regno">Il Regno</a></li>
    <li><a href="/film/il-segreto-della-miniera/56863/scheda/" title="Il segreto della miniera">Il segreto della miniera</a></li>
    <li><a href="/film/il-terzo-omicidio/58105/scheda/" title="Il terzo omicidio">Il terzo omicidio</a></li>
    <li><a href="/film/john-mcenroe-l-impero-della-perfezione/56310/scheda/" title="John Mcenroe - L&#39;Impero della Perfezione">John Mcenroe - L&#39;Impero della Perfezione</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit">Jojo Rabbit</a></li>
    <li><a href="/film/joker/55302/scheda/" title="Joker">Joker</a></li>
    <li><a href="/film/jumanji-the-next-level/56697/scheda/" title="Jumanji: The Next Level">Jumanji: The Next Level</a></li>
    <li><a href="/film/la-belle-epoque/56439/scheda/" title="La Belle &#201;poque">La Belle &#201;poque</a></li>
    <li><a href="/film/la-dea-fortuna/56456/scheda/" title="La Dea Fortuna">La Dea Fortuna</a></li>
    <li><a href="/film/la-dolce-vita/19616/scheda/" title="La dolce vita">La dolce vita</a></li>
    <li><a href="/film/la-donna-che-visse-due-volte/19747/scheda/" title="La donna che visse due volte">La donna che visse due volte</a></li>
    <li><a href="/film/la-famosa-invasione-degli-orsi-in-sicilia/56379/scheda/" title="La Famosa Invasione degli Orsi in Sicilia">La Famosa Invasione degli Orsi in Sicilia</a></li>
    <li><a href="/film/la-ragazza-d-autunno/58131/scheda/" title="La Ragazza d&#39;Autunno">La Ragazza d&#39;Autunno</a></li>
    <li><a href="/film/la-scomparsa-di-mia-madre/57929/scheda/" title="La scomparsa di mia madre">La scomparsa di mia madre</a></li>
    <li><a href="/film/la-vita-invisibile-di-euridice-gusmao/56754/scheda/" title="La vita invisibile di Eur&#237;dice Gusm&#227;o">La vita invisibile di Eur&#237;dice Gusm&#227;o</a></li>
    <li><a href="/film/last-christmas/56851/scheda/" title="Last Christmas">Last Christmas</a></li>
    <li><a href="/film/le-mans-66-la-grande-sfida/55792/scheda/" title="Le Mans &#39;66 - La Grande Sfida">Le Mans &#39;66 - La Grande Sfida</a></li>
    <li><a href="/film/le-verita/56497/scheda/" title="Le Verit&#224;">Le Verit&#224;</a></li>
    <li><a href="/film/leonardo-le-opere/58104/scheda/" title="Leonardo. Le opere">Leonardo. Le opere</a></li>
    <li><a href="/film/l-eta-giovane/56362/scheda/" title="L&#39;et&#224; giovane">L&#39;et&#224; giovane</a></li>
    <li><a href="/film/l-immortale/56396/scheda/" title="L&#39;Immortale">L&#39;Immortale</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/l-inganno-perfetto/56453/scheda/" title="L&#39;inganno Perfetto">L&#39;inganno Perfetto</a></li>
    <li><a href="/film/lo-sceicco-bianco/23763/scheda/" title="Lo sceicco bianco">Lo sceicco bianco</a></li>
    <li><a href="/film/l-ufficiale-e-la-spia/56598/scheda/" title="L&#39;Ufficiale e la Spia">L&#39;Ufficiale e la Spia</a></li>
    <li><a href="/film/l-uomo-del-labirinto/55098/scheda/" title="L&#39;Uomo del Labirinto">L&#39;Uomo del Labirinto</a></li>
    <li><a href="/film/mademoiselle/53273/scheda/" title="Mademoiselle">Mademoiselle</a></li>
    <li><a href="/film/martin-eden/56459/scheda/" title="Martin Eden">Martin Eden</a></li>
    <li><a href="/film/matrimoni-e-pregiudizi/32588/scheda/" title="Matrimoni e pregiudizi">Matrimoni e pregiudizi</a></li>
    <li><a href="/film/me-contro-te-il-film-la-vendetta-del-signor-s/57962/scheda/" title="Me contro Te Il Film: La vendetta del Signor S">Me contro Te Il Film: La vendetta del Signor S</a></li>
    <li><a href="/film/mio-fratello-rincorre-i-dinosauri/56067/scheda/" title="Mio fratello rincorre i dinosauri">Mio fratello rincorre i dinosauri</a></li>
    <li><a href="/film/nato-a-xibet/57918/scheda/" title="Nato a Xibet">Nato a Xibet</a></li>
    <li><a href="/film/nevermind/55629/scheda/" title="Nevermind">Nevermind</a></li>
    <li><a href="/film/nureyev-the-white-crow/56011/scheda/" title="Nureyev - The White Crow">Nureyev - The White Crow</a></li>
    <li><a href="/film/pallottole-in-liberta/55806/scheda/" title="Pallottole in Libert&#224;">Pallottole in Libert&#224;</a></li>
    <li><a href="/film/parasite/56460/scheda/" title="Parasite">Parasite</a></li>
    <li><a href="/film/paw-patrol-mighty-pups-il-film-dei-super-cuccioli/58006/scheda/" title="Paw Patrol Mighty Pups - Il film dei super cuccioli">Paw Patrol Mighty Pups - Il film dei super cuccioli</a></li>
    <li><a href="/film/pepe-mujica-una-vita-suprema/55738/scheda/" title="Pepe Mujica, una vita suprema">Pepe Mujica, una vita suprema</a></li>
    <li><a href="/film/piccole-donne/56824/scheda/" title="Piccole Donne">Piccole Donne</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/pinocchio/55638/scheda/" title="Pinocchio">Pinocchio</a></li>
    <li><a href="/film/playmobil-the-movie/55573/scheda/" title="Playmobil: The Movie">Playmobil: The Movie</a></li>
    <li><a href="/film/qualcosa-di-meraviglioso/56499/scheda/" title="Qualcosa di Meraviglioso">Qualcosa di Meraviglioso</a></li>
    <li><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate">Quel Giorno d&#39;Estate</a></li>
    <li><a href="/film/rabbia-furiosa-er-canaro/54838/scheda/" title="Rabbia furiosa - Er Canaro">Rabbia furiosa - Er Canaro</a></li>
    <li><a href="/film/richard-jewell/57950/scheda/" title="Richard Jewell">Richard Jewell</a></li>
    <li><a href="/film/ritratto-della-giovane-in-fiamme/56455/scheda/" title="Ritratto della giovane in fiamme">Ritratto della giovane in fiamme</a></li>
    <li><a href="/film/selfie-di-famiglia/56411/scheda/" title="Selfie di famiglia">Selfie di famiglia</a></li>
    <li><a href="/film/sofia/56049/scheda/" title="Sofia">Sofia</a></li>
    <li><a href="/film/sorry-we-missed-you/56430/scheda/" title="Sorry We Missed You">Sorry We Missed You</a></li>
    <li><a href="/film/spie-sotto-copertura/55663/scheda/" title="Spie sotto copertura">Spie sotto copertura</a></li>
    <li><a href="/film/star-wars-l-ascesa-di-skywalker/53062/scheda/" title="Star Wars: L&#39;ascesa di Skywalker">Star Wars: L&#39;ascesa di Skywalker</a></li>
    <li><a href="/film/still-alice/50846/scheda/" title="Still Alice">Still Alice</a></li>
    <li><a href="/film/sulle-ali-dell-avventura/58023/scheda/" title="Sulle ali dell&#39;avventura">Sulle ali dell&#39;avventura</a></li>
    <li><a href="/film/takara-la-notte-che-ho-nuotato/56321/scheda/" title="Takara - La Notte che ho nuotato">Takara - La Notte che ho nuotato</a></li>
    <li><a href="/film/tesnota/56766/scheda/" title="Tesnota">Tesnota</a></li>
    <li><a href="/film/the-bra-il-reggipetto/57907/scheda/" title="The Bra - Il reggipetto">The Bra - Il reggipetto</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/the-farewell-una-bugia-buona/57976/scheda/" title="The Farewell - Una bugia buona">The Farewell - Una bugia buona</a></li>
    <li><a href="/film/the-irishman/53423/scheda/" title="The Irishman">The Irishman</a></li>
    <li><a href="/film/the-rider-il-sogno-di-un-cowboy/55743/scheda/" title="The Rider - Il sogno di un cowboy">The Rider - Il sogno di un cowboy</a></li>
    <li><a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo">Tolo Tolo</a></li>
    <li><a href="/film/torna-a-casa-jimi/56192/scheda/" title="Torna a casa, Jimi!">Torna a casa, Jimi!</a></li>
    <li><a href="/film/tutta-un-altra-vita/55752/scheda/" title="Tutta un&#39;altra vita">Tutta un&#39;altra vita</a></li>
    <li><a href="/film/tutto-il-mio-folle-amore/55754/scheda/" title="Tutto il mio folle amore">Tutto il mio folle amore</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/un-giorno-di-pioggia-a-new-york/56474/scheda/" title="Un Giorno di Pioggia a New York">Un Giorno di Pioggia a New York</a></li>
    <li><a href="/film/un-sogno-per-papa/56724/scheda/" title="Un sogno per pap&#224;">Un sogno per pap&#224;</a></li>
    <li><a href="/film/vice-l-uomo-nell-ombra/55712/scheda/" title="Vice - L&#39;uomo nell&#39;ombra">Vice - L&#39;uomo nell&#39;ombra</a></li>
    <li><a href="/film/vita-segreta-di-maria-capasso/56663/scheda/" title="Vita segreta di Maria Capasso">Vita segreta di Maria Capasso</a></li>
    <li><a href="/film/vivere-che-rischio/57989/scheda/" title="Vivere, che rischio">Vivere, che rischio</a></li>
    <li><a href="/film/yuli-danza-e-liberta/56841/scheda/" title="Yuli - Danza e libert&#224;">Yuli - Danza e libert&#224;</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" title="ComingSoon.it" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2020 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=ZU1_JQCUACTlqztO0LFCkvbnG5A36sB7eRccY24lRws1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=tUavJjIbLGDN4HOFtRqjejXy6K3Kczvy8rv23pRCZsE1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '99348',
            url: 'https://www.comingsoon.it/serietv/news/il-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv/n99348/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        insertBannerInText("#contenuto-articolo");
        //#4
        window.news = [{loaded:true,url:'/serietv/news/il-signore-degli-anelli-amazon-svela-il-cast-della-serie-tv/n99348/',title:'Il Signore degli Anelli: Amazon svela il cast della serie tv'},{loaded:false,url:'/serietv/news/il-signore-degli-anelli-la-serie-di-amazon-arruola-un-altro-attore-de-il/n99034/',title:'Il Signore degli Anelli: La serie di Amazon arruola un altro attore de Il Trono di Spade'},{loaded:false,url:'/serietv/news/il-signore-degli-anelli-morfydd-clark-sara-galadriel-nella-serie-tv-di/n98451/',title:'Il Signore degli Anelli: Morfydd Clark sarà Galadriel nella serie tv di Amazon Prime Video'},{loaded:false,url:'/serietv/news/brockmire-chiude-dopo-4-stagioni-un-addio-nel-cast-de-il-signore-degli/n98264/',title:'Brockmire chiude dopo 4 stagioni, un addio nel cast de Il Signore degli Anelli e altre news in breve'},{loaded:false,url:'/serietv/news/jack-reacher-amazon-ordina-ufficialmente-la-serie-tv/n99352/',title:'Jack Reacher: Amazon ordina ufficialmente la serie tv'}];

        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>
<script type="text/plain" data-class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>
        <!-- Pinterest PinIt! -->
        <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- Begin BlueKai Tag -->
        <script>
            window.bk_async = function () {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_sertv');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                s.async = true;
                s.src = "//tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
        </script>
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function()
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tvseries"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

