<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/" />
    <meta property="og:url" content="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/" />
    <title>Teddy, la miniserie con Stella Egitto e Camilla Filippi da stasera su FoxLife: Una clip in anteprima</title>
<meta name="description" content="Teddy clip anteprima nuova serie tv miniserie con Stella Egitto Camilla Filippi sorelle gemelle Viola Marta FoxLife lunedì 25 febbraio ore 21:00" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86941_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Serie TV" href="/feedrss/serietv/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Teddy, la miniserie con Stella Egitto e Camilla Filippi da stasera su FoxLife: Una clip in anteprima" />
<meta property="og:description" content="Appuntamento ogni lunedì alle ore 21:00." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86941_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86941_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=qD8sJ-ySpcM46iiHrBYxKWURjxSq4ig8evdjsH7taB81" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=qNBULNa6MRf91kDb0SfpzQNP2WDrLRid4TDl80fK2uM1"></script>

    <script>
    //--S
    function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
    window.cookieChoise = true; //isCookieChoise();
    trackEvent("CookieChoise", "" + window.cookieChoise);
    //--S
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            $('.js-masonry').masonry({ itemSelector: '.masonry-item' });
        });
        googletag.pubads().setTargeting('CS-Sezione', '_sertv');
        googletag.pubads().setTargeting('CS-Key', ['n86941']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    function avviaOpti() {
        if (window.Optiload && window.Optiload.sm) {
            trackEvent("OptiLoad", "CookieChoise: " + window.cookieChoise);
            console.info("DFP avviaOpti right");

            var slots = [];
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (window.Optiload.isMobile()) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //Optiload.sm.addSlots(divDomination);

            var intextIdSlot = 3;
            var mastheadIdSlot = 1;
            var sidebarTopIdSlot = 5;
            var advOnlyBest = false;
            if(advOnlyBest) {
                $gptslots = jQuery(divAdv).filter(function () {
                    return (jQuery(this).data("adunitid") == mastheadIdSlot) || (jQuery(this).data("adunitid") == sidebarTopIdSlot);
                });
                $gptneltesto = [];
            } else {
                //mod campagna febbraio 2018 + key/value
                $gptslots = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") != intextIdSlot;
                });
                $gptneltesto = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") == intextIdSlot;
                });
            }

            window.Optiload.sm.addSlots($gptslots);

            var gptneltestocounter = 1;
            jQuery.each($gptneltesto, function () {
                slots.push({
                    slot: $(this), targeting: [{ key: "gptneltesto", value: gptneltestocounter.toString() }]
                });
                gptneltestocounter++;
            });

            $gptslotsDomination = jQuery(divDomination).filter(function () {
                return jQuery(this).data("adunitid") != intextIdSlot;
            });

            window.Optiload.sm.addSlots($gptslotsDomination);
            window.Optiload.sm.addSlotsWithTargeting(slots);
        } else {
            console.log('DFP avviaOpti sleep 600ms');
            setTimeout(avviaOpti, 600);
        }
    };

    var evSpotxShow = true;
    function setAssetsEvolution(ck) {
        if (ck) {
            window.advOnAssets = false;
            let h = document.getElementsByTagName('head')[0];
            let s = document.createElement('script');
            s.type = 'text/javascript';
            s.src  = "https://assets.evolutionadv.it/comingsoon_it/comingsoon.new.js";
            h.appendChild(s);
            avviaOpti();
        }
    }

    window.advOnAssets = true;
    if (window.cookieChoise) {
        setAssetsEvolution(window.advOnAssets);
    }
    else {
        function setCustomCookie() {
            setAssetsEvolution(window.advOnAssets);
            $(document).ready(function () {
                setTimeout(function () {
                    $("html, body").animate({ scrollTop: 0 }, 400);
                }, 1000);
            });
        }
    }

</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/the-lego-movie-2/54930/scheda/" title="The Lego Movie 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54930_ico.jpg" alt="The Lego Movie 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/10-giorni-senza-mamma/55100/scheda/" title="10 giorni senza mamma"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55100_ico.jpg" alt="10 giorni senza mamma" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/modalita-aereo/55336/scheda/" title="Modalit&#224; Aereo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55336_ico.jpg" alt="Modalit&#224; Aereo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54929_ico.jpg" alt="Il Corriere - The Mule" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-uomo-tranquillo/55635/scheda/" title="Un uomo tranquillo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55635_ico.jpg" alt="Un uomo tranquillo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/green-book/55408/scheda/" title="Green Book"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55408_ico.jpg" alt="Green Book" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/alita-angelo-della-battaglia/54568/scheda/" title="Alita: Angelo della battaglia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54568_ico.jpg" alt="Alita: Angelo della battaglia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-paranza-dei-bambini/55079/scheda/" title="La Paranza dei Bambini"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55079_ico.jpg" alt="La Paranza dei Bambini" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/tintoretto-un-ribelle-a-venezia/55986/scheda/" title="Tintoretto. Un ribelle a Venezia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55986_ico.jpg" alt="Tintoretto. Un ribelle a Venezia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/dragon-trainer-il-mondo-nascosto/54917/scheda/" title="Dragon Trainer: Il Mondo Nascosto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54917_ico.jpg" alt="Dragon Trainer: Il Mondo Nascosto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/rex-un-cucciolo-a-palazzo/55431/scheda/" title="Rex - Un Cucciolo a Palazzo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55431_ico.jpg" alt="Rex - Un Cucciolo a Palazzo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/crucifixion/55733/scheda/" title="Crucifixion"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55733_ico.jpg" alt="Crucifixion" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/copia-originale/54741/scheda/" title="Copia Originale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54741_ico.jpg" alt="Copia Originale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-avventura/55419/scheda/" title="Un&#39;Avventura"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55419_ico.jpg" alt="Un&#39;Avventura" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54840_ico.jpg" alt="Bohemian Rhapsody" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-favorita/54956/scheda/" title="La Favorita"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54956_ico.jpg" alt="La Favorita" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/the-front-runner-il-vizio-del-potere/55310/scheda/" title="The Front Runner - Il Vizio del Potere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55310_ico.jpg" alt="The Front Runner - Il Vizio del Potere" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-primo-re/54365/scheda/" title="Il Primo Re"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54365_ico.jpg" alt="Il Primo Re" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/parlami-di-te/54716/scheda/" title="Parlami di te"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54716_ico.jpg" alt="Parlami di te" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/roma/55176/scheda/" title="Roma"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55176_ico.jpg" alt="Roma" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/creed-ii/54775/scheda/" title="Creed II"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54775_ico.jpg" alt="Creed II" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-midnight-man/53431/scheda/" title="The Midnight Man"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53431_ico.jpg" alt="The Midnight Man" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/mia-e-il-leone-bianco/55027/scheda/" title="Mia e il Leone Bianco"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55027_ico.jpg" alt="Mia e il Leone Bianco" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/non-ci-resta-che-il-crimine/54916/scheda/" title="Non ci resta che il crimine"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54916_ico.jpg" alt="Non ci resta che il crimine" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu first-menu-default">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-streaming-submenu" class="header-sito-nav-streaming-submenu ">
                            <a href="/streaming/" class="anim25 streaming-section-btn cat-bg-hover-color streaming" title="Streaming">streaming <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/oscar/"          class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Premio Oscar">OSCAR</a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" tvseries><a href="/tv/anticipazioni/il-segreto-anticipazioni-da-lunedi-25-a-domenica-3-marzo-2019/n86958/" title="Il Segreto Anticipazioni: da lunedì 25 a domenica 3 marzo 2019"><span>IN EVIDENZA:</span> Il Segreto Anticipazioni: da lunedì 25 a domenica 3 marzo 2019</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                        <li class="labl"><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/serietv/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/2019/" title="Film 2019">Film 2019</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu active" data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-streaming-submenu " data-ref-btn-class=".streaming-section-btn">
                        <li class="logo">
                            <a class="streaming cat-bg-color " href="/streaming/" title="Streaming"><i class="icon-cs-digital-video"></i> <span>Streaming</span></a>
                        </li>
                        <li><a class="" href="/streaming/news/" title="News di streaming">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        
                        <li><a class="" href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li> 
                        
                        <li><a class="" href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                        
                        <li><a class="" href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                        
                        <li><a class="" href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                        
                        <li><a class="" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        
                        <li><a class="" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                        
                        <li><a class="" href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                        
                        <li><a class="" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Prime Video</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn"> 
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                   </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/serietv/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/serietv/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb serietv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/serietv/">Serie TV</a></li>
                <li><a href="/serietv/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Teddy, la miniserie con Stella Egitto e Camilla Filippi da stasera su FoxLife: Una clip in anteprima</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2019-02-25T14:48:00" />
                                    <time datetime="2019-02-25T14:48:00" itemprop="datePublished" pubdate>25 febbraio 2019</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" href="https://www.comingsoon.it/autori/emanuele-manta/" itemprop="sameAs" title="Emanuele Manta"><span itemprop="name">Emanuele Manta</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 serietv">
                                    <div id="numero-share" data-shares="0" class="numero-share col-xs-4 col-sm-12 cat-bg-color">Share</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fteddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su%2fn86941%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fteddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su%2fn86941%2f%20Teddy%2c+la+miniserie+con+Stella+Egitto+e+Camilla+Filippi+da+stasera+su+FoxLife%3a+Una+clip+in+anteprima"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Teddy%2c+la+miniserie+con+Stella+Egitto+e+Camilla+Filippi+da+stasera+su+FoxLife%3a+Una+clip+in+anteprima%20https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fteddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su%2fn86941%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 finanza-com-ico"><a target="_blank" rel="nofollow noopener" href="mailto:?subject=Teddy%2c+la+miniserie+con+Stella+Egitto+e+Camilla+Filippi+da+stasera+su+FoxLife%3a+Una+clip+in+anteprima&amp;body=https%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fteddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su%2fn86941%2f"><i class="fa fa-envelope-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86941_ppl.jpg" width="644" height="362" alt="Teddy, la miniserie con Stella Egitto e Camilla Filippi da stasera su FoxLife: Una clip in anteprima" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86941_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo">
                                    <p>Due gemelle apparentemente identiche, una sorella maggiore e un orsacchiotto conteso sin dall'infanzia. <strong>Lunedì 25 febbraio debutta su FoxLife Teddy</strong>, nuova miniserie italiana al femminile con <a href="https://www.comingsoon.it/personaggi/stella-egitto/238143/biografia/" target="_blank" title="Stella Egitto"><strong>Stella Egitto</strong></a> (<em>Il commissario Montalbano</em>) e <a href="https://www.comingsoon.it/personaggi/camilla-filippi/132223/biografia/" target="_blank" title="Camilla Filippi"><strong>Camilla Filippi</strong></a> (<em>Tutto può succedere</em>), della quale <em>ComingSoon.it Serie TV</em> vi mostra una clip in anteprima.<br><br><span class="contenitore-iframe"><iframe id="csVPlr" src="/videoplayer/embed/?idv=31235" width="644" height="363" allowfullscreen="true" frameborder="0"></iframe></span></p>

<p>Entrambe architetti di successo, Viola e Marta (Egitto) sono caratterialmente molto diverse. Razionale e pianificatrice una, impulsiva e alla ricerca del brivido l'altra. Le due e la sorella maggiore Giulia (Filippi) sono fortemente legate e, sin da bambine, si divertono a mettersi alla prova con piccole sfide che vedono sempre protagonista in qualche modo l'orsacchiotto Teddy. Saranno un gioco, uno scambio di identità e una gara automobilistica a portare a dei cambiamenti decisivi nelle loro vite, e a una rivoluzione inaspettata.</p>

<p>In onda su FoxLife (canale 114 di Sky) ogni lunedì alle ore 21:00, subito prima di <em>Grey's Anatomy</em>, <em>Teddy</em> è una miniserie di 4 episodi da 6 minuti diretta da <strong>Mauro Mancini</strong> e realizzata da Fox Factory in collaborazione con Mercedes-Benz Italia.</p>
                                </div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->

                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <div class="author">
                                    <a href="https://www.comingsoon.it/autori/emanuele-manta/" title="Emanuele Manta" target="_blank"><div class="icoA" style="background-image: url(https://mr.comingsoon.it/imgdb/staff/emanuele-manta_ico.jpg)"></div></a>
                                    <div class="pad-t-9">
                                        <a class="bolder" href="https://www.comingsoon.it/autori/emanuele-manta/" title="Emanuele Manta" target="_blank">Emanuele Manta</a>
                                        <ul class="skillsNws">
                                            <li>Redattore specializzato in Serie TV</li><li>Appassionato di animazione, videogame e fumetti</li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="box-source-link">
                                    <div class="suggest-correction-box">
                                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9zZXJpZXR2L25ld3MvdGVkZHktbGEtbWluaXNlcmllLWNvbi1zdGVsbGEtZWdpdHRvLWUtY2FtaWxsYS1maWxpcHBpLWRhLXN0YXNlcmEtc3Uvbjg2OTQxL3xUZWRkeSwgbGEgbWluaXNlcmllIGNvbiBTdGVsbGEgRWdpdHRvIGUgQ2FtaWxsYSBGaWxpcHBpIGRhIHN0YXNlcmEgc3UgRm94TGlmZTogVW5hIGNsaXAgaW4gYW50ZXByaW1h" title="Suggerisci una correzione per l'articolo">Suggerisci una correzione per l'articolo</a>
                                    </div>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><a href='https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Teddy">Teddy</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                            <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->
                
                <!-- ===================================================================== -->
                <!-- LIGATUS -->
                <div class="ligatus" style="display:flex; padding:0 9px;"></div>
                <!-- /LIGATUS -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!-- BOX ADV OUTSTREAM -->
                <div class="inside">


<!-- CS_Outstream -->
<div id='gpt-evo-brid' data-adunitid='11'></div>
                </div>
                <!-- BOX ADV OUTSTREAM -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/la-serie-fantasy-his-dark-materials-si-mostra-nel-primo-trailer/n86947/" title="La serie fantasy His Dark Materials si mostra nel primo trailer" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86947_hp.jpg" alt="La serie fantasy His Dark Materials si mostra nel primo trailer">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">La serie fantasy His Dark Materials si mostra nel primo trailer</div>
                        <div class="p">Nel cast della serie fantasy James McAvoy, Ruth Wilson e Lin-Manuel Miranda.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/charmed-ospita-tyler-blackburn-e-affida-un-ruolo-ricorrente-a-leah-pipes/n86944/" title="Charmed ospita Tyler Blackburn e affida un ruolo ricorrente a Leah Pipes" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86944_hp.jpg" alt="Charmed ospita Tyler Blackburn e affida un ruolo ricorrente a Leah Pipes">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Charmed ospita Tyler Blackburn e affida un ruolo ricorrente a Leah Pipes</div>
                        <div class="p">I due attori sono famosi per i loro trascorsi in Pretty Little Liars e The Originals.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 2 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/il-trono-di-spade-8-nuove-spettacolari-sequenze-dell-ultima-stagione-in-un/n86938/" title="Il Trono di Spade 8: Nuove spettacolari sequenze dell&#39;ultima stagione in un video di HBO" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86938_hp.jpg" alt="Il Trono di Spade 8: Nuove spettacolari sequenze dell&#39;ultima stagione in un video di HBO">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Il Trono di Spade 8: Nuove spettacolari sequenze dell&#39;ultima stagione in un video di HBO</div>
                        <div class="p">La rete mostra anche nuove immagini di Watchmen e Catherine the Great.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 1 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/new-york-undercover-malik-yoba-riprendera-il-suo-ruolo-nel-revival-di-abc/n86935/" title="New York Undercover: Malik Yoba riprender&#224; il suo ruolo nel revival di ABC" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86935_hp.jpg" alt="New York Undercover: Malik Yoba riprender&#224; il suo ruolo nel revival di ABC">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">New York Undercover: Malik Yoba riprender&#224; il suo ruolo nel revival di ABC</div>
                        <div class="p">La nuova serie &#232; ambientata 20 anni dopo il finale dell&#39;originale.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/avenue-5-josh-gad-nella-nuova-comedy-sci-fi-dell-ideatore-di-veep/n86931/" title="Avenue 5: Josh Gad nella nuova comedy sci-fi dell&#39;ideatore di Veep" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86931_hp.jpg" alt="Avenue 5: Josh Gad nella nuova comedy sci-fi dell&#39;ideatore di Veep">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Avenue 5: Josh Gad nella nuova comedy sci-fi dell&#39;ideatore di Veep</div>
                        <div class="p">Raggiunge il protagonista della potenziale serie Hugh Laurie.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/amy-smart-sara-la-mamma-di-stargirl/n86926/" title="Amy Smart sar&#224; la mamma di Stargirl" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86926_hp.jpg" alt="Amy Smart sar&#224; la mamma di Stargirl">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Amy Smart sar&#224; la mamma di Stargirl</div>
                        <div class="p">Al cast della nuova serie tv si sono uniti anche Neil Jackson e Meg DeLacy.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/wynonna-earp-problemi-economici-fermano-la-produzione-della-stagione-4/n86916/" title="Wynonna Earp: Problemi economici fermano la produzione della stagione 4" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86916_hp.jpg" alt="Wynonna Earp: Problemi economici fermano la produzione della stagione 4">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Wynonna Earp: Problemi economici fermano la produzione della stagione 4</div>
                        <div class="p">La serie soprannaturale dovrebbe tornare su Syfy con 10 nuovi episodi.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/netflix-annuncia-hollywood-nuova-serie-tv-di-ryan-murphy/n86915/" title="Netflix annuncia Hollywood, nuova serie tv di Ryan Murphy" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/86915_hp.jpg" alt="Netflix annuncia Hollywood, nuova serie tv di Ryan Murphy">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Netflix annuncia Hollywood, nuova serie tv di Ryan Murphy</div>
                        <div class="p">&#200; la terza serie dell&#39;ideatore di American Horror Story per il servizio di video in streaming.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 30 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  WIDGET SERIE TV GENERI ANNI -->


<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco film-genere-anno box-default serietv">
        <header>
            <a href="https://www.comingsoon.it/serietv/ricerca/" title="Ricerca Serie TV">
                <i class="fa fa-inbox cat-color"></i>
                <div class="h5 titolo">Serie TV per genere e anno</div>
            </a>
        </header>
        <!--  contenitore -->
        <div class="box-elenco-contenuto">
            <div class="lista-anni col-xs-12">
                <a href="https://www.comingsoon.it/serietv/2013/" class="col-xs-2 anim25 " title="Serie 2013">2013</a>
                <a href="https://www.comingsoon.it/serietv/2014/" class="col-xs-2 anim25 " title="Serie 2014">2014</a>
                <a href="https://www.comingsoon.it/serietv/2015/" class="col-xs-2 anim25 " title="Serie 2015">2015</a>
                <a href="https://www.comingsoon.it/serietv/2016/" class="col-xs-2 anim25 " title="Serie 2016">2016</a>
                <a href="https://www.comingsoon.it/serietv/2017/" class="col-xs-2 anim25 " title="Serie 2017">2017</a>
                <a href="https://www.comingsoon.it/serietv/2018/" class="col-xs-2 anim25 " title="Serie 2018">2018</a>
                <a href="https://www.comingsoon.it/serietv/2019/" class="col-xs-2 anim25 " title="Serie 2019">2019</a>
            </div>
            <ul class="lista-categorie col-xs-12 pad-0">
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/animazione/" class="anim25 " title="Serie Animazione">Animazione</a> (19)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/commedia/" class="anim25 " title="Serie Commedia">Commedia</a> (263)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/documentario/" class="anim25 " title="Serie Documentario">Documentario</a> (2)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/drammatico/" class="anim25 " title="Serie Drammatico">Drammatico</a> (397)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/fantascienza/" class="anim25 " title="Serie Fantascienza">Fantascienza</a> (99)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/fantasy/" class="anim25 " title="Serie Fantasy">Fantasy</a> (48)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/horror/" class="anim25 " title="Serie Horror">Horror</a> (24)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/miniserie-tv/" class="anim25 " title="Serie Miniserie TV">Miniserie TV</a> (35)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/musicale/" class="anim25 " title="Serie Musicale">Musicale</a> (9)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="https://www.comingsoon.it/serietv/poliziesco/" class="anim25 " title="Serie Poliziesco">Poliziesco</a> (32)
                </li>
            </ul>
        </div>
        <!-- /contenitore -->
        <footer>
            <a href="https://www.comingsoon.it/serietv/ricerca/" title="Ricerca Serie TV">
                <i class="fa fa-caret-right cat-color"></i>
                <div class="h5 titolo">Vai alla ricerca Serie TV</div>
            </a>
        </footer>
    </section>
</div>                <!-- /WIDGET SERIE TV GENERI ANNI -->
                <!-- ===================================================================== -->
                <!--  BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default serietv">
        <header>
            <a href="/serietv/topten/" title="Top serie TV">
                <div class="h5 titolo">Top serie TV</div>
            </a>
        </header>
        <div class="tab-content box-elenco-contenuto">
            <!-- tab content -->
            <!-- accordion menu gruppo 1 -->
            <div id="classifica-usa" class="box-elenco-classifica tab-pane active">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/serietv/this-is-us/1588/scheda/" title="This Is Us" class="up anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo">This Is Us</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/serietv/the-walking-dead/112/scheda/" title="The Walking Dead" class="up anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo">The Walking Dead</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/serietv/ncis/26/scheda/" title="NCIS" class="up anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo">NCIS</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy" class="stable anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo">Grey&#39;s Anatomy</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/serietv/chicago-med/1526/scheda/" title="Chicago Med" class="stable anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo">Chicago Med</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
        </div>
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/topten/" title="Top serie TV">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Top 20 serie TV pi&ugrave; viste</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>
                <!-- /BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->
                <!-- ===================================================================== -->
                <!--  SERIE IN TV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 serietv">
                <ul class="row">
                    <li class="col-xs-12 active" style="height:auto;">
                        <!-- tab menu li active -->
                        <a class="h6">Questa sera le Serie in TV</a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div class="tab-pane active">
    <a href="/serietv/the-big-bang-theory/27/episodi/stagione-12/" title="The Big Bang Theory" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/27/27_12_ico.jpg" width="110" height="144" alt="The Big Bang Theory">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Big Bang Theory</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2007</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Joi<br />In onda » oggi alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/serietv/manifest/1842/episodi/stagione-1/" title="Manifest" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/1842/1842_1_ico.jpg" width="110" height="144" alt="Manifest">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Manifest</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2018</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Stories<br />In onda » oggi alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/serietv/grey-s-anatomy/22/episodi/stagione-15/" title="Grey&#39;s Anatomy" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/serie/22/22_15_ico.jpg" width="110" height="144" alt="Grey&#39;s Anatomy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Grey&#39;s Anatomy</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2005</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » FoxLife<br />In onda » oggi alle 21:00</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a href="/serietv/guidatv/oggi/" title="Questa sera le Serie in TV">
                        <div class="btn btn-primary">Questa sera in TV</div>
                    </a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /SERIE IN TV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/oscar-2019-lady-gaga-e-bradley-cooper-cantano-shallow-da-a-star-is-born/n86927/" title="Oscar 2019: Lady Gaga e Bradley Cooper cantano Shallow da A Star Is Born" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86927_hp.jpg" width="312" height="178" alt="Oscar 2019: Lady Gaga e Bradley Cooper cantano Shallow da A Star Is Born" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Oscar 2019: Lady Gaga e Bradley Cooper cantano Shallow da A Star Is Born</div>
                    <div class="p">La performance di attore / regista e cantante arriva poco prima della vittoria.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1466 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/oscar-2019-i-vincitori/n86911/" title="Oscar 2019: I Vincitori" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1235<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86911_ico.jpg" width="100" height="80" alt="Oscar 2019: I Vincitori" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Oscar 2019: I Vincitori
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/rami-malek-cade-dal-palco-dopo-aver-ricevuto-l-oscar/n86925/" title="Rami Malek cade dal palco dopo aver ricevuto l&#39;Oscar" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">706<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86925_ico.jpg" width="100" height="80" alt="Rami Malek cade dal palco dopo aver ricevuto l&#39;Oscar" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Rami Malek cade dal palco dopo aver ricevuto l&#39;Oscar
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/addio-a-stanley-donen-che-ci-insegno-a-cantare-e-ballare-sotto-la-pioggia/n86917/" title="Addio a Stanley Donen, che ci insegn&#242; a cantare e ballare sotto la pioggia" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">504<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86917_ico.jpg" width="100" height="80" alt="Addio a Stanley Donen, che ci insegn&#242; a cantare e ballare sotto la pioggia" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Addio a Stanley Donen, che ci insegn&#242; a cantare e ballare sotto la pioggia
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/il-re-leone-un-nuovo-teaser-trailer-e-un-nuovo-poster-per-il-remake-disney/n86949/" title="Il Re leone, un nuovo teaser trailer e un nuovo poster per il remake Disney" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86949_hp.jpg" width="312" height="178" alt="Il Re leone, un nuovo teaser trailer e un nuovo poster per il remake Disney" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Il Re leone, un nuovo teaser trailer e un nuovo poster per il remake Disney</div>
                    <div class="p">Il film di Jon Favreau arriver&#224; nelle nostre sale il 21 agosto, rivisitando il classico del 1994.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 142 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/musica/news/oscar-2019-queen-e-adam-lambert-il-video-della-performance-d-apertura/n86950/" title="Oscar 2019: Queen e Adam Lambert, il video della performance d&#39;apertura" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">434<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86950_ico.jpg" width="100" height="80" alt="Oscar 2019: Queen e Adam Lambert, il video della performance d&#39;apertura" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Oscar 2019: Queen e Adam Lambert, il video della performance d&#39;apertura
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/rami-malek-cade-dal-palco-dopo-aver-ricevuto-l-oscar/n86925/" title="Rami Malek cade dal palco dopo aver ricevuto l&#39;Oscar" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">706<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86925_ico.jpg" width="100" height="80" alt="Rami Malek cade dal palco dopo aver ricevuto l&#39;Oscar" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Rami Malek cade dal palco dopo aver ricevuto l&#39;Oscar
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/oscar-2019-lady-gaga-e-bradley-cooper-cantano-shallow-da-a-star-is-born/n86927/" title="Oscar 2019: Lady Gaga e Bradley Cooper cantano Shallow da A Star Is Born" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1466<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86927_ico.jpg" width="100" height="80" alt="Oscar 2019: Lady Gaga e Bradley Cooper cantano Shallow da A Star Is Born" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Oscar 2019: Lady Gaga e Bradley Cooper cantano Shallow da A Star Is Born
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION SERIE TV CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="serietv">
            <a href="/serietv/guidatv/" title="Serie TV in arrivo">
                <i class="fa fa-calendar cat-color"></i>
                <div class="h5 titolo">Serie TV in arrivo</div>
            </a>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-serie-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-1">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-1" aria-controls="collapseST-1" aria-expanded="true">
                        <div class="h5 titolo">Oggi</div>
                        <div class="numero">3</div>
                    </a>
                </header>
                <ul id="collapseST-1" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingST-1">
    <li>
        <a href="/serietv/csi-ny/34/scheda/" title="CSI: NY - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">CSI: NY - Stagione 1</div>
            <div class="descrizione">25 febbraio 2019</div>
        </a>
    </li>
    <li>
        <a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy - Stagione 15B" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Grey&#39;s Anatomy - Stagione 15B</div>
            <div class="descrizione">25 febbraio 2019</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-royals/463/scheda/" title="The Royals - Stagione 1" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Royals - Stagione 1</div>
            <div class="descrizione">25 febbraio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-2">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-2" aria-controls="collapseST-2" aria-expanded="true">
                        <div class="h5 titolo">Domani</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-2" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-2">
    <li>
        <a href="/serietv/shadowhunters/1527/scheda/" title="Shadowhunters - Stagione 3B" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Shadowhunters - Stagione 3B</div>
            <div class="descrizione">26 febbraio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-3">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-3" aria-controls="collapseST-3" aria-expanded="true">
                        <div class="h5 titolo">Dopo Domani</div>
                        <div class="numero">2</div>
                    </a>
                </header>
                <ul id="collapseST-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-3">
    <li>
        <a href="/serietv/law-e-order-unita-speciale/156/scheda/" title="Law &amp; Order: Unit&#224; Speciale - Stagione 20" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Law &amp; Order: Unit&#224; Speciale - Stagione 20</div>
            <div class="descrizione">27 febbraio 2019</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-sinner/1691/scheda/" title="The Sinner - Stagione 2" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Sinner - Stagione 2</div>
            <div class="descrizione">27 febbraio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-4">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-4" aria-controls="collapseST-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 28 febbraio</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-4">
    <li>
        <a href="/serietv/the-good-place/1571/scheda/" title="The Good Place - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Good Place - Stagione 3</div>
            <div class="descrizione">28 febbraio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-5">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-5" aria-controls="collapseST-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 1 marzo</div>
                        <div class="numero">4</div>
                    </a>
                </header>
                <ul id="collapseST-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-5">
    <li>
        <a href="/serietv/chicago-med/1526/scheda/" title="Chicago Med - Episodio 4.02" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chicago Med - Episodio 4.02</div>
            <div class="descrizione">01 marzo 2019</div>
        </a>
    </li>
    <li>
        <a href="/serietv/chicago-p-d/386/scheda/" title="Chicago P.D. - Episodio 6.02" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chicago P.D. - Episodio 6.02</div>
            <div class="descrizione">01 marzo 2019</div>
        </a>
    </li>
    <li>
        <a href="/serietv/ncis/26/scheda/" title="NCIS - Stagione 15" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">NCIS - Stagione 15</div>
            <div class="descrizione">01 marzo 2019</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-goldbergs/363/scheda/" title="The Goldbergs - Stagione 5" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Goldbergs - Stagione 5</div>
            <div class="descrizione">01 marzo 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-6">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-6" aria-controls="collapseST-6" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 2 marzo</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-6" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-6">
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-7">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-7" aria-controls="collapseST-7" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 3 marzo</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-7" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-7">
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/guidatv/?typ=ARR" title="le prossime serie tv in uscita">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>
                <!-- /ACCORDION SERIE TV CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <div>ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 30 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner30"><script type="text/javascript">
 var boxL2 = {
      lnk: 'https://www.cinecittaworld.it/'
      , img: '//mr.comingsoon.it/imgdb/banner/2620.jpg?v4'
      , swf: ''
      , bid: 'banner30'
      , gog: '300x100_L2'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL2, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 30 SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->


<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <!-- ===================================================================== -->
    <!-- BOX ADV -->
    <div class="box-adv">
        <!-- CS_web_sidebarBottom -->
        <div class='gptslot' data-adunitid='12'></div>
    </div>
    <!-- /BOX ADV -->
    <!-- ===================================================================== -->
</div>                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">
                                

                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/serietv/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="Now TV">NETFLIX</a></li>
                                                </ul>

                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                                                    <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                                                    <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                                                    <li><a href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                                                    <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                                                    <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                                                    <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                                                    <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                                                    <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>
                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/10-giorni-senza-mamma/55100/scheda/" title="10 giorni senza mamma">10 giorni senza mamma</a></li>
    <li><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo">7 Uomini A Mollo</a></li>
    <li><a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene">A casa tutti bene</a></li>
    <li><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born">A Star Is Born</a></li>
    <li><a href="/film/alita-angelo-della-battaglia/54568/scheda/" title="Alita: Angelo della battaglia">Alita: Angelo della battaglia</a></li>
    <li><a href="/film/aquaman/53659/scheda/" title="Aquaman">Aquaman</a></li>
    <li><a href="/film/benvenuti-a-marwen/54994/scheda/" title="Benvenuti a Marwen">Benvenuti a Marwen</a></li>
    <li><a href="/film/blackkklansman/54849/scheda/" title="BlacKkKlansman">BlacKkKlansman</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/capri-revolution/54892/scheda/" title="Capri-Revolution">Capri-Revolution</a></li>
    <li><a href="/film/cold-war/54790/scheda/" title="Cold War">Cold War</a></li>
    <li><a href="/film/colette/54151/scheda/" title="Colette">Colette</a></li>
    <li><a href="/film/come-ti-divento-bella/54788/scheda/" title="Come ti divento bella">Come ti divento bella</a></li>
    <li><a href="/film/compromessi-sposi/55654/scheda/" title="Compromessi sposi">Compromessi sposi</a></li>
    <li><a href="/film/copia-originale/54741/scheda/" title="Copia Originale">Copia Originale</a></li>
    <li><a href="/film/copperman/55579/scheda/" title="Copperman">Copperman</a></li>
    <li><a href="/film/creed-ii/54775/scheda/" title="Creed II">Creed II</a></li>
    <li><a href="/film/crucifixion/55733/scheda/" title="Crucifixion">Crucifixion</a></li>
    <li><a href="/film/dior-e-i/51302/scheda/" title="Dior &amp; I">Dior &amp; I</a></li>
    <li><a href="/film/disobedience/54400/scheda/" title="Disobedience">Disobedience</a></li>
    <li><a href="/film/don-t-worry/54449/scheda/" title="Don&#39;t Worry">Don&#39;t Worry</a></li>
    <li><a href="/film/dragon-ball-super-broly/55801/scheda/" title="Dragon Ball Super: Broly">Dragon Ball Super: Broly</a></li>
    <li><a href="/film/dragon-trainer-il-mondo-nascosto/54917/scheda/" title="Dragon Trainer: Il Mondo Nascosto">Dragon Trainer: Il Mondo Nascosto</a></li>
    <li><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile">Easy - Un viaggio facile facile</a></li>
    <li><a href="/film/fury/50045/scheda/" title="Fury">Fury</a></li>
    <li><a href="/film/gangster-story/6957/scheda/" title="Gangster Story">Gangster Story</a></li>
    <li><a href="/film/glass/54046/scheda/" title="Glass">Glass</a></li>
    <li><a href="/film/gli-uccelli/1629/scheda/" title="Gli Uccelli">Gli Uccelli</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule">Il Corriere - The Mule</a></li>
    <li><a href="/film/il-gioco-delle-coppie/55211/scheda/" title="Il gioco delle coppie">Il gioco delle coppie</a></li>
    <li><a href="/film/il-mio-capolavoro/55224/scheda/" title="Il mio capolavoro">Il mio capolavoro</a></li>
    <li><a href="/film/il-piu-grande-sogno/53461/scheda/" title="Il pi&#249; grande sogno">Il pi&#249; grande sogno</a></li>
    <li><a href="/film/il-primo-re/54365/scheda/" title="Il Primo Re">Il Primo Re</a></li>
    <li><a href="/film/il-professore-cambia-scuola/55950/scheda/" title="Il professore cambia scuola">Il professore cambia scuola</a></li>
    <li><a href="/film/il-ritorno-di-mary-poppins/53782/scheda/" title="Il Ritorno di Mary Poppins">Il Ritorno di Mary Poppins</a></li>
    <li><a href="/film/il-testimone-invisibile/54907/scheda/" title="Il Testimone invisibile">Il Testimone invisibile</a></li>
    <li><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act">Il Verdetto - The Children Act</a></li>
    <li><a href="/film/il-vizio-della-speranza/54080/scheda/" title="Il vizio della speranza">Il vizio della speranza</a></li>
    <li><a href="/film/inside-out/50653/scheda/" title="Inside Out">Inside Out</a></li>
    <li><a href="/film/io-la-conoscevo-bene/9150/scheda/" title="Io la conoscevo bene">Io la conoscevo bene</a></li>
    <li><a href="/film/kedi-la-citta-dei-gatti/54858/scheda/" title="Kedi. La citt&#224; dei gatti">Kedi. La citt&#224; dei gatti</a></li>
    <li><a href="/film/la-battaglia-dei-sessi/53925/scheda/" title="La battaglia dei sessi">La battaglia dei sessi</a></li>
    <li><a href="/film/la-befana-vien-di-notte/54102/scheda/" title="La Befana vien di notte">La Befana vien di notte</a></li>
    <li><a href="/film/la-casa-dei-libri/55220/scheda/" title="La casa dei libri ">La casa dei libri </a></li>
    <li><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica">La donna elettrica</a></li>
    <li><a href="/film/la-douleur/55803/scheda/" title="La douleur">La douleur</a></li>
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-melodie/54291/scheda/" title="La m&#233;lodie">La m&#233;lodie</a></li>
    <li><a href="/film/la-mia-vita-da-zucchina/53249/scheda/" title="La mia vita da Zucchina">La mia vita da Zucchina</a></li>
    <li><a href="/film/la-paranza-dei-bambini/55079/scheda/" title="La Paranza dei Bambini">La Paranza dei Bambini</a></li>
    <li><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia">La ragazza nella nebbia</a></li>
    <li><a href="/film/la-truffa-dei-logan/53959/scheda/" title="La Truffa dei Logan">La Truffa dei Logan</a></li>
    <li><a href="/film/la-vita-in-un-attimo/54734/scheda/" title="La Vita in un attimo">La Vita in un attimo</a></li>
    <li><a href="/film/ladri-di-biciclette/23752/scheda/" title="Ladri di biciclette">Ladri di biciclette</a></li>
    <li><a href="/film/l-agenzia-dei-bugiardi/55118/scheda/" title="L&#39;Agenzia dei Bugiardi">L&#39;Agenzia dei Bugiardi</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/land/54690/scheda/" title="Land">Land</a></li>
    <li><a href="/film/lazzaro-felice/54191/scheda/" title="Lazzaro Felice">Lazzaro Felice</a></li>
    <li><a href="/film/le-nostre-battaglie/54975/scheda/" title="Le nostre battaglie">Le nostre battaglie</a></li>
    <li><a href="/film/l-esorcismo-di-hannah-grace/55576/scheda/" title="L&#39;esorcismo di Hannah Grace">L&#39;esorcismo di Hannah Grace</a></li>
    <li><a href="/film/l-ingrediente-segreto/56009/scheda/" title="L&#39;ingrediente segreto">L&#39;ingrediente segreto</a></li>
    <li><a href="/film/lola-piu-jeremy/55051/scheda/" title="Lola+Jeremy">Lola+Jeremy</a></li>
    <li><a href="/film/l-ordine-delle-cose/54294/scheda/" title="L&#39;ordine delle cose">L&#39;ordine delle cose</a></li>
    <li><a href="/film/mamma-roma/16975/scheda/" title="Mamma Roma">Mamma Roma</a></li>
    <li><a href="/film/mamma-piu-mamma/56059/scheda/" title="Mamma+Mamma">Mamma+Mamma</a></li>
    <li><a href="/film/maria-regina-di-scozia/54651/scheda/" title="Maria Regina di Scozia">Maria Regina di Scozia</a></li>
    <li><a href="/film/mia-e-il-leone-bianco/55027/scheda/" title="Mia e il Leone Bianco">Mia e il Leone Bianco</a></li>
    <li><a href="/film/michelangelo-infinito/54895/scheda/" title="Michelangelo - Infinito">Michelangelo - Infinito</a></li>
    <li><a href="/film/modalita-aereo/55336/scheda/" title="Modalit&#224; Aereo">Modalit&#224; Aereo</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/museo-folle-rapina-a-citta-del-messico/54708/scheda/" title="Museo - Folle rapina a Citt&#224; del Messico">Museo - Folle rapina a Citt&#224; del Messico</a></li>
    <li><a href="/film/non-ci-resta-che-il-crimine/54916/scheda/" title="Non ci resta che il crimine">Non ci resta che il crimine</a></li>
    <li><a href="/film/ognuno-ha-diritto-ad-amare-touch-me-not/54707/scheda/" title="Ognuno ha diritto ad amare - Touch Me Not">Ognuno ha diritto ad amare - Touch Me Not</a></li>
    <li><a href="/film/old-man-e-the-gun/54112/scheda/" title="Old Man &amp; the Gun">Old Man &amp; the Gun</a></li>
    <li><a href="/film/opera-senza-autore/55175/scheda/" title="Opera senza autore">Opera senza autore</a></li>
    <li><a href="/film/parlami-di-te/54716/scheda/" title="Parlami di te">Parlami di te</a></li>
    <li><a href="/film/perfetti-sconosciuti/52628/scheda/" title="Perfetti sconosciuti">Perfetti sconosciuti</a></li>
    <li><a href="/film/pulp-fiction/1182/scheda/" title="Pulp Fiction">Pulp Fiction</a></li>
    <li><a href="/film/quartet/49320/scheda/" title="Quartet">Quartet</a></li>
    <li><a href="/film/quasi-nemici/54904/scheda/" title="Quasi nemici">Quasi nemici</a></li>
    <li><a href="/film/quello-che-veramente-importa/55831/scheda/" title="Quello che veramente importa">Quello che veramente importa</a></li>
    <li><a href="/film/remi/54753/scheda/" title="Remi">Remi</a></li>
    <li><a href="/film/rex-un-cucciolo-a-palazzo/55431/scheda/" title="Rex - Un Cucciolo a Palazzo">Rex - Un Cucciolo a Palazzo</a></li>
    <li><a href="/film/ricomincio-da-me/55609/scheda/" title="Ricomincio da me">Ricomincio da me</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/roma/55176/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/santiago-italia/55414/scheda/" title="Santiago, Italia">Santiago, Italia</a></li>
    <li><a href="/film/se-la-strada-potesse-parlare/55093/scheda/" title="Se la strada potesse parlare">Se la strada potesse parlare</a></li>
    <li><a href="/film/sogno-di-una-notte-di-mezza-eta/54685/scheda/" title="Sogno di una notte di mezza et&#224;">Sogno di una notte di mezza et&#224;</a></li>
    <li><a href="/film/spider-man-un-nuovo-universo/54565/scheda/" title="Spider-Man: Un Nuovo Universo">Spider-Man: Un Nuovo Universo</a></li>
    <li><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle">Sulla mia pelle</a></li>
    <li><a href="/film/suspiria/54631/scheda/" title="Suspiria">Suspiria</a></li>
    <li><a href="/film/the-front-runner-il-vizio-del-potere/55310/scheda/" title="The Front Runner - Il Vizio del Potere">The Front Runner - Il Vizio del Potere</a></li>
    <li><a href="/film/the-lego-movie/49795/scheda/" title="The Lego Movie">The Lego Movie</a></li>
    <li><a href="/film/the-lego-movie-2/54930/scheda/" title="The Lego Movie 2">The Lego Movie 2</a></li>
    <li><a href="/film/the-midnight-man/53431/scheda/" title="The Midnight Man">The Midnight Man</a></li>
    <li><a href="/film/the-mountain/55229/scheda/" title="The Mountain">The Mountain</a></li>
    <li><a href="/film/the-wife-vivere-nell-ombra/54074/scheda/" title="The Wife - Vivere nell&#39;ombra">The Wife - Vivere nell&#39;ombra</a></li>
    <li><a href="/film/tintoretto-un-ribelle-a-venezia/55986/scheda/" title="Tintoretto. Un ribelle a Venezia">Tintoretto. Un ribelle a Venezia</a></li>
    <li><a href="/film/tre-volti/54793/scheda/" title="Tre volti">Tre volti</a></li>
    <li><a href="/film/troppa-grazia/54807/scheda/" title="Troppa Grazia">Troppa Grazia</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/un-sogno-chiamato-florida/54558/scheda/" title="Un sogno chiamato Florida">Un sogno chiamato Florida</a></li>
    <li><a href="/film/un-uomo-tranquillo/55635/scheda/" title="Un uomo tranquillo">Un uomo tranquillo</a></li>
    <li><a href="/film/un-valzer-tra-gli-scaffali/55933/scheda/" title="Un valzer tra gli scaffali">Un valzer tra gli scaffali</a></li>
    <li><a href="/film/una-notte-di-12-anni/55789/scheda/" title="Una notte di 12 anni">Una notte di 12 anni</a></li>
    <li><a href="/film/un-avventura/55419/scheda/" title="Un&#39;Avventura">Un&#39;Avventura</a></li>
    <li><a href="/film/van-gogh-sulla-soglia-dell-eternita/55078/scheda/" title="Van Gogh - Sulla soglia dell&#39;eternit&#224;">Van Gogh - Sulla soglia dell&#39;eternit&#224;</a></li>
    <li><a href="/film/vero-come-la-finzione/540/scheda/" title="Vero come la finzione">Vero come la finzione</a></li>
    <li><a href="/film/vice-l-uomo-nell-ombra/55712/scheda/" title="Vice - L&#39;uomo nell&#39;ombra">Vice - L&#39;uomo nell&#39;ombra</a></li>
    <li><a href="/film/wall-e/1341/scheda/" title="WALL•E">WALL•E</a></li>
    <li><a href="/film/westwood-punk-icona-attivista/55959/scheda/" title="Westwood. Punk, Icona, Attivista">Westwood. Punk, Icona, Attivista</a></li>
    <li><a href="/film/zanna-bianca/54448/scheda/" title="Zanna Bianca">Zanna Bianca</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-4" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2629.jpg' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default onlyDsk">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>

                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=v5B1_Qa_kBPt_9aqH2uhfNSVIXuFBTs3uuzzx1eRI2g1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function ($) {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '86941',
                url: 'https://www.comingsoon.it/serietv/news/teddy-la-miniserie-con-stella-egitto-e-camilla-filippi-da-stasera-su/n86941/',
                cnt: '0'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //C
        //D ligatus Only On Mobile
        if (window.isMobileDevice()) { $('.ligatus').attr('id', 'lig_comingsoon_endarticle'); }
        //End
    })(jQuery);
</script>
<script type="text/plain" class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_sertv');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tvseries"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>