<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=5.0' />
    <link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma</title>
<meta name="description" content="Verissimo Anticipazioni puntata sabato 19 e domenica 20 febbraio 2022 su Canale5 Silvia Toffanin ospiti Verissimo Belen Rodriguez Emma Marrone
" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/135910_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma" />
<meta property="og:description" content="Scopriamo le anticipazioni e gli ospiti delle nuove puntate di Verissimo, in onda sabato 19 e domenica 20 febbraio 2022 su Canale5.
" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/135910_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/135910_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    
    
    <link href="/css/style.css?v=eYGcVdgMBb79wEcGrx1ZEcYso_gz9XIzJ6fRN1Y27r01" rel="stylesheet"/>

    
<style>
  .scroll{ width:100%;height:24px;clear:both;display:block }

   /* FIX Cumulative Layout Shift (CLS)  */
  .aside-sticky.stop{ margin-top:-27px; width:100% }
  .scroll-stick { position: fixed; top: 110px!important;}

  .boxAdv.sidebar { min-height: 600px; margin-bottom: 16px; }
  .start-stick    { min-height: 600px; }

  .advCollapse.intext,
  .advCollapse.atf,
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; overflow-y: hidden; overflow-y: clip; margin-bottom: 16px; }

  @media (max-width: 999px) {
    .aside-sticky  { display: none; }
    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }

    .boxAdv.atf,
    .advCollapse.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }

    .boxAdv.intext,
    .boxAdv.sidebar,
    .advCollapse.atfUp,
    .advCollapse.intext { min-height: 400px; max-height: 480px; }

    .breadcrumb { min-height: 48px; white-space: nowrap; }
  }
</style>
<style>
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600|Muli:400,600" />
    <link href="/css/fontawesome.css?v=SKZI1TGxSMcWXB5PALkc4XrU1i4xkfGrv-VqCkZzzuw1" rel="stylesheet"/>

    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preconnect" href="//www.google-analytics.com" />
    <link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="//assets.evolutionadv.it" />
    <!-- Google//analytics -->
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
                            <li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative hided">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM PREMI -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-6" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
                        <span>Premi</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-8" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM Event -->
            <li class="item video">
                <div id="acc-mm-head-10">
                    <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            
            <!-- ITEM -->
            <li class="item iniziative hidem">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            
        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->
            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/assassinio-sul-nilo/57940/scheda/" title="Assassinio sul Nilo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57940_ico.jpg" alt="Assassinio sul Nilo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/uncharted/50817/scheda/" title="Uncharted" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50817_ico.jpg" alt="Uncharted" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/ennio/61147/scheda/" title="Ennio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61147_ico.jpg" alt="Ennio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/marry-me-sposami/59346/scheda/" title="Marry Me - Sposami" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59346_ico.jpg" alt="Marry Me - Sposami" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/il-lupo-e-il-leone/61174/scheda/" title="Il Lupo e il Leone" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61174_ico.jpg" alt="Il Lupo e il Leone" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/la-fiera-delle-illusioni-nightmare-alley/58249/scheda/" title="La Fiera delle Illusioni - Nightmare Alley" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58249_ico.jpg" alt="La Fiera delle Illusioni - Nightmare Alley" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/spider-man-no-way-home/59121/scheda/" title="Spider-Man: No Way Home" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59121_ico.jpg" alt="Spider-Man: No Way Home" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/me-contro-te-il-film-persi-nel-tempo/61429/scheda/" title="Me contro Te Il Film - Persi nel Tempo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61429_ico.jpg" alt="Me contro Te Il Film - Persi nel Tempo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/una-femmina/55785/scheda/" title="Una femmina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55785_ico.jpg" alt="Una femmina" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/leonora-addio/61609/scheda/" title="Leonora addio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61609_ico.jpg" alt="Leonora addio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/after-love/61740/scheda/" title="After Love" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61740_ico.jpg" alt="After Love" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/una-famiglia-vincente-king-richard/58107/scheda/" title="Una Famiglia Vincente - King Richard" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58107_ico.jpg" alt="Una Famiglia Vincente - King Richard" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->
            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/l-amica-geniale/1834/scheda/" title="L&#39;amica geniale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1834/1834.jpg?preset=pstr140" alt="L&#39;amica geniale" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/euphoria/1968/scheda/" title="Euphoria" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1968/1968.jpg?preset=pstr140" alt="Euphoria" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/inventing-anna/3341/scheda/" title="Inventing Anna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3341/3341.jpg?preset=pstr140" alt="Inventing Anna" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/fedelta/3343/scheda/" title="Fedelt&#224;" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3343/3343.jpg?preset=pstr140" alt="Fedelt&#224;" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/la-fantastica-signora-maisel/1730/scheda/" title="La fantastica signora Maisel" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1730/1730.jpg?preset=pstr140" alt="La fantastica signora Maisel" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/and-just-like-that/3323/scheda/" title="And Just Like That..." class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3323/3323.jpg?preset=pstr140" alt="And Just Like That..." width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/pam-e-tommy/3339/scheda/" title="Pam &amp; Tommy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3339/3339.jpg?preset=pstr140" alt="Pam &amp; Tommy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/the-good-doctor/1708/scheda/" title="The Good Doctor" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1708/1708.jpg?preset=pstr140" alt="The Good Doctor" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/reacher/3340/scheda/" title="Reacher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3340/3340.jpg?preset=pstr140" alt="Reacher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/manifest/1842/scheda/" title="Manifest" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1842/1842.jpg?preset=pstr140" alt="Manifest" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/bridgerton/3206/scheda/" title="Bridgerton" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3206/3206.jpg?preset=pstr140" alt="Bridgerton" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->
            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/cinema/news/hustle-il-teaser-trailer-del-nuovo-film-con-adam-sandler-ambientato-nella/n135935/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135935_hp.jpg" alt="Hustle: il teaser trailer del nuovo film con Adam Sandler ambientato nella NBA">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Cinema</div>
            <div class="titolo h4">Hustle: il teaser trailer del nuovo film con Adam Sandler ambientato nella NBA</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>La redazione di Comingsoon.it</b></span>
                <span>/</span>
                <span class="data">3 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/obi-wan-kenobi-john-williams-leggendario-compositore-di-star-wars-firmera/n135925/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/135925_hp.jpg" alt="Obi-Wan Kenobi: John Williams, leggendario compositore di Star Wars, firmer&#224; le musiche della serie">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Obi-Wan Kenobi: John Williams, leggendario compositore di Star Wars, firmer&#224; le musiche della serie</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Carolina Mautone</b></span>
                <span>/</span>
                <span class="data">37 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-taylor-senza-scrupoli-rivela-a-ridge-che/n135609/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135609_hp.jpg" alt="Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che...">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">anticipazioni TV</div>
            <div class="titolo h4">Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che...</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Francesca Simone</b></span>
                <span>/</span>
                <span class="data">7 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->
        <!--    -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/martin-luther-king-vs-fbi/61767/scheda/" title="Martin Luther King VS FBI" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61767_ico.jpg" alt="Martin Luther King VS FBI" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14740" title="PerdutaMente" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61736_ico.jpg" alt="PerdutaMente" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14725" title="I cieli di Alice" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61708_ico.jpg" alt="I cieli di Alice" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14714" title="Ennio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61147_ico.jpg" alt="Ennio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14748" title="Giulia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61467_ico.jpg" alt="Giulia" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14747" title="Io sono Vera" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61703_ico.jpg" alt="Io sono Vera" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14743" title="Leonora addio" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61609_ico.jpg" alt="Leonora addio" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14736" title="Una femmina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55785_ico.jpg" alt="Una femmina" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14742" title="Uncharted" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50817_ico.jpg" alt="Uncharted" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/streaming/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr235" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/monterossi-la-serie/3333/streaming/" title="Monterossi: La serie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3333/3333.jpg?preset=pstr235" alt="Monterossi: La serie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/pam-e-tommy/3339/streaming/" title="Pam &amp; Tommy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3339/3339.jpg?preset=pstr235" alt="Pam &amp; Tommy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/reacher/3340/streaming/" title="Reacher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3340/3340.jpg?preset=pstr235" alt="Reacher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/a-casa-tutti-bene-la-serie/3324/streaming/" title="A casa tutti bene: La serie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3324/3324.jpg?preset=pstr235" alt="A casa tutti bene: La serie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/american-horror-stories/3274/streaming/" title="American Horror Stories" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3274/3274.jpg?preset=pstr235" alt="American Horror Stories" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/american-rust/3305/streaming/" title="American Rust" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3305/3305.jpg?preset=pstr235" alt="American Rust" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/and-just-like-that/3323/streaming/" title="And Just Like That..." class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3323/3323.jpg?preset=pstr235" alt="And Just Like That..." width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/anna/3243/streaming/" title="Anna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3243/3243.jpg?preset=pstr235" alt="Anna" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/assolo/3264/streaming/" title="Assolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3264/3264.jpg?preset=pstr235" alt="Assolo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/cambio-di-direzione/3253/streaming/" title="Cambio di direzione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3253/3253.jpg?preset=pstr235" alt="Cambio di direzione" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/cruel-summer/3255/streaming/" title="Cruel Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3255/3255.jpg?preset=pstr235" alt="Cruel Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/profumo-storia-di-un-assassino/384/scheda/" title="Profumo - Storia di un assassino" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/384_ico.jpg" alt="Profumo - Storia di un assassino" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/questi-sono-i-40/48993/scheda/" title="Questi sono i 40" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48993_ico.jpg" alt="Questi sono i 40" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/brivido-nella-notte/9909/scheda/" title="Brivido nella notte" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/9909_ico.jpg" alt="Brivido nella notte" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/ma-papa-ti-manda-sola/11814/scheda/" title="Ma pap&#224; ti manda sola?" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/11814_ico.jpg" alt="Ma pap&#224; ti manda sola?" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/the-conspirator/48025/scheda/" title="The Conspirator" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48025_ico.jpg" alt="The Conspirator" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/i-fratelli-grimm-e-l-incantevole-strega/18/scheda/" title="I Fratelli Grimm e l&#39;incantevole strega" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/18_ico.jpg" alt="I Fratelli Grimm e l&#39;incantevole strega" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/amici-di-letto/48329/scheda/" title="Amici di letto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48329_ico.jpg" alt="Amici di letto" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/south-kensington/36407/scheda/" title="South Kensington" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/36407_ico.jpg" alt="South Kensington" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/la-leggenda-degli-uomini-straordinari/1400/scheda/" title="La leggenda degli uomini straordinari" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1400_ico.jpg" alt="La leggenda degli uomini straordinari" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/blitz/49925/scheda/" title="Blitz" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/49925_ico.jpg" alt="Blitz" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/monster-house/428/scheda/" title="Monster House" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/428_ico.jpg" alt="Monster House" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/notte-prima-degli-esami/193/scheda/" title="Notte prima degli esami" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/193_ico.jpg" alt="Notte prima degli esami" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->
    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="programmi-tv">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->
    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div>                        </div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub ">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub active">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                                <li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
                                
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
                            
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/irene-sangermano/" title="Irene Sangermano">Irene Sangermano</a>
                , 19 02 2022
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fverissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma%2fn135910%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Verissimo+Anticipazioni%3a+Ospiti+in+studio+Belen+Rodriguez+e+Emma%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fverissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma%2fn135910%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#556a2620373f303621680330273c26263c383a7e143b213c363c25342f3c3a3b3c7066347e1a26253c213c7e3c3b7e262120313c3a7e173039303b7e073a31273c3220302f7e307e10383834733438256e3438256e373a312c683d212125267066347067337067332222227b363a383c3b32263a3a3b7b3c217067332123706733343b213c363c25342f3c3a3b3c7067332330273c26263c383a78343b213c363c25342f3c3a3b3c783a26253c213c783c3b78262120313c3a78373039303b78273a31273c3220302f783078303838347067333b6466606c6465706733">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fverissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma%2fn135910%2f%20Verissimo+Anticipazioni%3a+Ospiti+in+studio+Belen+Rodriguez+e+Emma">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile programmi-tv" id="">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
                        <span itemprop="name">TV</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/anticipazioni/" title="Anticipazioni">
                        <span itemprop="name">Anticipazioni</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/verissimo/19/scheda/" title="Verissimo">
                        <span itemprop="name">Verissimo</span></a>
                    <meta itemprop="position" content="4" />
                </span> |
                <span>Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div> -->
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/verissimo/19/scheda/" title="Verissimo" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/19/19.jpg" alt="Verissimo" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 1996</div>
 <div class="voto"><b>2,7</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Verissimo</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <div class="col order-xxxl-2 programmi-tv">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2022-02-19T12:33:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">Anticipazioni TV</div>
                        <h1 class="h1" itemprop="headline">Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/irene-sangermano/" rel="publisher" title="Irene Sangermano">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/irene-sangermano_ico.jpg" alt="Irene Sangermano" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/irene-sangermano/" itemprop="sameAs" title="Irene Sangermano"><span itemprop="name">Irene Sangermano</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2022-02-19T12:33:00" itemprop="datePublished" pubdate>19 febbraio 2022</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>
                        <!-- ADV -->
                        <div class="advCollapse atfUp">
                            <!-- CS_web_ATFUP -->
                            <div class='gptslot' data-adunitid='23' data-admobile='1'></div>
                        </div>
                        <!-- /FINE ADV -->

                        <p class="art-subtitle"><em>Scopriamo le anticipazioni e gli ospiti delle nuove puntate di Verissimo, in onda sabato 19 e domenica 20 febbraio 2022 su Canale5.
</em></p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/135910_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/135910_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/135910_ppl.jpg?preset=wide528" />
                                    <img alt="Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/135910_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Vediamo insieme le <strong>Anticipazioni </strong>e gli <strong>ospiti </strong>delle nuove puntate di <strong>Verissimo</strong>, in onda <strong>sabato 19 </strong>e <strong>domenica 20 </strong> febbraio 2022 su <strong> Canale5</strong>. <strong>Silvia Toffanin </strong>incontra <strong>Belen Rodriguez</strong>, <strong>Emma,</strong> <strong>Rkomi </strong>e<strong> Teo Mammuccari</strong>.</p>

<h2>Anticipazioni Verissimo: gli ospiti delle nuove Puntate</h2>

<p>Torna il <strong>doppio appuntamento </strong>con <strong>Verissimo</strong>, il<strong> talk show </strong>condotto da <strong>Silvia Toffanin </strong>su <strong>Canale5</strong>. Nella puntata in onda <strong>sabato 19 febbraio </strong>2022, la presentatrice incontra<strong> Zakia Seddiki</strong>, vedova dell’ambasciatore Luca Attanasio, ucciso un anno fa in un agguato in Congo, che per la prima volta si mostra in un’intervista televisiva. Spazio poi alla vita di <strong>Daniela Poggi</strong>, Irene Ferri, impegnata nella fiction di Canale 5 “Fosca Innocenti”. Il pubblico si scatenerà con l’allegria del rapper <strong>Rkomi </strong>e la simpatia irriverente di <strong>Teo Mammucari</strong>. Infine, torna lo spazio dedicato alle <strong>storie di C’è posta per te</strong>.</p>

<p></p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CaHRd_mInKD/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CaHRd_mInKD/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" title="Visualizza questo post su Instagram" rel="nofollow noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Visualizza questo post su Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CaHRd_mInKD/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" title="Un post condiviso da Verissimo (@verissimotv)" rel="nofollow noopener">Un post condiviso da Verissimo (@verissimotv)</a></p></div></blockquote> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="" src="//www.instagram.com/embed.js"></script>

<p>Nella puntata di <strong>Verissimo</strong>, in onda <strong>domenica 20 febbraio </strong>2022, sarà ospite <strong>Emma</strong>, reduce dall’esperienza sul palco del<strong> Festival di Sanremo</strong>. Largo alla vita privata e ai nuovi progetti televisivi di <strong>Belen Rodriguez</strong>. Divertimento assicurato con <strong>Ezio Greggio</strong> e <strong>Fiordaliso</strong>, in studio con il papà. Infine si raccontano le <strong>opinioniste del Grande Fratello Vip</strong>, <strong>Sonia Bruganelli</strong> e <strong>Adriana Volpe</strong>.</p>

<p><strong><strong><a href="https://www.comingsoon.it/tv/verissimo/19/scheda/" target="_blank" title="Verissimo">Verissimo</a> </strong>ci aspetta sabato e domenica con un doppio appuntamento alle 16.30 su <strong>Canale5</strong>.</strong></p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                    
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12 hidem">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


            <!-- /TROVA ACCORDION -->
            <!-- ===================================================================== -->
            <!-- ADV -->
            <div class="boxAdv middle">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
            </div>
            <div class="boxAdv short">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  PROVIDERS VOD -->

<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
            <img src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
            <img src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
            <img src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" />
        </a>
    </div>
</div>
            <!-- /PROVIDERS VOD -->
            <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="135609" data-kys="135609,135936,135664,135923" data-ord="0" data-load="N"> </div>

<!-- container -->
<div class="container mobile">
    <div class="row">
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/verissimo/19/scheda/" title="Verissimo" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/19/19.jpg" alt="Verissimo" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 1996</div>
 <div class="voto"><b>2,7</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Verissimo</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- FINE COLONNA CENTRALE -->
                <div class="col order-xxxl-2programmi-tv pbl">
                        <!-- ######################################################## -->
                        <!-- ARTICLE TAG -->
                        <div class="art-tag col-12 mbl p">
                            <ul><li class='mrm'><a href="/tag/?st=Verissimo">#Verissimo</a></li><li class='mrm'><a href="/tag/?st=anticipazioni">#anticipazioni</a></li><li class='mrm'><a href="/tag/?st=puntata">#puntata</a></li><li class='mrm'><a href="/tag/?st=Silvia Toffanin">#Silvia Toffanin</a></li><li class='mrm'><a href="/tag/?st=ospiti">#ospiti</a></li><li class='mrm'><a href="/tag/?st=canale5">#canale5</a></li></ul>
                        </div>
                        <!-- / ARTICLE TAG -->
                        <!-- ######################################################## -->

                    <div class="art-personal">
                            <div class="mask-icon">
                                <div class="mask-img-130 mask-circle wh40">
                                        <a href="https://www.comingsoon.it/autori/irene-sangermano/" title="Irene Sangermano">
                                            <img src="https://mr.comingsoon.it/imgdb/staff/irene-sangermano_ico.jpg" alt="Irene Sangermano" />
                                        </a>
                                </div>
                            </div>
                        <div class="testo">
                                <div>di <a href="https://www.comingsoon.it/autori/irene-sangermano/" title="Irene Sangermano">Irene Sangermano</a></div>

                                <ul class="skills">
                                    <li>Redattore Sezione TV</li><li>Competenze nel campo del gossip</li>
                                </ul>
                        </div>
                    </div>

                    <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL3Zlcmlzc2ltby1hbnRpY2lwYXppb25pLW9zcGl0aS1pbi1zdHVkaW8tYmVsZW4tcm9kcmlndWV6LWUtZW1tYS9uMTM1OTEwL3xWZXJpc3NpbW8gQW50aWNpcGF6aW9uaTogT3NwaXRpIGluIHN0dWRpbyBCZWxlbiBSb2RyaWd1ZXogZSBFbW1h" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
        </div>
        <!-- ######################################################## -->
        <!-- SIDEBAR 340 -->
        <div class="sidebar340 col-lg-12"></div>
    </div>
    <!-- /row -->
</div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">Ultime News</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-taylor-senza-scrupoli-rivela-a-ridge-che/n135609/" title="Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che..." target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135609_hp.jpg" alt="Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che..." />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-taylor-senza-scrupoli-rivela-a-ridge-che/n135609/" title="Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che..." class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-taylor-senza-scrupoli-rivela-a-ridge-che/n135609/" title="Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che..." class="titolo top h3">Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che...</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/belen-racconta-teo-mammucari-e-la-fine-del-rapporto-con-antonino/n135936/" title="Belen racconta Teo Mammucari e la fine del rapporto con Antonino Spinalbese" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135936_hp.jpg" alt="Belen racconta Teo Mammucari e la fine del rapporto con Antonino Spinalbese" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/belen-racconta-teo-mammucari-e-la-fine-del-rapporto-con-antonino/n135936/" title="Belen racconta Teo Mammucari e la fine del rapporto con Antonino Spinalbese" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/belen-racconta-teo-mammucari-e-la-fine-del-rapporto-con-antonino/n135936/" title="Belen racconta Teo Mammucari e la fine del rapporto con Antonino Spinalbese" class="titolo top h3">Belen racconta Teo Mammucari e la fine del rapporto con Antonino Spinalbese</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/amici-21-chi-e-albe-tutto-sul-cantante-sosia-di-sangiovanni/n135664/" title="Amici 21: Chi &#232; Albe? Tutto sul cantante sosia di Sangiovanni" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135664_hp.jpg" alt="Amici 21: Chi &#232; Albe? Tutto sul cantante sosia di Sangiovanni" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/amici-21-chi-e-albe-tutto-sul-cantante-sosia-di-sangiovanni/n135664/" title="Amici 21: Chi &#232; Albe? Tutto sul cantante sosia di Sangiovanni" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/amici-21-chi-e-albe-tutto-sul-cantante-sosia-di-sangiovanni/n135664/" title="Amici 21: Chi &#232; Albe? Tutto sul cantante sosia di Sangiovanni" class="titolo top h3">Amici 21: Chi &#232; Albe? Tutto sul cantante sosia di Sangiovanni</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/michelle-hunziker-ed-eros-ramazzotti-il-bacio-in-michelle-impossible/n135923/" title="Michelle Hunziker ed Eros Ramazzotti, il bacio in Michelle Impossible emoziona Aurora e i fan" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135923_hp.jpg" alt="Michelle Hunziker ed Eros Ramazzotti, il bacio in Michelle Impossible emoziona Aurora e i fan" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/michelle-hunziker-ed-eros-ramazzotti-il-bacio-in-michelle-impossible/n135923/" title="Michelle Hunziker ed Eros Ramazzotti, il bacio in Michelle Impossible emoziona Aurora e i fan" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/michelle-hunziker-ed-eros-ramazzotti-il-bacio-in-michelle-impossible/n135923/" title="Michelle Hunziker ed Eros Ramazzotti, il bacio in Michelle Impossible emoziona Aurora e i fan" class="titolo top h3">Michelle Hunziker ed Eros Ramazzotti, il bacio in Michelle Impossible emoziona Aurora e i fan</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/barbara-d-urso-contro-naike-rivelli-tutto-sulla-lite-prossimamente-in/n135918/" title="Barbara D&#39;Urso contro Naike Rivelli: tutto sulla lite, prossimamente in tribunale" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135918_hp.jpg" alt="Barbara D&#39;Urso contro Naike Rivelli: tutto sulla lite, prossimamente in tribunale" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/barbara-d-urso-contro-naike-rivelli-tutto-sulla-lite-prossimamente-in/n135918/" title="Barbara D&#39;Urso contro Naike Rivelli: tutto sulla lite, prossimamente in tribunale" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/barbara-d-urso-contro-naike-rivelli-tutto-sulla-lite-prossimamente-in/n135918/" title="Barbara D&#39;Urso contro Naike Rivelli: tutto sulla lite, prossimamente in tribunale" class="titolo top h3">Barbara D&#39;Urso contro Naike Rivelli: tutto sulla lite, prossimamente in tribunale</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-luca-salatino-su-matteo-ranieri-siamo-gli-opposti-ma/n135896/" title="Uomini e Donne, Luca Salatino su Matteo Ranieri: &quot;Siamo gli opposti, ma...&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135896_hp.jpg" alt="Uomini e Donne, Luca Salatino su Matteo Ranieri: &quot;Siamo gli opposti, ma...&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-luca-salatino-su-matteo-ranieri-siamo-gli-opposti-ma/n135896/" title="Uomini e Donne, Luca Salatino su Matteo Ranieri: &quot;Siamo gli opposti, ma...&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-luca-salatino-su-matteo-ranieri-siamo-gli-opposti-ma/n135896/" title="Uomini e Donne, Luca Salatino su Matteo Ranieri: &quot;Siamo gli opposti, ma...&quot;" class="titolo top h3">Uomini e Donne, Luca Salatino su Matteo Ranieri: &quot;Siamo gli opposti, ma...&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/emma-marrone-contro-davide-maggio-benvenuto-medioevo/n135853/" title="Emma Marrone contro Davide Maggio: &quot;Benvenuto Medioevo!&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135853_hp.jpg" alt="Emma Marrone contro Davide Maggio: &quot;Benvenuto Medioevo!&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/emma-marrone-contro-davide-maggio-benvenuto-medioevo/n135853/" title="Emma Marrone contro Davide Maggio: &quot;Benvenuto Medioevo!&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/emma-marrone-contro-davide-maggio-benvenuto-medioevo/n135853/" title="Emma Marrone contro Davide Maggio: &quot;Benvenuto Medioevo!&quot;" class="titolo top h3">Emma Marrone contro Davide Maggio: &quot;Benvenuto Medioevo!&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/basta-grande-fratello-vip-mediaset-pensa-ad-uno-stravolgimento-ecco-perche/n135848/" title="Basta Grande Fratello Vip? Mediaset pensa ad uno stravolgimento. Ecco perch&#233;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/135848_hp.jpg" alt="Basta Grande Fratello Vip? Mediaset pensa ad uno stravolgimento. Ecco perch&#233;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/basta-grande-fratello-vip-mediaset-pensa-ad-uno-stravolgimento-ecco-perche/n135848/" title="Basta Grande Fratello Vip? Mediaset pensa ad uno stravolgimento. Ecco perch&#233;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/basta-grande-fratello-vip-mediaset-pensa-ad-uno-stravolgimento-ecco-perche/n135848/" title="Basta Grande Fratello Vip? Mediaset pensa ad uno stravolgimento. Ecco perch&#233;" class="titolo top h3">Basta Grande Fratello Vip? Mediaset pensa ad uno stravolgimento. Ecco perch&#233;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="fal fa-angle-right"></i></div></a>
                <a href="/tv/anticipazioni/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutte le Anticipazioni TV</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark programmi-tv">
    <div class="titolo-sezione h2 mbl">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/brave-and-beautiful/93/scheda/" title="Brave and Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/93/93.jpg" alt="Brave and Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/love-island-italia/92/scheda/" title="Love Island Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/92/92.jpg" alt="Love Island Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/love-is-in-the-air/91/scheda/" title="Love is in the Air" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/91/91.jpg" alt="Love is in the Air" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/mr-wrong-lezioni-d-amore/90/scheda/" title="Mr. Wrong - Lezioni d&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/90/90.jpg" alt="Mr. Wrong - Lezioni d&#39;amore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/89/89.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/88/88.jpg" alt="Festival di Sanremo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/antonino-chef-academy/86/scheda/" title="Antonino Chef Academy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/86/86.jpg" alt="Antonino Chef Academy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/pizza-hero-la-sfida-dei-forni/85/scheda/" title="Pizza Hero - La sfida dei forni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/85/85.jpg" alt="Pizza Hero - La sfida dei forni" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/cucine-da-incubo-italia/84/scheda/" title="Cucine da incubo Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/84/84.jpg" alt="Cucine da incubo Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/forum/83/scheda/" title="Forum" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/83/83.jpg" alt="Forum" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/mattino-cinque/82/scheda/" title="Mattino Cinque" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/82/82.jpg" alt="Mattino Cinque" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/paperissima-sprint/81/scheda/" title="Paperissima Sprint" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/81/81.jpg" alt="Paperissima Sprint" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/tv/programmi/" title="Tutti i Programmi TV" class="cs-btn special mtl ma"><div>Tutti i Programmi TV</div></a>
<a href="/tv/oggi/sera/" title="Stasera in TV" class="cs-btn special mtl ma"><div>Stasera in TV</div></a>
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn special mtl ma"><div>Guida TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->




        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- FILM IN TV -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Film in TV Stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs film" id="tab-F0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01" role="tab" aria-controls="tab-F0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03" role="tab" aria-controls="tab-F0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content film">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-F0-cont-01" role="tabpanel" aria-labelledby="tab-F0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-4/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/10.png" alt="Rai 4" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:15</div>
        </div>
        <div class="immagine">
            <a href="/film/ogni-maledetta-domenica/1560/scheda/" title="Ogni maledetta domenica" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1560.png" alt="Ogni maledetta domenica" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/ogni-maledetta-domenica/1560/scheda/" title="Ogni maledetta domenica" class="titolo h3">Ogni maledetta domenica</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Oliver Stone</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>1999</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/twentyseven/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/48.png" alt="TwentySeven" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:10</div>
        </div>
        <div class="immagine">
            <a href="/film/una-famiglia-in-affitto/58837/scheda/" title="Una famiglia in affitto" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/58837.png" alt="Una famiglia in affitto" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/una-famiglia-in-affitto/58837/scheda/" title="Una famiglia in affitto" class="titolo h3">Una famiglia in affitto</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Jean-Pierre Améris</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2015</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/twentyseven/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/48.png" alt="TwentySeven" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:48</div>
        </div>
        <div class="immagine">
            <a href="/film/miss-detective/43463/scheda/" title="Miss Detective" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/43463.png" alt="Miss Detective" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/miss-detective/43463/scheda/" title="Miss Detective" class="titolo h3">Miss Detective</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Donald Petrie</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2000</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-F0-cont-03" role="tabpanel" aria-labelledby="tab-F0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-collection/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/82.png" alt="Sky Cinema Collection" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:00</div>
        </div>
        <div class="immagine">
            <a href="/film/beata-ignoranza/53452/scheda/" title="Beata Ignoranza" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53452.png" alt="Beata Ignoranza" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/beata-ignoranza/53452/scheda/" title="Beata Ignoranza" class="titolo h3">Beata Ignoranza</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Massimiliano Bruno</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2017</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-comedy/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/85.png" alt="Sky Cinema Comedy" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:40</div>
        </div>
        <div class="immagine">
            <a href="/film/superfantagenio/5115/scheda/" title="Superfantagenio" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/5115.png" alt="Superfantagenio" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/superfantagenio/5115/scheda/" title="Superfantagenio" class="titolo h3">Superfantagenio</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Bruno Corbucci</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>1986</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-drama/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/84.png" alt="Sky Cinema Drama" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:00</div>
        </div>
        <div class="immagine">
            <a href="/film/crescendo-makemusicnotwar/58849/scheda/" title="Crescendo - #makemusicnotwar" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/58849.png" alt="Crescendo - #makemusicnotwar" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/crescendo-makemusicnotwar/58849/scheda/" title="Crescendo - #makemusicnotwar" class="titolo h3">Crescendo - #makemusicnotwar</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Dror Zahavi</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2019</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE FILM IN TV -->
            <!-- ===================================================================== -->
            <!--  CANALI TV  -->
            <section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<!-- ===================================================================== -->
<!-- ######################################################## -->
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-header programmi-tv">
    <ul class="nav nav-tabs mar0" id="tab-cnlTv">
        <li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
    </ul>
</div>
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-content mbs">
    <!-- tab 05 content 01 -->
    <div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
        <ul>
            
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TwentySeven" href="/tv/oggi/tutti-programmi/twentyseven/">TwentySeven</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cine34" href="/tv/oggi/tutti-programmi/cine34/">Cine34</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema 4K" href="/tv/oggi/tutti-programmi/sky-cinema-4k/">Sky Cinema 4K</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Serie" href="/tv/oggi/tutti-programmi/sky-serie/">Sky Serie</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Investigation" href="/tv/oggi/tutti-programmi/sky-investigation/">Sky Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Documentaries" href="/tv/oggi/tutti-programmi/sky-documentaries/">Sky Documentaries</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Nature" href="/tv/oggi/tutti-programmi/sky-nature/">Sky Nature</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Calcio" href="/tv/oggi/tutti-programmi/sky-sport-calcio/">Sky Sport Calcio</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
        </ul>
    </div>
    <!-- /tab 05 content 01 -->
</div>

                <a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="fal fa-arrow-right"></i></div></a>
            </section>
            <!-- / FINE CANALI TV -->
            <!-- ===================================================================== -->
            <!-- SERIE IN TV  -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Serie TV in onda stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs serie-tv" id="tab-S0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01" role="tab" aria-controls="tab-S0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03" role="tab" aria-controls="tab-S0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content serie-tv">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-S0-cont-01" role="tabpanel" aria-labelledby="tab-S0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-1/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/6.png" alt="Italia 1" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:24</div>
        </div>
        <div class="immagine">
            <a href="/serietv/ncis-naval-criminal-investigative-service/26/scheda/" title="NCIS" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/26/26_ico.jpg" alt="NCIS" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/ncis-naval-criminal-investigative-service/26/scheda/" title="NCIS" class="titolo h3">NCIS</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2003</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-1/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/6.png" alt="Italia 1" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:30</div>
        </div>
        <div class="immagine">
            <a href="/serietv/csi-miami/33/scheda/" title="CSI: Miami" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/33/33_ico.jpg" alt="CSI: Miami" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/csi-miami/33/scheda/" title="CSI: Miami" class="titolo h3">CSI: Miami</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2002</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/top-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/21.png" alt="Top Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:42</div>
        </div>
        <div class="immagine">
            <a href="/serietv/chicago-p-d/386/scheda/" title="Chicago P.D." class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/386/386_ico.jpg" alt="Chicago P.D." />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/chicago-p-d/386/scheda/" title="Chicago P.D." class="titolo h3">Chicago P.D.</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Poliziesco</span></div>
                <div class='p-small'><b>Anno:</b> <span>2014</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-S0-cont-03" role="tabpanel" aria-labelledby="tab-S0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-serie/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/130.png" alt="Sky Serie" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:30</div>
        </div>
        <div class="immagine">
            <a href="/serietv/fantasy-island/3282/episodi/stagione-1/" title="Fantasy Island - S.1 E.7" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/3282/3282_ico.jpg" alt="Fantasy Island - S.1 E.7" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/fantasy-island/3282/episodi/stagione-1/" title="Fantasy Island - S.1 E.7" class="titolo h3">Fantasy Island - S.1 E.7</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
                <div class='p-small'><b>Anno:</b> <span>2021</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/97.png" alt="Fox" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:40</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-big-bang-theory/27/episodi/stagione-12/" title="The Big Bang Theory - S.12 E.11" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/27/27_ico.jpg" alt="The Big Bang Theory - S.12 E.11" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-big-bang-theory/27/episodi/stagione-12/" title="The Big Bang Theory - S.12 E.11" class="titolo h3">The Big Bang Theory - S.12 E.11</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2007</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-investigation/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/131.png" alt="Sky Investigation" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:45</div>
        </div>
        <div class="immagine">
            <a href="/serietv/law-e-order-special-victims-unit/156/episodi/stagione-22/" title="Law &amp; Order: Unit&#224; Speciale - S.22 E.15" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/156/156_ico.jpg" alt="Law &amp; Order: Unit&#224; Speciale - S.22 E.15" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/law-e-order-special-victims-unit/156/episodi/stagione-22/" title="Law &amp; Order: Unit&#224; Speciale - S.22 E.15" class="titolo h3">Law &amp; Order: Unit&#224; Speciale - S.22 E.15</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>1999</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE SERIE IN TV  -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container or container-fluid -->
        <div class="container-fluid">
            <!-- row -->
            <div class="promo-img col-xs-12">
                <div class="row">
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img class='cs-lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2655.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm"><!-- -->

                        <a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img class='cs-lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2665.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMINGSOON3' target='_blank' rel='nofollow noopener'><img class='cs-lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2656.jpg' width='250' height='140' /></a>
                    </div>
                    
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
                            <li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/premi/" title="Premi">PREMI</a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
                            <li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
                            <li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
                            <li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
                            <li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
                            <li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/7-donne-e-un-mistero/61564/scheda/" title="7 donne e un mistero">7 donne e un mistero</a></li>
    <li><a href="/film/a-white-white-day-segreti-nella-nebbia/61499/scheda/" title="A White White Day - Segreti nella nebbia">A White White Day - Segreti nella nebbia</a></li>
    <li><a href="/film/after-love/61740/scheda/" title="After Love">After Love</a></li>
    <li><a href="/film/ainbo-spirito-dell-amazzonia/58081/scheda/" title="Ainbo - Spirito dell&#39;Amazzonia">Ainbo - Spirito dell&#39;Amazzonia</a></li>
    <li><a href="/film/aline-la-voce-dell-amore/61168/scheda/" title="Aline - La voce dell&#39;amore">Aline - La voce dell&#39;amore</a></li>
    <li><a href="/film/america-latina/59958/scheda/" title="America Latina">America Latina</a></li>
    <li><a href="/film/arancia-meccanica/1316/scheda/" title="Arancia meccanica">Arancia meccanica</a></li>
    <li><a href="/film/ariaferma/59609/scheda/" title="Ariaferma">Ariaferma</a></li>
    <li><a href="/film/assassinio-sul-nilo/57940/scheda/" title="Assassinio sul Nilo">Assassinio sul Nilo</a></li>
    <li><a href="/film/baby-boss-2-affari-di-famiglia/58314/scheda/" title="Baby Boss 2 - Affari di Famiglia">Baby Boss 2 - Affari di Famiglia</a></li>
    <li><a href="/film/ballerina/53572/scheda/" title="Ballerina">Ballerina</a></li>
    <li><a href="/film/belli-ciao/61319/scheda/" title="Belli Ciao">Belli Ciao</a></li>
    <li><a href="/film/bright-star/47419/scheda/" title="Bright Star">Bright Star</a></li>
    <li><a href="/film/capitan-sciabola-e-il-diamante-magico/61179/scheda/" title="Capitan Sciabola e il diamante magico">Capitan Sciabola e il diamante magico</a></li>
    <li><a href="/film/clifford-il-grande-cane-rosso/58278/scheda/" title="Clifford: Il Grande Cane Rosso">Clifford: Il Grande Cane Rosso</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/diabolik/56704/scheda/" title="Diabolik">Diabolik</a></li>
    <li><a href="/film/dovlatov-i-libri-invisibili/55705/scheda/" title="Dovlatov - I libri invisibili">Dovlatov - I libri invisibili</a></li>
    <li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car">Drive My Car</a></li>
    <li><a href="/film/e-andato-tutto-bene/61218/scheda/" title="&#200; andato tutto bene">&#200; andato tutto bene</a></li>
    <li><a href="/film/e-stata-la-mano-di-dio/58940/scheda/" title="&#200; stata la mano di Dio">&#200; stata la mano di Dio</a></li>
    <li><a href="/film/effetto-notte/8449/scheda/" title="Effetto notte">Effetto notte</a></li>
    <li><a href="/film/encanto/59688/scheda/" title="Encanto">Encanto</a></li>
    <li><a href="/film/ennio/61147/scheda/" title="Ennio">Ennio</a></li>
    <li><a href="/film/eternals/57993/scheda/" title="Eternals">Eternals</a></li>
    <li><a href="/film/europa/61221/scheda/" title="Europa">Europa</a></li>
    <li><a href="/film/freaks-out/54781/scheda/" title="Freaks Out">Freaks Out</a></li>
    <li><a href="/film/gagarine-proteggi-cio-che-ami/59094/scheda/" title="Gagarine - Proteggi ci&#242; che ami">Gagarine - Proteggi ci&#242; che ami</a></li>
    <li><a href="/film/giulia/61467/scheda/" title="Giulia">Giulia</a></li>
    <li><a href="/film/gli-anni-belli/61700/scheda/" title="Gli anni belli">Gli anni belli</a></li>
    <li><a href="/film/gli-occhi-di-tammy-faye/61139/scheda/" title="Gli occhi di Tammy Faye">Gli occhi di Tammy Faye</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/gloria-mundi/56792/scheda/" title="Gloria Mundi">Gloria Mundi</a></li>
    <li><a href="/film/house-of-gucci/59910/scheda/" title="House of Gucci">House of Gucci</a></li>
    <li><a href="/film/i-cancelli-del-cielo/13646/scheda/" title="I cancelli del cielo">I cancelli del cielo</a></li>
    <li><a href="/film/i-cieli-di-alice/61708/scheda/" title="I cieli di Alice">I cieli di Alice</a></li>
    <li><a href="/film/i-profumi-di-madame-walberg/61103/scheda/" title="I Profumi di Madame Walberg">I Profumi di Madame Walberg</a></li>
    <li><a href="/film/il-bambino-nascosto/61299/scheda/" title="Il bambino nascosto">Il bambino nascosto</a></li>
    <li><a href="/film/il-capo-perfetto/61503/scheda/" title="Il capo perfetto">Il capo perfetto</a></li>
    <li><a href="/film/il-discorso-perfetto/59021/scheda/" title="Il Discorso Perfetto">Il Discorso Perfetto</a></li>
    <li><a href="/film/il-giro-del-mondo-in-80-giorni/61259/scheda/" title="Il giro del mondo in 80 giorni">Il giro del mondo in 80 giorni</a></li>
    <li><a href="/film/il-lupo-e-il-leone/61174/scheda/" title="Il Lupo e il Leone">Il Lupo e il Leone</a></li>
    <li><a href="/film/il-potere-del-cane/61362/scheda/" title="Il potere del cane">Il potere del cane</a></li>
    <li><a href="/film/il-silenzio-grande/61153/scheda/" title="Il silenzio grande">Il silenzio grande</a></li>
    <li><a href="/film/illusioni-perdute/61432/scheda/" title="Illusioni perdute">Illusioni perdute</a></li>
    <li><a href="/film/io-sono-vera/61703/scheda/" title="Io sono Vera">Io sono Vera</a></li>
    <li><a href="/film/la-crociata/61518/scheda/" title="La crociata">La crociata</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-fiera-delle-illusioni-nightmare-alley/58249/scheda/" title="La Fiera delle Illusioni - Nightmare Alley">La Fiera delle Illusioni - Nightmare Alley</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-notte-piu-lunga-dell-anno/61628/scheda/" title="La notte pi&#249; lunga dell&#39;anno">La notte pi&#249; lunga dell&#39;anno</a></li>
    <li><a href="/film/la-persona-peggiore-del-mondo/61292/scheda/" title="La Persona Peggiore Del Mondo">La Persona Peggiore Del Mondo</a></li>
    <li><a href="/film/lasciarsi-un-giorno-a-roma/58936/scheda/" title="Lasciarsi un giorno a Roma">Lasciarsi un giorno a Roma</a></li>
    <li><a href="/film/leonora-addio/61609/scheda/" title="Leonora addio">Leonora addio</a></li>
    <li><a href="/film/marry-me-sposami/59346/scheda/" title="Marry Me - Sposami">Marry Me - Sposami</a></li>
    <li><a href="/film/matrix-resurrections/57925/scheda/" title="Matrix Resurrections">Matrix Resurrections</a></li>
    <li><a href="/film/me-contro-te-il-film-persi-nel-tempo/61429/scheda/" title="Me contro Te Il Film - Persi nel Tempo">Me contro Te Il Film - Persi nel Tempo</a></li>
    <li><a href="/film/me-contro-te-il-film-la-vendetta-del-signor-s/57962/scheda/" title="Me contro Te Il Film: La vendetta del Signor S">Me contro Te Il Film: La vendetta del Signor S</a></li>
    <li><a href="/film/minari/59773/scheda/" title="Minari">Minari</a></li>
    <li><a href="/film/mollo-tutto-e-apro-un-chiringuito/61235/scheda/" title="Mollo tutto e apro un Chiringuito">Mollo tutto e apro un Chiringuito</a></li>
    <li><a href="/film/one-second/59828/scheda/" title="One Second">One Second</a></li>
    <li><a href="/film/open-arms-la-legge-del-mare/61529/scheda/" title="Open Arms - La legge del mare">Open Arms - La legge del mare</a></li>
    <li><a href="/film/ovunque-proteggimi/55681/scheda/" title="Ovunque proteggimi">Ovunque proteggimi</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/perdutamente/61736/scheda/" title="PerdutaMente">PerdutaMente</a></li>
    <li><a href="/film/piccolo-corpo/61219/scheda/" title="Piccolo corpo">Piccolo corpo</a></li>
    <li><a href="/film/quel-giorno-tu-sarai/61321/scheda/" title="Quel giorno tu sarai">Quel giorno tu sarai</a></li>
    <li><a href="/film/raya-e-l-ultimo-drago/59260/scheda/" title="Raya e l&#39;ultimo Drago">Raya e l&#39;ultimo Drago</a></li>
    <li><a href="/film/re-granchio/61222/scheda/" title="Re Granchio">Re Granchio</a></li>
    <li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
    <li><a href="/film/ron-un-amico-fuori-programma/58003/scheda/" title="Ron - Un Amico Fuori Programma">Ron - Un Amico Fuori Programma</a></li>
    <li><a href="/film/scompartimento-n-6/61296/scheda/" title="Scompartimento n.6">Scompartimento n.6</a></li>
    <li><a href="/film/scream/59164/scheda/" title="Scream">Scream</a></li>
    <li><a href="/film/sesso-sfortunato-o-follie-porno/59991/scheda/" title="Sesso sfortunato o follie porno">Sesso sfortunato o follie porno</a></li>
    <li><a href="/film/sing-2/58316/scheda/" title="Sing 2">Sing 2</a></li>
    <li><a href="/film/solo-gli-amanti-sopravvivono/49529/scheda/" title="Solo gli amanti sopravvivono">Solo gli amanti sopravvivono</a></li>
    <li><a href="/film/space-jam-new-legends/58232/scheda/" title="Space Jam: New Legends">Space Jam: New Legends</a></li>
    <li><a href="/film/spider-man-no-way-home/59121/scheda/" title="Spider-Man: No Way Home">Spider-Man: No Way Home</a></li>
    <li><a href="/film/stringimi-forte/61709/scheda/" title="Stringimi forte">Stringimi forte</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/the-french-dispatch/55879/scheda/" title="The French Dispatch">The French Dispatch</a></li>
    <li><a href="/film/the-king-s-man-le-origini/55799/scheda/" title="The King&#39;s Man - Le Origini">The King&#39;s Man - Le Origini</a></li>
    <li><a href="/film/the-lighthouse/56480/scheda/" title="The Lighthouse">The Lighthouse</a></li>
    <li><a href="/film/tiepide-acque-di-primavera/61661/scheda/" title="Tiepide acque di primavera">Tiepide acque di primavera</a></li>
    <li><a href="/film/tom-e-jerry/59079/scheda/" title="Tom &amp; Jerry">Tom &amp; Jerry</a></li>
    <li><a href="/film/true-mothers/61602/scheda/" title="True mothers">True mothers</a></li>
    <li><a href="/film/un-anno-con-salinger/58221/scheda/" title="Un anno con Salinger">Un anno con Salinger</a></li>
    <li><a href="/film/un-eroe/61154/scheda/" title="Un Eroe">Un Eroe</a></li>
    <li><a href="/film/una-famiglia-vincente-king-richard/58107/scheda/" title="Una Famiglia Vincente - King Richard">Una Famiglia Vincente - King Richard</a></li>
    <li><a href="/film/una-femmina/55785/scheda/" title="Una femmina">Una femmina</a></li>
    <li><a href="/film/uncharted/50817/scheda/" title="Uncharted">Uncharted</a></li>
    <li><a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi">Volevo nascondermi</a></li>
    <li><a href="/film/west-side-story/56630/scheda/" title="West Side Story">West Side Story</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2022 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->
    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->
    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    


    <!-- Google//ads -->
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
    <script src="/jsc/cmn.js?v=ClBHSqnOf8xQ4czRH0blBThp1H98L3xwneEOGPcFiWs1"></script>

    <script>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</script>

    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore -->
    
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.1/js/bootstrap.min.js" integrity="sha512-UR25UO94eTnCVwjbXozyeVd6ZqpaAE9naiEUBK/A+QDbfSTQFhPGj5lOR6d8tsgbBk84Ggb5A3EkjsOgPRPcKA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
    <script src="/jsc/footer.js?v=qCG6NQjoWIj1xa_b__xEmyEbWQIxNZ-OXAGvEYjEKkk1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=c5bHWBNdQyockEjGrlQ73-OL-HyuNh-NIC5Ls6-6Dts1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '135910',
            url: 'https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/tv/anticipazioni/verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma/n135910/',title:'Verissimo Anticipazioni: Ospiti in studio Belen Rodriguez e Emma'},{loaded:false,url:'/tv/anticipazioni/beautiful-anticipazioni-americane-taylor-senza-scrupoli-rivela-a-ridge-che/n135609/',title:'Beautiful Anticipazioni Americane: Taylor senza scrupoli. Rivela a Ridge che...'},{loaded:false,url:'/tv/gossip/belen-racconta-teo-mammucari-e-la-fine-del-rapporto-con-antonino/n135936/',title:'Belen racconta Teo Mammucari e la fine del rapporto con Antonino Spinalbese'},{loaded:false,url:'/tv/gossip/amici-21-chi-e-albe-tutto-sul-cantante-sosia-di-sangiovanni/n135664/',title:'Amici 21: Chi è Albe? Tutto sul cantante sosia di Sangiovanni'},{loaded:false,url:'/tv/gossip/michelle-hunziker-ed-eros-ramazzotti-il-bacio-in-michelle-impossible/n135923/',title:'Michelle Hunziker ed Eros Ramazzotti, il bacio in Michelle Impossible emoziona Aurora e i fan'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
    });
    // end ready
    //A
 trackEvent("SchedaFilm", "FilmItalia", "News");     //B
})();
</script>

<ins class="hidden">
    <script src="/scripts/footer.min.js"></script>
    <script src="/scripts/ads.js"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/plain" class="_iub_cs_activate"></script>
    <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
        (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>

    <!-- Begin BlueKai Tag -->
    <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
    </script>
    <!-- End BlueKai Tag -->
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
    </script>
    <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
    <!-- /Webtrekk -->
    <!-- Audiweb Census: DCR Italy Static Browser - Nielsen SDK -->
    <script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-tv-anticipazioni-verissimo-anticipazioni-ospiti-in-studio-belen-rodriguez-e-emma-n135910",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>
    <!-- END Audiweb Census: DCR Italy Static Browser - Nielsen SDK -->
</ins>
</body>
</html>

