<!doctype html>
<html lang="it">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=5.0' />
<link rel="canonical" href="https://www.comingsoon.it/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/" />
<meta property="og:url" content="https://www.comingsoon.it/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<title>Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: "Non ci potevo credere" </title>
<meta name="description" content="Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida  Gf Vip video reality" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/146310_hp.jpg" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Gossip in TV" href="/feedrss/tv/gossip/" />
<meta property="fb:app_id" content="173614042694014" />
<meta property="fb:pages" content="29688389818" />
<meta property="og:site_name" content="ComingSoon.it" />
<meta property="og:title" content="Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; " />
<meta property="og:description" content="Il tragico passato di Antonino Spinalbese: il racconto dell&#39;ex fidanzato di Belen Rodriguez al Grande Fratello Vip." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/146310_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/146310_hp.jpg" />
<meta property="og:type" content="article" />

<link href="/css/style.css?v=NdRyzcA2KIOL9gmPFDQP1SFKEcT5dSQ9zMBz_-A3pAU1" rel="stylesheet" />
<style>
   /* FIX Cumulative Layout Shift (CLS)  */
  .scroll { width:100%;height:24px;clear:both;display:block }
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; margin-bottom: 16px; overflow-y: hidden; }
  .player_evolution { margin-bottom: 16px; }
  @media (max-width: 999px) {    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }
    .boxAdv.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }
    .boxAdv.intext,
    .advCollapse.atfUp  { min-height: 400px; max-height: 480px; }
    .breadcrumb { min-height: 48px; }
    .scroll { height:2px }
  }
</style>
<style>
</style>
<style>
  .OMITB {
    content-visibility: hidden;
    color: transparent!important;
    display: block;
    margin: 16px auto 0 auto;
    background-size: contain;
    background-repeat: no-repeat;
    height: 250px; width: 756px;
    background-image: url('https://mr.comingsoon.it/imgdb/banner/omitb_756x250.jpg');
  }
@media (max-width: 991px) {
  .OMITB {
    height: 400px; width: 340px;
    background-image: url('https://mr.comingsoon.it/imgdb/banner/omitb_340x400.jpg');
  }}
@media (max-width: 388px) {
  .OMITB { width: 100%; }
}
</style>

<link rel="apple-touch-icon" href="//mr.comingsoon.it/img/favicons/apple-icon.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
<link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
<link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
<link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
<link rel="preconnect" href="//www.googletagmanager.com" />
<link rel="preconnect" href="//cdn-gl.imrworldwide.com" />
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.evolutionadv.it" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-217807-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-217807-1', { 'anonymize_ip': true });
      //gtag('config', 'G-FYCLQ1S2ZB');
    </script>
</head>
<body id="page" class="articolo">



<div id="menu-open">

<div class="background"></div>



<ul class="accordion menu-menu" id="acc-mm">

<li class="item film">

<div id="acc-mm-head-1">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
<span>Film</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
<li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
<li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
<li><a href="/cinema/video/" title="Video di cinema"><div><span>Video</span></div></a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
<li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
<li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
<li><a href="/film/2023/" title="Film 2023"><div><span>Film 2023</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item serie-tv">

<div id="acc-mm-head-2">

<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
<span>Serie TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
<li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
<li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item programmi-tv">

<div id="acc-mm-head-3" class="">

<button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
<span>TV</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
<li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
<li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
<li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative hided">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


<li class="item star">

<div id="acc-mm-head-4" class="">

<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
<span>Star</span> <i></i>
</button>
</div>



<div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
<li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
<li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item video">

<div id="acc-mm-head-5" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
<span>Streaming</span><i></i>
</button>
</div>



<div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
<li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
<li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
<li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
<li><a href="/streaming/paramount-plus/" title="Catalogo Paramount+"><div><span>Paramount+</span></div></a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item film">

<div id="acc-mm-head-6" class="">
<button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
<span>Premi</span><i></i>
</button>
</div>



<div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
<div class="item-body">
<ul>
<li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
<li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
</ul>
</div>
</div>

</li>


<li class="item iniziative">
<div id="acc-mm-head-1a" class="">
<a href="/cinema/trovacinema/" title="Trova cinema">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
</a>
</div>
</li>


<li class="item iniziative">
<div id="acc-mm-head-7" class="">
<a href="/collezioni/" title="Collezioni">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-8" class="">
<a href="/cinema/video/recenti/" title="Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
</a>
</div>
</li>


<li class="item video">
<div id="acc-mm-head-10">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
</a>
</div>
</li>


<li class="item iniziative hidem">
<div id="acc-mm-head-8" class="">
<a href="/amazon-prime-video/" title="Amazon Prime Video">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-label="Amazon Prime Video">
<span><img class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
</button>
</a>
</div>
</li>


 <li class="item iniziative">
<div id="acc-mm-head-9" class="">
<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-label="TGCom24">
<span><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
</button>
</a>
</div>
</li>

</ul>






<div class="menu-catalogo">


<div class="film">
<a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Ora al cinema</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/ticket-to-paradise/59916/scheda/" title="Ticket to Paradise" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59916_ico.jpg" alt="Ticket to Paradise" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/siccita/59877/scheda/" title="Siccit&#224;" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59877_ico.jpg" alt="Siccit&#224;" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/dragon-ball-super-super-hero/62137/scheda/" title="Dragon Ball Super: Super Hero" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62137_ico.jpg" alt="Dragon Ball Super: Super Hero" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/dante/61289/scheda/" title="Dante" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61289_ico.jpg" alt="Dante" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/quasi-orfano/61632/scheda/" title="Quasi orfano" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61632_ico.jpg" alt="Quasi orfano" width="100" height="143" />
 <div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/smile/62102/scheda/" title="Smile" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62102_ico.jpg" alt="Smile" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/everything-everywhere-all-at-once/62112/scheda/" title="Everything Everywhere All at Once" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62112_ico.jpg" alt="Everything Everywhere All at Once" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/don-t-worry-darling/61486/scheda/" title="Don&#39;t Worry Darling" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61486_ico.jpg" alt="Don&#39;t Worry Darling" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/omicidio-nel-west-end/62119/scheda/" title="Omicidio nel West End" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62119_ico.jpg" alt="Omicidio nel West End" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/minions-2-come-gru-diventa-cattivissimo/56504/scheda/" title="Minions 2 - Come Gru diventa Cattivissimo" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/56504_ico.jpg" alt="Minions 2 - Come Gru diventa Cattivissimo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/avatar/846/scheda/" title="Avatar" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/846_ico.jpg" alt="Avatar" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/tutti-a-bordo/61352/scheda/" title="Tutti a bordo" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61352_ico.jpg" alt="Tutti a bordo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>
 
</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le Serie TV del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3085/3085.jpg?preset=pstr140" alt="House of the Dragon" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/dahmer/3422/scheda/" title="Dahmer" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3422/3422.jpg?preset=pstr140" alt="Dahmer" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/scheda/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/the-walking-dead/112/scheda/" title="The Walking Dead" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/112/112.jpg?preset=pstr140" alt="The Walking Dead" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/star-wars-andor/3413/scheda/" title="Star Wars: Andor" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3413/3413.jpg?preset=pstr140" alt="Star Wars: Andor" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/fate-the-winx-saga/3221/scheda/" title="Fate: The Winx Saga" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3221/3221.jpg?preset=pstr140" alt="Fate: The Winx Saga" width="140" height="200" />
 <div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/prisma/3415/scheda/" title="Prisma" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3415/3415.jpg?preset=pstr140" alt="Prisma" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/me-contro-te-la-famiglia-reale/3421/scheda/" title="Me contro Te: La famiglia reale" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3421/3421.jpg?preset=pstr140" alt="Me contro Te: La famiglia reale" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/cobra-kai/1778/scheda/" title="Cobra Kai" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1778/1778.jpg?preset=pstr140" alt="Cobra Kai" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/22/22.jpg?preset=pstr140" alt="Grey&#39;s Anatomy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bridgerton/3206/scheda/" title="Bridgerton" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3206/3206.jpg?preset=pstr140" alt="Bridgerton" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">I Programmi del Momento</div>
<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
<img class="catLL" data-src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>




<div class="menu-news">



<div class="film">
<a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità del cinema</div>

<a href="/cinema/news/adam-driver-e-enzo-ferrari-nelle-prime-immagini-ufficiali-del-film-di/n146292/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/146292_hp.jpg?preset=sqr100" alt="Adam Driver &#232; Enzo Ferrari nelle prime immagini ufficiali del film di Michael Mann" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Cinema</div>
<div class="titolo h4">Adam Driver &#232; Enzo Ferrari nelle prime immagini ufficiali del film di Michael Mann</div>
<div class="meta p-tiny">
<span class="autore">di <b>La redazione di Comingsoon.it</b></span>
<span>/</span>
<span class="data">ieri</span>
</div>
</div>

</a>

</div>





<div class="serie-tv">
<a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

<a href="/serietv/news/american-horror-story-11-il-primo-teaser-trailer-ci-trasporta-in-una-new/n146300/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/SerieTV/news/1/146300_hp.jpg?preset=sqr100" alt="American Horror Story 11: Il primo teaser trailer ci trasporta in una New York pericolosa e super queer" width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">news Serie TV</div>
<div class="titolo h4">American Horror Story 11: Il primo teaser trailer ci trasporta in una New York pericolosa e super queer</div>
<div class="meta p-tiny">
<span class="autore">di <b>Carolina Mautone</b></span>
<span>/</span>
<span class="data">5 ore fa</span>
</div>
</div>

</a>

</div>





<div class="programmi-tv">
<a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

<a href="/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/" class="cards cards-horiz menu">

<div class="immagine">
<div class="wh1-1">
<img class="newLL" data-src="https://mr.comingsoon.it/rsz/PrimoPiano/146310_hp.jpg?preset=sqr100" alt="Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; " width="100" height="100" />
<div class="img-bg"></div>
</div>
</div>


<div class="testo">
<div class="tipo p-small c">gossip TV</div>
<div class="titolo h4">Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; </div>
<div class="meta p-tiny">
<span class="autore">di <b>Anita Nurzia</b></span>
<span>/</span>
<span class="data">10 minuti fa</span>
</div>
</div>

</a>

</div>


</div>





<div class="menu-guarda">


<div class="film">
<a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film di questa settimana</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15051" title="Tiziano. L&#39;impero del colore" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62208_ico.jpg" alt="Tiziano. L&#39;impero del colore" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15124" title="In Viaggio" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62186_ico.jpg" alt="In Viaggio" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/mr-bachmann-e-la-sua-classe/62215/scheda/" title="Mr Bachmann e la sua classe" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62215_ico.jpg" alt="Mr Bachmann e la sua classe" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


 <div class="slider-item cards">
<a href="/film/the-retaliators/62139/scheda/" title="The Retaliators" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62139_ico.jpg" alt="The Retaliators" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15118" title="Everything Everywhere All at Once" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62112_ico.jpg" alt="Everything Everywhere All at Once" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15134" title="Gli orsi non esistono" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62179_ico.jpg" alt="Gli orsi non esistono" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15162" title="Hatching - La Forma del Male" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/58974_ico.jpg" alt="Hatching - La Forma del Male" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15098" title="La vita &#232; una danza" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/62238_ico.jpg" alt="La vita &#232; una danza" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15133" title="Quasi orfano" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/61632_ico.jpg" alt="Quasi orfano" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/cinema/trovacinema/?idf=15088" title="Ticket to Paradise" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/59916_ico.jpg" alt="Ticket to Paradise" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
 </div>
</div>




<div class="serie-tv">
<a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fx angle-right"></i></a>
<div class="h4 descrizione">Le ultime novità</div>

<div class="rel">
<div class="slider-img menu">

<div class="slider-item cards">
<a href="/serietv/american-gigolo/3420/streaming/" title="American Gigolo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3420/3420.jpg?preset=pstr140" alt="American Gigolo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bang-bang-baby/3367/streaming/" title="Bang Bang Baby" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3367/3367.jpg?preset=pstr140" alt="Bang Bang Baby" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/becoming-elizabeth/3387/streaming/" title="Becoming Elizabeth" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3387/3387.jpg?preset=pstr140" alt="Becoming Elizabeth" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bel-air/3342/streaming/" title="Bel-Air" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3342/3342.jpg?preset=pstr140" alt="Bel-Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/blocco-181/3377/streaming/" title="Blocco 181" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3377/3377.jpg?preset=pstr140" alt="Blocco 181" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/bosch-l-eredita/3372/streaming/" title="Bosch: L&#39;eredit&#224;" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3372/3372.jpg?preset=pstr140" alt="Bosch: L&#39;eredit&#224;" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/gaslit/3368/streaming/" title="Gaslit" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3368/3368.jpg?preset=pstr140" alt="Gaslit" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/halo/3355/streaming/" title="Halo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3355/3355.jpg?preset=pstr140" alt="Halo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/house-of-the-dragon/3085/streaming/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3085/3085.jpg?preset=pstr140" alt="House of the Dragon" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/how-i-met-your-father/3337/streaming/" title="How I Met Your Father" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3337/3337.jpg?preset=pstr140" alt="How I Met Your Father" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-re/3348/streaming/" title="Il Re" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3348/3348.jpg?preset=pstr140" alt="Il Re" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/serietv/il-signore-degli-anelli-gli-anelli-del-potere/3086/streaming/" title="Il Signore degli Anelli: Gli Anelli del Potere" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/rsz/serietv/serie/3086/3086.jpg?preset=pstr140" alt="Il Signore degli Anelli: Gli Anelli del Potere" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<div class="programmi-tv">
<a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fx angle-right"></i></a>
<div class="h4 descrizione">Film ora in onda</div>
<div class="rel">

<div class="slider-img menu">

<div class="slider-item cards">
<a href="/film/quella-sporca-dozzina/9687/scheda/" title="Quella sporca dozzina" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/9687_ico.jpg" alt="Quella sporca dozzina" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/charlie-s-angels/1015/scheda/" title="Charlie&#39;s Angels" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/1015_ico.jpg" alt="Charlie&#39;s Angels" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/una-doppia-verita/50699/scheda/" title="Una doppia verit&#224;" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/50699_ico.jpg" alt="Una doppia verit&#224;" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>
 

<div class="slider-item cards">
<a href="/film/il-missionario/47747/scheda/" title="Il Missionario" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/47747_ico.jpg" alt="Il Missionario" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/exodus-dei-e-re/50195/scheda/" title="Exodus - Dei e Re" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/50195_ico.jpg" alt="Exodus - Dei e Re" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ricomincio-da-capo/39594/scheda/" title="Ricomincio da capo" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/39594_ico.jpg" alt="Ricomincio da capo" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/fury/50045/scheda/" title="Fury" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/50045_ico.jpg" alt="Fury" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/conta-su-di-me/55474/scheda/" title="Conta su di me" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/55474_ico.jpg" alt="Conta su di me" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/femmine-contro-maschi/48149/scheda/" title="Femmine contro maschi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/48149_ico.jpg" alt="Femmine contro maschi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/borg-mcenroe/53643/scheda/" title="Borg McEnroe" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/53643_ico.jpg" alt="Borg McEnroe" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/peter-pan/41831/scheda/" title="Peter Pan" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/41831_ico.jpg" alt="Peter Pan" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/film/ricomincio-da-noi/54556/scheda/" title="Ricomincio da noi" class="mask-img-100 wh7-10">
<img class="guaLL" data-src="https://mr.comingsoon.it/imgdb/locandine/ico/54556_ico.jpg" alt="Ricomincio da noi" width="100" height="143" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>

<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>


</div>


</div>





<div id="menu-left" class="programmi-tv">
<ul id="menu-left-lista">
<li class="btnMenu menu"><a href="#menu" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></i>
<span>Menu</span></div></a></li>
<li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M541 229.16l-61-49.83v-77.4a6 6 0 0 0-6-6h-20a6 6 0 0 0-6 6v51.33L308.19 39.14a32.16 32.16 0 0 0-40.38 0L35 229.16a8 8 0 0 0-1.16 11.24l10.1 12.41a8 8 0 0 0 11.2 1.19L96 220.62v243a16 16 0 0 0 16 16h128a16 16 0 0 0 16-16v-128l64 .3V464a16 16 0 0 0 16 16l128-.33a16 16 0 0 0 16-16V220.62L520.86 254a8 8 0 0 0 11.25-1.16l10.1-12.41a8 8 0 0 0-1.21-11.27zm-93.11 218.59h.1l-96 .3V319.88a16.05 16.05 0 0 0-15.95-16l-96-.27a16 16 0 0 0-16.05 16v128.14H128V194.51L288 63.94l160 130.57z" /></svg></i>
<span>Home</span></div></a></li>
<li class="btnMenu catalogo"><a href="#catalogo" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zm-80 464c0 8.82-7.18 16-16 16H48c-8.82 0-16-7.18-16-16V144c0-8.82 7.18-16 16-16h48v240c0 26.51 21.49 48 48 48h240v48zm96-96c0 8.82-7.18 16-16 16H144c-8.82 0-16-7.18-16-16V48c0-8.82 7.18-16 16-16h320c8.82 0 16 7.18 16 16v320z" /></svg></i>
<span>Catalogo</span></div></a></li>
<li class="btnMenu news"><a href="#news" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M552 64H88c-13.234 0-24 10.767-24 24v8H24c-13.255 0-24 10.745-24 24v280c0 26.51 21.49 48 48 48h504c13.233 0 24-10.767 24-24V88c0-13.233-10.767-24-24-24zM32 400V128h32v272c0 8.822-7.178 16-16 16s-16-7.178-16-16zm512 16H93.258A47.897 47.897 0 0 0 96 400V96h448v320zm-404-96h168c6.627 0 12-5.373 12-12V140c0-6.627-5.373-12-12-12H140c-6.627 0-12 5.373-12 12v168c0 6.627 5.373 12 12 12zm20-160h128v128H160V160zm-32 212v-8c0-6.627 5.373-12 12-12h168c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H140c-6.627 0-12-5.373-12-12zm224 0v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-128v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 64v-8c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v8c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z" /></svg></i>
<span>News</span></div></a></li>
<li class="btnMenu guarda"><a href="#guarda" data-toggle="collapse" class="brd-c"><div><i class="c-act"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M288 288a64 64 0 0 0 0-128c-1 0-1.88.24-2.85.29a47.5 47.5 0 0 1-60.86 60.86c0 1-.29 1.88-.29 2.85a64 64 0 0 0 64 64zm284.52-46.6C518.29 135.59 410.93 64 288 64S57.68 135.64 3.48 241.41a32.35 32.35 0 0 0 0 29.19C57.71 376.41 165.07 448 288 448s230.32-71.64 284.52-177.41a32.35 32.35 0 0 0 0-29.19zM288 96a128 128 0 1 1-128 128A128.14 128.14 0 0 1 288 96zm0 320c-107.36 0-205.46-61.31-256-160a294.78 294.78 0 0 1 129.78-129.33C140.91 153.69 128 187.17 128 224a160 160 0 0 0 320 0c0-36.83-12.91-70.31-33.78-97.33A294.78 294.78 0 0 1 544 256c-50.53 98.69-148.64 160-256 160z" /></svg></i>
<span>Guarda</span></div></a></li>
</ul>
</div>





<div id="site">

<div class="container-fluid">
<div class="row">

<div class="adv-masthead">



<div id="AdvHeader_mh0" class="AdvHeader adv-container">

<div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div> </div>
</div>


</div>



<a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" class='lazyload' data-src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>





<div class="col-12 stk-space stk-64"></div>
<div id="menu-top" class="col-12 stk-mt">

<div class="row">

<div class="first-bar">

<div class="btnMenu burger"><a href="#" aria-label="apre menu"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M442 114H6a6 6 0 0 1-6-6V84a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6zm0 160H6a6 6 0 0 1-6-6v-24a6 6 0 0 1 6-6h436a6 6 0 0 1 6 6v24a6 6 0 0 1-6 6z" /></svg></a></div>

<div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

<ul class="menu-lista">
<li class="film sub ">
<a class="" href="/cinema/" title="Film"><div>Film</div></a>
<ul>
<li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
<li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
<li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
<li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
<li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
<li class=""><a class="c-act" href="/cinema/video/" title="Video di cinema"><div>Video</div></a></li>
<li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
<li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
<li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
<li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
<li class=""><a class="c-act" href="/film/2023/" title="Film 2023"><div>Film 2023</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
</ul>
</li>
<li class="serie-tv sub ">
<a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
<ul>
<li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
<li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
<li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
<li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
<li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
<li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
<li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
</ul>
</li>
<li class="programmi-tv sub active">
<a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
<ul>
<li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
<li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
<li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
<li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
<li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
<li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
<li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
<li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
<li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
<li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
<li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
<li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
<li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
<li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
</ul>
</li>
<li class="star sub ">
<a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
<ul>
<li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
<li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
</ul>
</li>
<li class="home sub ">
<a href="/streaming/" title="Streaming"><div>Streaming</div></a>
<ul>
<li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
<li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
<li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
<li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
<li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
<li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
<li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
<li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
<li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
<li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
<li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
<li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
<li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
<li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
<li class=""><a class="c-act" href="/streaming/paramount-plus/" title="Catalogo Paramount+"><div>Paramount+</div></a></li>
</ul>
</li>
<li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
<li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
</ul>

<div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" class='lazyload' data-src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
<div class="search"><a href="#" data-toggle="modal" data-target="#modal-search" aria-label="cerca"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z" /></svg></i></div></a></div>
</div>

</div>
</div>


</div>
</div>




<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">

<div id="menu-scheda-film">
<div class="sin">
<div class="title">
<div class="trim-t1">Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; </div>
<div class="p-tiny">di
<a class="blu" href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">Anita Nurzia</a>
, 08 10 2022
</div>
</div>
</div>
<div class="des">

<div class="tasti-social-top cs-btn  ico film">
<div><i class="fx share-alt"></i></div>
<div class="lista-social anim40">
<div>
<a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non%2fn146310%2f" aria-label="share facebook">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#3b5998" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48h-85.3V302.8h60.6l8.7-67.6h-69.3V192c0-19.6 5.4-32.9 33.5-32.9H384V98.7c-6.2-.8-27.4-2.7-52.2-2.7-51.6 0-87 31.5-87 89.4v49.9H184v67.6h60.9V480H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z"></path></svg></i>
</a>
</div>
<div class="hided">
<a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Grande+Fratello+Vip%2c+Antonino+Spinalbese+parla+del+padre+morto+suicida%3a+%22Non+ci+potevo+credere%22+%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non%2fn146310%2f" aria-label="share whatsapp">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#2cd239" height="32px" viewBox="0 0 448 512"><path d="M224 122.8c-72.7 0-131.8 59.1-131.9 131.8 0 24.9 7 49.2 20.2 70.1l3.1 5-13.3 48.6 49.9-13.1 4.8 2.9c20.2 12 43.4 18.4 67.1 18.4h.1c72.6 0 133.3-59.1 133.3-131.8 0-35.2-15.2-68.3-40.1-93.2-25-25-58-38.7-93.2-38.7zm77.5 188.4c-3.3 9.3-19.1 17.7-26.7 18.8-12.6 1.9-22.4.9-47.5-9.9-39.7-17.2-65.7-57.2-67.7-59.8-2-2.6-16.2-21.5-16.2-41s10.2-29.1 13.9-33.1c3.6-4 7.9-5 10.6-5 2.6 0 5.3 0 7.6.1 2.4.1 5.7-.9 8.9 6.8 3.3 7.9 11.2 27.4 12.2 29.4s1.7 4.3.3 6.9c-7.6 15.2-15.7 14.6-11.6 21.6 15.3 26.3 30.6 35.4 53.9 47.1 4 2 6.3 1.7 8.6-1 2.3-2.6 9.9-11.6 12.5-15.5 2.6-4 5.3-3.3 8.9-2 3.6 1.3 23.1 10.9 27.1 12.9s6.6 3 7.6 4.6c.9 1.9.9 9.9-2.4 19.1zM400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zM223.9 413.2c-26.6 0-52.7-6.7-75.8-19.3L64 416l22.5-82.2c-13.9-24-21.2-51.3-21.2-79.3C65.4 167.1 136.5 96 223.9 96c42.4 0 82.2 16.5 112.2 46.5 29.9 30 47.9 69.8 47.9 112.2 0 87.4-72.7 158.5-160.1 158.5z"></path></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="mailto:?subject=Grande+Fratello+Vip%2c+Antonino+Spinalbese+parla+del+padre+morto+suicida%3a+%22Non+ci+potevo+credere%22+&amp;amp;body=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non%2fn146310%2f" aria-label="share mail">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#dd4b39" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.49 32 0 53.49 0 80v352c0 26.51 21.49 48 48 48h352c26.51 0 48-21.49 48-48V80c0-26.51-21.49-48-48-48zM178.117 262.104C87.429 196.287 88.353 196.121 64 177.167V152c0-13.255 10.745-24 24-24h272c13.255 0 24 10.745 24 24v25.167c-24.371 18.969-23.434 19.124-114.117 84.938-10.5 7.655-31.392 26.12-45.883 25.894-14.503.218-35.367-18.227-45.883-25.895zM384 217.775V360c0 13.255-10.745 24-24 24H88c-13.255 0-24-10.745-24-24V217.775c13.958 10.794 33.329 25.236 95.303 70.214 14.162 10.341 37.975 32.145 64.694 32.01 26.887.134 51.037-22.041 64.72-32.025 61.958-44.965 81.325-59.406 95.283-70.199z" /></svg></i>
</a>
</div>
<div>
<a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non%2fn146310%2f%20Grande+Fratello+Vip%2c+Antonino+Spinalbese+parla+del+padre+morto+suicida%3a+%22Non+ci+potevo+credere%22+" aria-label="share twitter">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#00aced" height="32px" viewBox="0 0 448 512"><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-48.9 158.8c.2 2.8.2 5.7.2 8.5 0 86.7-66 186.6-186.6 186.6-37.2 0-71.7-10.8-100.7-29.4 5.3.6 10.4.8 15.8.8 30.7 0 58.9-10.4 81.4-28-28.8-.6-53-19.5-61.3-45.5 10.1 1.5 19.2 1.5 29.6-1.2-30-6.1-52.5-32.5-52.5-64.4v-.8c8.7 4.9 18.9 7.9 29.6 8.3a65.447 65.447 0 0 1-29.2-54.6c0-12.2 3.2-23.4 8.9-33.1 32.3 39.8 80.8 65.8 135.2 68.6-9.3-44.5 24-80.6 64-80.6 18.9 0 35.9 7.9 47.9 20.7 14.8-2.8 29-8.3 41.6-15.8-4.9 15.2-15.2 28-28.8 36.1 13.2-1.4 26-5.1 37.8-10.2-8.9 13.1-20.1 24.7-32.9 34z" /></svg></i>
</a>
</div>
<div>
<a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());" aria-label="share pinterest">
<i><svg xmlns="http://www.w3.org/2000/svg" fill="#b00" height="32px" viewBox="0 0 448 512"><path d="M448 80v352c0 26.5-21.5 48-48 48H154.4c9.8-16.4 22.4-40 27.4-59.3 3-11.5 15.3-58.4 15.3-58.4 8 15.3 31.4 28.2 56.3 28.2 74.1 0 127.4-68.1 127.4-152.7 0-81.1-66.2-141.8-151.4-141.8-106 0-162.2 71.1-162.2 148.6 0 36 19.2 80.8 49.8 95.1 4.7 2.2 7.1 1.2 8.2-3.3.8-3.4 5-20.1 6.8-27.8.6-2.5.3-4.6-1.7-7-10.1-12.3-18.3-34.9-18.3-56 0-54.2 41-106.6 110.9-106.6 60.3 0 102.6 41.1 102.6 99.9 0 66.4-33.5 112.4-77.2 112.4-24.1 0-42.1-19.9-36.4-44.4 6.9-29.2 20.3-60.7 20.3-81.8 0-53-75.5-45.7-75.5 25 0 21.7 7.3 36.5 7.3 36.5-31.4 132.8-36.1 134.5-29.6 192.6l2.2.8H48c-26.5 0-48-21.5-48-48V80c0-26.5 21.5-48 48-48h352c26.5 0 48 21.5 48 48z" /></svg></i>
</a>
</div>
</div>
</div>

</div>
</div>

</div>






<div class="container mobile programmi-tv" id="">

<div class="row ptb">

<div class="col">



<div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
<span itemprop="name">Home</span></a>
<meta itemprop="position" content="1" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
<span itemprop="name">TV</span></a>
<meta itemprop="position" content="2" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/tv/gossip/" title="Gossip">
<span itemprop="name">Gossip</span></a>
<meta itemprop="position" content="3" />
</span> |
<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="c" itemprop="item" href="https://www.comingsoon.it/tv/grande-fratello/2/scheda/" title="Grande Fratello ">
<span itemprop="name">Grande Fratello </span></a>
<meta itemprop="position" content="4" />
</span> |
<span>Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; </span>
</div>


</div>






</div>

</div>


<div class="container mobile">

<div class="row">

<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
<div class="row">

<div class="col-xs-12">



<div class="quote-xs brd-c mbl">
<div class="h4">Schede di riferimento</div>
</div>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="cards programmi-tv brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2.jpg" alt="Grande Fratello " />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
<div class='anno'><b>Anno:</b> 2000</div>
<div class="voto"><b>2,5</b> <i class="star"></i></div> </div>
<div class="titolo h4">Grande Fratello </div>
</div>

</a>


</div>
</div>

</div>



<div class="col order-xxxl-2 programmi-tv">

<article>
<div class="art-type h4 c">Gossip TV</div>
<h1 class="h1">Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; </h1>
<div class="row-between mtl mbl">
<div class="art-personal">
<div class="mask-icon">
<div class="mask-img-130 mask-circle wh40">
<a href="https://www.comingsoon.it/autori/anita-nurzia/" rel="publisher" title="Anita Nurzia">
<img src="https://mr.comingsoon.it/imgdb/staff/anita-nurzia_sml.jpg" alt="Anita Nurzia" />
</a>
</div>
</div>
<div class="testo">
<div>di
<a id="author" href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">Anita Nurzia</a>
</div>
<div><time datetime="2022-10-08T17:14:00" pubdate>08 ottobre 2022</time></div>
</div>
</div>
<div class="art-social">
<div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="shares"></i> <span id="numero-share" data-shares="0"></span></div></div>
</div>
</div>

<div class="advCollapse atfUp">

<div class='gptslot' data-adunitid='23' data-admobile='1'></div>
</div>

<p class="art-subtitle"><em>Il tragico passato di Antonino Spinalbese: il racconto dell&#39;ex fidanzato di Belen Rodriguez al Grande Fratello Vip.</em></p>
<figure class="mask-img-100 wh16-9">
<picture>
<source media="(min-width: 1680px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/146310_ppl.jpg?preset=wide940" />
<source media="(min-width: 768px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/146310_ppl.jpg?preset=wide760" />
<source media="(min-width: 0px)" data-srcset="https://mr.comingsoon.it/rsz/PrimoPiano/146310_ppl.jpg?preset=wide528" />
<img alt="Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: &quot;Non ci potevo credere&quot; " class='lazyload' data-src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' />
</picture>
</figure>
<br clear="all" />

<div class="advCollapse atf">

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
</div>


<div id="contenuto-articolo">
<p class="p1" style="text-align:justify">L’ex compagno di <strong>Belen Rodriguez</strong>, <strong>Antonino Spinalbese </strong>attuale Vippone del <strong>Grande Fratello Vip</strong><em>, </em>si è confidato con <strong>Luca Salatino</strong> parlando di un evento drammatico che ha caratterizzato la sua vita: <strong>la scomparsa del padre, morto suicida</strong>.</p>
<h2 class="p1" style="text-align: justify;">Gf Vip, Antonino Spinalbese parla del padre morto suicida: "La depressione non ha voce"</h2>
<p class="p1" style="text-align:justify"><strong>Spinalbese</strong>, confidandosi con l'ex tronista in giardino, ha parlato del <strong>padre </strong>la cui prematura scomparsa ha segnato la sua adolescenza e il resto della sua vita. <strong> Il padre soffriva di depressione</strong> ma, non essendosi accorti, nessuno è riuscito ad aiutarlo:</p>
<p class="p1" style="text-align:justify"></p>
<blockquote><span class="s1">"Dopo 17 anni ho avuto la prima discussione con mio padre di cui non ricordo neanche la causa ma io e lui non abbiamo mai discusso, anzi. Il 15 gennaio, mia madre presa dal suo shock, da un’estrema paura che non so spiegare mi sveglia dicendomi che mio padre è morto. Quando entro in quella visuale e penso al fatto che stessi dormendo mi ha praticamente scioccato la vita futura."</span></blockquote>
<p class="p1" style="text-align:justify"><span class="s1">E ancora:</span></p>
<blockquote><span class="s1">"Mia madre aveva cercato, tra virgolette, di sfogarsi in una maniera un po’ strana, ma solo perché le avevo sempre fatto sentire la mia presenza di padre famiglia e quindi è come se l’avesse voluta trasferire a me.</span><br>
<span class="s1">Ad un certo punto ci ritroviamo tutti a tavola, io e le mie sorelle e mia mamma, ci ritroviamo a tavola e senza chiedere nulla, senza chiedere una giustificazione, un motivo, la causa, prendiamo la macchina e andiamo a Parma. Ovviamente nell’obitorio. Mio padre si è tolto la vita. Siamo entrati a casa sua e c’era uno stato folle, mio padre era andato in depressione ma nessuno se ne è accorto, spesso la depressione non ha voce. Il fatto che lui mi abbia comunque trasferito delle leggi di vita che lui ha sempre avuto, di felicità, di estrema calma, freddezza, era totalmente inspiegabile. Non solo era assurdo che non c’era più, era ancora più assurda la causa, non ci potevo credere."</span></blockquote>
<p class="p1"><span class="s1">Anche per il suo passato così doloroso, <strong>Antonino</strong> cerca di essere un padre presente. La piccola <strong>Luna Marì</strong>, nata dalla relazione con la showgirl argentina<strong> Belen Rodriguez</strong>, è tutto per il giovane spezzino:</span></p>
<blockquote>"Quando è nata, la prima sensazione era lo shock più totale, perché la mia vita è cambiata tante volte, ho la visuale ricordo proprio di quel momento, stupendo. Perché non tutti mi conoscono al di fuori, quando non sono con mia figlia, voglio far presente che sono già sposato e non sono in cerca di niente. Credo di non poter gestire un altro amore perché sono invaghito di mia figlia, non riesco a trovare il tempo"</blockquote>
<p>
Scopri le ultime news sul<a href="https://www.comingsoon.it/tv/grande-fratello/2/scheda/" target="_blank" title="Grande Fratello Vip"><strong> Grande Fratello Vip</strong></a>.</p>
</div>





</article>

</div>


</div>

</div>




<div class="sidebar340 col-lg-12 hidem">

<div class="boxAdv sidebar">
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
</div>




<div class="accordion mbm" id="acc-tc">

<div class="item">

<div class="item-header" id="acc-tc-head-1">
<button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
<span class="h3">Trova Cinema</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
<div class="item-body">
Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
<div class="tasti ptl">
<a class="cs-btn secondary ico film" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-2">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
<span class="h3">Trova Streaming</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
<div class="item-body">
Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
<div class="tasti ptl">
<a href="/streaming/" title="Streaming" class="cs-btn secondary ico film"><div><span>Inizia la ricerca</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>


<div class="item">

<div class="item-header" id="acc-tc-head-3">
<button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
<span class="h3">Guida TV</span> <i></i>
</button>
</div>


<div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
<div class="item-body">
I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
<div class="tasti ptl">
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico film"><div><span>Guida TV</span> <i class="chevron-right"></i></div></a>
</div>
</div>
</div>

</div>

</div>




<div class="boxAdv middle">

<div class='gptslot' data-adunitid='6'></div>
</div>
<div class="boxAdv short">

<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
</div>



<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row vods">

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/paramount-plus/" title="Paramount+">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/paramount-plus.png" alt="Paramount+" width="80" height="80" />
</a>
</div>

<div class="col-xs-3 mbl">
<a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
<img class='lazyload' data-src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" width="80" height="80" />
</a>
</div>
</div>




<div class="row">
<aside id="aside-sticky-0" class="aside-sticky">

<div id="sticky-anchor-0"></div>
<div id="sticker-0" class="anim-40 start-stick">
<div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
</div>
</aside>
</div>



</div>


</div>

</div>

<div class="scroll" id="article-end-0" data-key="146309" data-kys="146309,146175,146308,146296" data-ord="0" data-load="N"> </div>

<div class="container mobile">
<div class="row">
<div class="col">
<div class="row">


<div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
<div class="row">

<div class="col-xs-12">



<div class="quote-xs brd-c mbl">
<div class="h4">Schede di riferimento</div>
</div>


</div>
<div class="col-xs-6 col-md-3 col-xxxl-12">



<a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="cards programmi-tv brd-c mbl">

<div class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/2/2.jpg" alt="Grande Fratello " />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr"></div>
</div>


<div class="testo ptm pbm">
<div class="meta brd top">
<div class='anno'><b>Anno:</b> 2000</div>
<div class="voto"><b>2,5</b> <i class="star"></i></div> </div>
<div class="titolo h4">Grande Fratello </div>
</div>

</a>


</div>
</div>

</div>



<div class="col order-xxxl-2programmi-tv pbl">


<div class="art-tag col-12 mbl p">
<ul><li class='mrm'><a href="/tag/?st=Grande Fratello">#Grande Fratello</a></li><li class='mrm'><a href="/tag/?st=Grande Fratello Vip">#Grande Fratello Vip</a></li></ul>
</div>


<div class="art-personal">
<div class="mask-icon">
<div class="mask-img-130 mask-circle wh40">
<a href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">
<img src="https://mr.comingsoon.it/imgdb/staff/anita-nurzia_sml.jpg" alt="Anita Nurzia" />
</a>
</div>
</div>
<div class="testo">
<div>di <a href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">Anita Nurzia</a></div>
<ul class="skills">
<li>Co-responsabile della sezione TV</li><li>Autore del romanzo "Cento Battiti al Minuto"</li>
</ul>
</div>
</div>
<a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9nb3NzaXAvZ3JhbmRlLWZyYXRlbGxvLXZpcC1hbnRvbmluby1zcGluYWxiZXNlLXBhcmxhLWRlbC1wYWRyZS1tb3J0by1zdWljaWRhLW5vbi9uMTQ2MzEwL3xHcmFuZGUgRnJhdGVsbG8gVmlwLCBBbnRvbmlubyBTcGluYWxiZXNlIHBhcmxhIGRlbCBwYWRyZSBtb3J0byBzdWljaWRhOiAiTm9uIGNpIHBvdGV2byBjcmVkZXJlIiA=" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
</div>


</div>
</div>


<div class="sidebar340 col-lg-12"></div>
</div>

</div>

<div class="container-fluid">

<div class="row ptb">



<div class="slider-width">
<div class="titolo-sezione h2 mbl">Ultime News</div>
<div class="rel">
<div class="slider-img home7-10">


<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/grande-fratello-vip-scatta-il-bacio-tra-antonella-fiordelisi-ed-edoardo/n146309/" title="Grande Fratello Vip, scatta il bacio tra Antonella Fiordelisi ed Edoardo Donnamaria" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146309_hp.jpg" alt="Grande Fratello Vip, scatta il bacio tra Antonella Fiordelisi ed Edoardo Donnamaria" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/grande-fratello-vip-scatta-il-bacio-tra-antonella-fiordelisi-ed-edoardo/n146309/" title="Grande Fratello Vip, scatta il bacio tra Antonella Fiordelisi ed Edoardo Donnamaria" class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/grande-fratello-vip-scatta-il-bacio-tra-antonella-fiordelisi-ed-edoardo/n146309/" title="Grande Fratello Vip, scatta il bacio tra Antonella Fiordelisi ed Edoardo Donnamaria" class="titolo top h3">Grande Fratello Vip, scatta il bacio tra Antonella Fiordelisi ed Edoardo Donnamaria</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-marina-scompare-panico-a-palazzo-palladini/n146175/" title="Un Posto al Sole Anticipazioni: Marina scompare. Panico a Palazzo Palladini! " target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146175_hp.jpg" alt="Un Posto al Sole Anticipazioni: Marina scompare. Panico a Palazzo Palladini! " width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-marina-scompare-panico-a-palazzo-palladini/n146175/" title="Un Posto al Sole Anticipazioni: Marina scompare. Panico a Palazzo Palladini! " class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-marina-scompare-panico-a-palazzo-palladini/n146175/" title="Un Posto al Sole Anticipazioni: Marina scompare. Panico a Palazzo Palladini! " class="titolo top h3">Un Posto al Sole Anticipazioni: Marina scompare. Panico a Palazzo Palladini! </a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/uomini-e-donne-roberta-di-padua-e-riccardo-guarnieri-avvistati-a-cena-di/n146308/" title="Uomini e Donne, Roberta Di Padua e Riccardo Guarnieri avvistati a cena di nuovo insieme e ormai sembra una messinscena " target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146308_hp.jpg" alt="Uomini e Donne, Roberta Di Padua e Riccardo Guarnieri avvistati a cena di nuovo insieme e ormai sembra una messinscena " width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/uomini-e-donne-roberta-di-padua-e-riccardo-guarnieri-avvistati-a-cena-di/n146308/" title="Uomini e Donne, Roberta Di Padua e Riccardo Guarnieri avvistati a cena di nuovo insieme e ormai sembra una messinscena " class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/uomini-e-donne-roberta-di-padua-e-riccardo-guarnieri-avvistati-a-cena-di/n146308/" title="Uomini e Donne, Roberta Di Padua e Riccardo Guarnieri avvistati a cena di nuovo insieme e ormai sembra una messinscena " class="titolo top h3">Uomini e Donne, Roberta Di Padua e Riccardo Guarnieri avvistati a cena di nuovo insieme e ormai sembra una messinscena </a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/luciana-littizzetto-e-finalmente-felice-l-incubo-e-finito/n146296/" title="Luciana Littizzetto &#232; finalmente felice: l&#39;incubo &#232; finito!" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146296_hp.jpg" alt="Luciana Littizzetto &#232; finalmente felice: l&#39;incubo &#232; finito!" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/luciana-littizzetto-e-finalmente-felice-l-incubo-e-finito/n146296/" title="Luciana Littizzetto &#232; finalmente felice: l&#39;incubo &#232; finito!" class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/luciana-littizzetto-e-finalmente-felice-l-incubo-e-finito/n146296/" title="Luciana Littizzetto &#232; finalmente felice: l&#39;incubo &#232; finito!" class="titolo top h3">Luciana Littizzetto &#232; finalmente felice: l&#39;incubo &#232; finito!</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/anticipazioni/un-altro-domani-anticipazioni-spagnole-victor-sorpreso-tra-le-braccia-di/n146051/" title="Un Altro Domani Anticipazioni Spagnole: Victor sorpreso tra le braccia di Enoa!" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146051_hp.jpg" alt="Un Altro Domani Anticipazioni Spagnole: Victor sorpreso tra le braccia di Enoa!" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/anticipazioni/un-altro-domani-anticipazioni-spagnole-victor-sorpreso-tra-le-braccia-di/n146051/" title="Un Altro Domani Anticipazioni Spagnole: Victor sorpreso tra le braccia di Enoa!" class="categoria c h5">anticipazioni TV</a>
<a href="/tv/anticipazioni/un-altro-domani-anticipazioni-spagnole-victor-sorpreso-tra-le-braccia-di/n146051/" title="Un Altro Domani Anticipazioni Spagnole: Victor sorpreso tra le braccia di Enoa!" class="titolo top h3">Un Altro Domani Anticipazioni Spagnole: Victor sorpreso tra le braccia di Enoa!</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/cristiana-capotondi-madre-di-una-bimba-andrea-pezzi-non-e-il-padre-pero/n146307/" title="Cristiana Capotondi madre di una bimba: Andrea Pezzi non &#232; il padre, per&#242;..." target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146307_hp.jpg" alt="Cristiana Capotondi madre di una bimba: Andrea Pezzi non &#232; il padre, per&#242;..." width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/cristiana-capotondi-madre-di-una-bimba-andrea-pezzi-non-e-il-padre-pero/n146307/" title="Cristiana Capotondi madre di una bimba: Andrea Pezzi non &#232; il padre, per&#242;..." class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/cristiana-capotondi-madre-di-una-bimba-andrea-pezzi-non-e-il-padre-pero/n146307/" title="Cristiana Capotondi madre di una bimba: Andrea Pezzi non &#232; il padre, per&#242;..." class="titolo top h3">Cristiana Capotondi madre di una bimba: Andrea Pezzi non &#232; il padre, per&#242;...</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/uomini-e-donne-gemma-galgani-e-furiosa-con-tina-cipollari-lo-sta-facendo/n146101/" title="Uomini e Donne, Gemma Galgani &#232; furiosa con Tina Cipollari: lo sta facendo anche questa volta!" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146101_hp.jpg" alt="Uomini e Donne, Gemma Galgani &#232; furiosa con Tina Cipollari: lo sta facendo anche questa volta!" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/uomini-e-donne-gemma-galgani-e-furiosa-con-tina-cipollari-lo-sta-facendo/n146101/" title="Uomini e Donne, Gemma Galgani &#232; furiosa con Tina Cipollari: lo sta facendo anche questa volta!" class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/uomini-e-donne-gemma-galgani-e-furiosa-con-tina-cipollari-lo-sta-facendo/n146101/" title="Uomini e Donne, Gemma Galgani &#232; furiosa con Tina Cipollari: lo sta facendo anche questa volta!" class="titolo top h3">Uomini e Donne, Gemma Galgani &#232; furiosa con Tina Cipollari: lo sta facendo anche questa volta!</a>
</div>

</div>




<div class="slider-item cards brd-c mrm programmi-tv">

<div class="immagine">
<a href="/tv/gossip/hilary-swank-shock-sono-incinta-di-due-gemelli/n146294/" title="Hilary Swank shock: &quot;Sono incinta di due gemelli!&quot;" target="_blank" class="mask-img-100 wh16-9">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/PrimoPiano/146294_hp.jpg" alt="Hilary Swank shock: &quot;Sono incinta di due gemelli!&quot;" width="160" height="90" />
<div class="img-bg h-bg-c"></div>
</a>
</div>


<div class="testo pad">
<a href="/tv/gossip/hilary-swank-shock-sono-incinta-di-due-gemelli/n146294/" title="Hilary Swank shock: &quot;Sono incinta di due gemelli!&quot;" class="categoria c h5">gossip TV</a>
<a href="/tv/gossip/hilary-swank-shock-sono-incinta-di-due-gemelli/n146294/" title="Hilary Swank shock: &quot;Sono incinta di due gemelli!&quot;" class="titolo top h3">Hilary Swank shock: &quot;Sono incinta di due gemelli!&quot;</a>
</div>

</div>


</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>




<a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="chevron-right"></i></div></a>
<a href="/tv/anticipazioni/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutte le Anticipazioni TV</span> <i class="chevron-right"></i></div></a>
</div>

</div>


<div class="container-fluid">

<div class="row ptb bg3">




<div class="slider-width dark programmi-tv">
<div class="titolo-sezione h2 mbl">Gli ultimi Programmi Aggiunti</div>
<div class="rel">
<div class="slider-img home7-10">

<div class="slider-item cards">
<a href="/tv/terra-amara/98/scheda/" title="Terra Amara" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/98/98.jpg" alt="Terra Amara" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/yes-weekend/97/scheda/" title="Yes Weekend" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/97/97.jpg" alt="Yes Weekend" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/un-altro-domani/96/scheda/" title="Un altro domani" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/96/96.jpg" alt="Un altro domani" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>

</div>


<div class="slider-item cards">
<a href="/tv/sei-sorelle/95/scheda/" title="Sei Sorelle" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/95/95.jpg" alt="Sei Sorelle" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/coming-soon-time/94/scheda/" title="Coming Soon Time" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/94/94.jpg" alt="Coming Soon Time" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/brave-and-beautiful/93/scheda/" title="Brave and Beautiful" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/93/93.jpg" alt="Brave and Beautiful" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/love-island-italia/92/scheda/" title="Love Island Italia" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/92/92.jpg" alt="Love Island Italia" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/love-is-in-the-air/91/scheda/" title="Love is in the Air" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/91/91.jpg" alt="Love is in the Air" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/mr-wrong-lezioni-d-amore/90/scheda/" title="Mr. Wrong - Lezioni d&#39;amore" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/90/90.jpg" alt="Mr. Wrong - Lezioni d&#39;amore" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/89/89.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/88/88.jpg" alt="Festival di Sanremo" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>


<div class="slider-item cards">
<a href="/tv/antonino-chef-academy/86/scheda/" title="Antonino Chef Academy" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/programmiTv/86/86.jpg" alt="Antonino Chef Academy" width="140" height="200" />
<div class="img-bg h-bg-c"></div>
<div class="gr-c-tr min"></div>
</a>
</div>

</div>
<a class="scroll-frecce left" href="#" aria-label="left"><span class="chevron-left"></span></a>
<a class="scroll-frecce right active" href="#" aria-label="right"><span class="chevron-right"></span></a>
</div>
</div>



<a href="/tv/programmi/" title="Tutti i Programmi TV" class="cs-btn special mtl ma"><div>Tutti i Programmi TV</div></a>
<a href="/tv/oggi/sera/" title="Stasera in TV" class="cs-btn special mtl ma"><div>Stasera in TV</div></a>
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn special mtl ma"><div>Guida TV</div></a>
</div>

</div>




<footer id="footer-sito" class="container-fluid">
<div class="row">
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
</div>
<div class="box-adv-tgcom col-md-12 col-xl-6">
<div id="breakingNewsLast" class="cs-component">
<div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
<ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
</div>
</div>
<div class="col-md-12 col-xl-3 p0">
<div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
</div>
</div>
<div class="row">





<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Film in TV Stasera</div>


<ul class="nav nav-tabs film" id="tab-F0">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01">Digitale</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03">Sky</a>
</li>
</ul>

</div>


<div class="tab-content film">

<div class="tab-pane fade show active" id="tab-F0-cont-01">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/tv8/" class="img">
 <img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/8.jpg" alt="TV8" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:30</div>
</div>
<div class="immagine">
<a href="/film/star-trek-beyond/52644/scheda/" title="Star Trek Beyond" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/52644.png" alt="Star Trek Beyond" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/star-trek-beyond/52644/scheda/" title="Star Trek Beyond" class="titolo h3">Star Trek Beyond</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Justin Lin</span></div>
<div class='p-small'><b>Genere:</b> <span>Fantascienza</span></div>
<div class='p-small'><b>Anno:</b> <span>2016</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/italia-1/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/6.jpg" alt="Italia 1" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">23:16</div>
</div>
<div class="immagine">
<a href="/film/tartarughe-ninja/50055/scheda/" title="Tartarughe Ninja" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/50055.png" alt="Tartarughe Ninja" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/tartarughe-ninja/50055/scheda/" title="Tartarughe Ninja" class="titolo h3">Tartarughe Ninja</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Jonathan Liebesman</span></div>
<div class='p-small'><b>Genere:</b> <span>Azione</span></div>
<div class='p-small'><b>Anno:</b> <span>2014</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/rai-yoyo/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/31.jpg" alt="Rai Yoyo" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">20:25</div>
</div>
<div class="immagine">
<a href="/film/nut-job/50388/scheda/" title="Nut Job" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/50388.png" alt="Nut Job" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/nut-job/50388/scheda/" title="Nut Job" class="titolo h3">Nut Job</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Peter Lepeniotis</span></div>
<div class='p-small'><b>Genere:</b> <span>Animazione</span></div>
<div class='p-small'><b>Anno:</b> <span>2014</span></div>
</div>
</div>
</div>

</div>

<div class="tab-pane fade show" id="tab-F0-cont-03">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-cinema-suspense/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/88.jpg" alt="Sky Cinema Suspense" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">21:00</div>
</div>
<div class="immagine">
<a href="/film/l-ultima-discesa/54083/scheda/" title="L&#39;ultima discesa" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/54083.png" alt="L&#39;ultima discesa" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/l-ultima-discesa/54083/scheda/" title="L&#39;ultima discesa" class="titolo h3">L&#39;ultima discesa</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Scott Waugh</span></div>
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>2017</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-cinema-4k/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/89.jpg" alt="Sky Cinema 4K" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">19:25</div>
</div>
<div class="immagine">
<a href="/film/limitless/38975/scheda/" title="Limitless" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/38975.png" alt="Limitless" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/limitless/38975/scheda/" title="Limitless" class="titolo h3">Limitless</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Neil Burger</span></div>
<div class='p-small'><b>Genere:</b> <span>Thriller</span></div>
<div class='p-small'><b>Anno:</b> <span>2011</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-cinema-family/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/83.jpg" alt="Sky Cinema Family" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">00:55</div>
</div>
<div class="immagine">
<a href="/film/shrek-terzo/574/scheda/" title="Shrek Terzo" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/locandine/140x200/574.png" alt="Shrek Terzo" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/film/shrek-terzo/574/scheda/" title="Shrek Terzo" class="titolo h3">Shrek Terzo</a>
<div class="meta">
<div class='p-small'><b>Regia:</b> <span>Chris Miller, Raman Hui</span></div>
<div class='p-small'><b>Genere:</b> <span>Animazione</span></div>
<div class='p-small'><b>Anno:</b> <span>2007</span></div>
</div>
</div>
</div>

</div>
</div>

<a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="arrow-right"></i></div></a>
</section>





<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">




<div class="tab-header programmi-tv">
<ul class="nav nav-tabs mar0" id="tab-cnlTv">
<li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
<li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
<li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
</ul>
</div>


<div class="tab-content mbs">

<div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
<ul>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TwentySeven" href="/tv/oggi/tutti-programmi/twentyseven/">TwentySeven</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cine34" href="/tv/oggi/tutti-programmi/cine34/">Cine34</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
<li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema 4K" href="/tv/oggi/tutti-programmi/sky-cinema-4k/">Sky Cinema 4K</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Serie" href="/tv/oggi/tutti-programmi/sky-serie/">Sky Serie</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Investigation" href="/tv/oggi/tutti-programmi/sky-investigation/">Sky Investigation</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Documentaries" href="/tv/oggi/tutti-programmi/sky-documentaries/">Sky Documentaries</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Nature" href="/tv/oggi/tutti-programmi/sky-nature/">Sky Nature</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Calcio" href="/tv/oggi/tutti-programmi/sky-sport-calcio/">Sky Sport Calcio</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
<li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
</ul>
</div>

</div>
<a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="arrow-right"></i></div></a>
</section>






<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<div class="tab-header">
<div class="title h3">Serie TV in onda stasera</div>


<ul class="nav nav-tabs serie-tv" id="tab-S0">
<li class="nav-item">
<a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01">Digitale</a>
</li>
<li class="nav-item">
<a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03">Sky</a>
</li>
</ul>

</div>


<div class="tab-content serie-tv">

<div class="tab-pane fade show active" id="tab-S0-cont-01">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/top-crime/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/21.jpg" alt="Top Crime" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">22:57</div>
</div>
<div class="immagine">
<a href="/serietv/the-thing-about-pam/3353/scheda/" title="The Thing About Pam" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/3353/3353_ico.jpg" alt="The Thing About Pam" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/the-thing-about-pam/3353/scheda/" title="The Thing About Pam" class="titolo h3">The Thing About Pam</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Miniserie TV</span></div>
<div class='p-small'><b>Anno:</b> <span>2022</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/italia-2/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/15.jpg" alt="Italia 2" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">20:45</div>
</div>
<div class="immagine">
<a href="/serietv/mom/366/episodi/stagione-1/" title="Mom - S.1 E.8" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/366/366_ico.jpg" alt="Mom - S.1 E.8" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/mom/366/episodi/stagione-1/" title="Mom - S.1 E.8" class="titolo h3">Mom - S.1 E.8</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
<div class='p-small'><b>Anno:</b> <span>2013</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/top-crime/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/21.jpg" alt="Top Crime" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">20:16</div>
</div>
<div class="immagine">
<a href="/serietv/the-mentalist/21/episodi/stagione-1/" title="The Mentalist - S.1 E.14" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/21/21_ico.jpg" alt="The Mentalist - S.1 E.14" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/the-mentalist/21/episodi/stagione-1/" title="The Mentalist - S.1 E.14" class="titolo h3">The Mentalist - S.1 E.14</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
<div class='p-small'><b>Anno:</b> <span>2008</span></div>
</div>
</div>
</div>

</div>

<div class="tab-pane fade show" id="tab-S0-cont-03">

<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-investigation/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/131.jpg" alt="Sky Investigation" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">19:45</div>
</div>
<div class="immagine">
<a href="/serietv/coroner/3270/episodi/stagione-4/" title="Coroner - S.4 E.1" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/3270/3270_ico.jpg" alt="Coroner - S.4 E.1" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/coroner/3270/episodi/stagione-4/" title="Coroner - S.4 E.1" class="titolo h3">Coroner - S.4 E.1</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Poliziesco</span></div>
<div class='p-small'><b>Anno:</b> <span>2019</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-atlantic/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/91.jpg" alt="Sky Atlantic" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">22:30</div>
</div>
<div class="immagine">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/3085/3085_ico.jpg" alt="House of the Dragon" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="titolo h3">House of the Dragon</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
<div class='p-small'><b>Anno:</b> <span>2022</span></div>
</div>
</div>
</div>


<div class="cards cards-horiz-box box-office min">
<div class="num-ico">
<a href="/tv/oggi/tutti-programmi/sky-atlantic/" class="img">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/guidatv/loghi-33px/91.jpg" alt="Sky Atlantic" width="44" height="33" />
</a>
<div class="p-small">ore:</div>
<div class="p">20:05</div>
</div>
<div class="immagine">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="mask-img-100 wh7-10">
<img class='lazyload' data-src="https://mr.comingsoon.it/imgdb/serietv/serie/3085/3085_ico.jpg" alt="House of the Dragon" width="112" height="160" />
<div class="img-bg h-bg-c"></div>
</a>
</div>
<div class="testo pad">
<a href="/serietv/house-of-the-dragon/3085/scheda/" title="House of the Dragon" class="titolo h3">House of the Dragon</a>
<div class="meta">
<div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
<div class='p-small'><b>Anno:</b> <span>2022</span></div>
</div>
</div>
</div>

</div>
</div>

<a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="arrow-right"></i></div></a>
</section>




</div>
<div class="row">



<div class="footer-sito-bottom ptl">

<div class="container-fluid">

<div class="promo-img col-xs-12">
<div class="row">
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2655.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm"><!-- -->
<a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2665.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
<div class="col-xs-4 mbm">
<a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMING3' target='_blank' rel='nofollow noopener'><img class='lazyload' data-src='//mr.comingsoon.it/imgdb/banner/2656.jpg' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' width='250' height='140' alt='adv' /></a>
</div>
</div>
</div>

</div>




<div class="megamenu col-xs-12">

<div class="tab-header">
<ul class="nav nav-tabs mar0" id="tab-mm">
<li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01"><div>Site Map</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02"><div>Film al cinema</div></a></li>
<li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03"><div>Trova Cinema</div></a></li>
</ul>
</div>


<div class="tab-content">
 
<div class="row tab-pane fade active show" id="tab-mm-cont-01">
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/" title="Cinema">FILM</a></li>
<li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
<li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
<li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
<li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
<li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
<li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
<li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
<li><a href="/cinema/video/" title="Video di cinema">Video</a></li>
<li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
<li><a href="/cinema/news/" title="News di cinema">News</a></li>
<li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
<li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
<li><a href="/film/2023/" title="Film 2023">Film 2022</a></li>
<li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/film/" title="Cerca film">Cerca film</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
<li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
<li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
<li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
<li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
<li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
<li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
<li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
<li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
<li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
<li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
<li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/tv/" title="TV">TV</a></li>
<li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
<li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
<li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
<li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
<li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
<li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
<li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
<li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
<li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
<li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
<li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
<li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
<li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
<li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/streaming/" title="Streaming">STREAMING</a></li>
<li><a href="/streaming/news/" title="News di Streaming">News</a></li>
<li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
<li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
<li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
<li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
<li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
<li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
<li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
<li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
<li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
<li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
<li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
<li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
<li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
<li><a href="/streaming/paramount-plus/" title="Catalogo Paramount+">Paramount+</a></li>
<li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/personaggi/" title="Personaggi">STAR</a></li>
<li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
<li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/premi/" title="Premi">PREMI</a></li>
<li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
<li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
<li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
<li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
<li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
<li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
<li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
<li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
<li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
<li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
<li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
</ul>
</div>
<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple mbl">
<li><a href="/cinema/video/recenti/" title="Video più recenti">VIDEO</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
</ul>
<ul class="cs-list simple mbl">
<li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
</ul>
</div>
</div>


<div class="row tab-pane fade" id="tab-mm-cont-02">

<div class="col-xs-6 col-sm-4 col-xl-2">
<ul class="cs-list simple-1">
<li><a href="/film/anna-frank-e-il-diario-segreto/61237/scheda/" title="Anna Frank e il diario segreto">Anna Frank e il diario segreto</a></li>
<li><a href="/film/avatar/846/scheda/" title="Avatar">Avatar</a></li>
<li><a href="/film/beast/61714/scheda/" title="Beast">Beast</a></li>
<li><a href="/film/belfast/61190/scheda/" title="Belfast">Belfast</a></li>
<li><a href="/film/bentu/62294/scheda/" title="Bentu">Bentu</a></li>
<li><a href="/film/brian-e-charles/62132/scheda/" title="Brian e Charles">Brian e Charles</a></li>
<li><a href="/film/bullet-train/61261/scheda/" title="Bullet Train">Bullet Train</a></li>
<li><a href="/film/crimes-of-the-future/61897/scheda/" title="Crimes of the Future">Crimes of the Future</a></li>
<li><a href="/film/dante/61289/scheda/" title="Dante">Dante</a></li>
<li><a href="/film/dc-league-of-super-pets/61234/scheda/" title="DC League of Super-Pets">DC League of Super-Pets</a></li>
<li><a href="/film/don-t-worry-darling/61486/scheda/" title="Don&#39;t Worry Darling">Don&#39;t Worry Darling</a></li>
<li><a href="/film/dragon-ball-super-broly/55801/scheda/" title="Dragon Ball Super: Broly">Dragon Ball Super: Broly</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/dragon-ball-super-super-hero/62137/scheda/" title="Dragon Ball Super: Super Hero">Dragon Ball Super: Super Hero</a></li>
<li><a href="/film/elvis/61600/scheda/" title="Elvis">Elvis</a></li>
<li><a href="/film/everything-everywhere-all-at-once/62112/scheda/" title="Everything Everywhere All at Once">Everything Everywhere All at Once</a></li>
<li><a href="/film/fino-all-ultimo-respiro/20401/scheda/" title="Fino all&#39;ultimo respiro">Fino all&#39;ultimo respiro</a></li>
<li><a href="/film/fire-of-love/62095/scheda/" title="Fire of Love">Fire of Love</a></li>
<li><a href="/film/gli-orsi-non-esistono/62179/scheda/" title="Gli orsi non esistono">Gli orsi non esistono</a></li>
<li><a href="/film/hatching-la-forma-del-male/58974/scheda/" title="Hatching - La Forma del Male">Hatching - La Forma del Male</a></li>
<li><a href="/film/i-figli-degli-altri/62244/scheda/" title="I figli degli altri">I figli degli altri</a></li>
<li><a href="/film/il-corvo/28482/scheda/" title="IL CORVO">IL CORVO</a></li>
<li><a href="/film/il-mondo-in-camera/61945/scheda/" title="Il mondo in camera">Il mondo in camera</a></li>
<li><a href="/film/il-settimo-sigillo/21095/scheda/" title="Il settimo sigillo">Il settimo sigillo</a></li>
<li><a href="/film/il-signore-delle-formiche/61631/scheda/" title="Il signore delle formiche">Il signore delle formiche</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/il-terzo-omicidio/58105/scheda/" title="Il terzo omicidio">Il terzo omicidio</a></li>
<li><a href="/film/in-viaggio/62186/scheda/" title="In Viaggio">In Viaggio</a></li>
<li><a href="/film/la-donna-del-fiume-suzhou-river/38749/scheda/" title="La donna del fiume - Suzhou River">La donna del fiume - Suzhou River</a></li>
<li><a href="/film/la-notte-del-12/62025/scheda/" title="La Notte del 12">La Notte del 12</a></li>
<li><a href="/film/la-scuola-degli-animali-magici/61323/scheda/" title="La scuola degli animali magici">La scuola degli animali magici</a></li>
<li><a href="/film/la-vita-e-una-danza/62238/scheda/" title="La vita &#232; una danza">La vita &#232; una danza</a></li>
<li><a href="/film/l-immensita/61636/scheda/" title="L&#39;immensit&#224;">L&#39;immensit&#224;</a></li>
<li><a href="/film/love-life/62178/scheda/" title="Love Life">Love Life</a></li>
<li><a href="/film/maigret/61328/scheda/" title="Maigret">Maigret</a></li>
<li><a href="/film/marcia-su-roma/62190/scheda/" title="Marcia su Roma">Marcia su Roma</a></li>
<li><a href="/film/margini/62246/scheda/" title="Margini">Margini</a></li>
<li><a href="/film/memory/61641/scheda/" title="Memory">Memory</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/mindemic/62043/scheda/" title="Mindemic">Mindemic</a></li>
<li><a href="/film/minions-2-come-gru-diventa-cattivissimo/56504/scheda/" title="Minions 2 - Come Gru diventa Cattivissimo">Minions 2 - Come Gru diventa Cattivissimo</a></li>
<li><a href="/film/moonage-daydream/62020/scheda/" title="Moonage Daydream">Moonage Daydream</a></li>
<li><a href="/film/nido-di-vipere/61975/scheda/" title="Nido di Vipere">Nido di Vipere</a></li>
<li><a href="/film/ninjababy/62251/scheda/" title="Ninjababy">Ninjababy</a></li>
<li><a href="/film/noi/55612/scheda/" title="Noi">Noi</a></li>
<li><a href="/film/nostalgia/61353/scheda/" title="Nostalgia">Nostalgia</a></li>
<li><a href="/film/omicidio-nel-west-end/62119/scheda/" title="Omicidio nel West End">Omicidio nel West End</a></li>
<li><a href="/film/one-second/59828/scheda/" title="One Second">One Second</a></li>
<li><a href="/film/onoda-10-000-notti-nella-giungla/61273/scheda/" title="Onoda - 10.000 notti nella giungla">Onoda - 10.000 notti nella giungla</a></li>
<li><a href="/film/per-niente-al-mondo/61198/scheda/" title="Per niente al mondo">Per niente al mondo</a></li>
<li><a href="/film/peter-va-sulla-luna/61983/scheda/" title="Peter va sulla Luna">Peter va sulla Luna</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/quasi-orfano/61632/scheda/" title="Quasi orfano">Quasi orfano</a></li>
<li><a href="/film/quel-posto-nel-tempo/61046/scheda/" title="Quel posto nel tempo">Quel posto nel tempo</a></li>
<li><a href="/film/rimini/62086/scheda/" title="Rimini">Rimini</a></li>
<li><a href="/film/rumba-therapy/61010/scheda/" title="Rumba Therapy">Rumba Therapy</a></li>
<li><a href="/film/settembre/61677/scheda/" title="Settembre">Settembre</a></li>
<li><a href="/film/si-alza-il-vento/50123/scheda/" title="Si alza il vento">Si alza il vento</a></li>
<li><a href="/film/siccita/59877/scheda/" title="Siccit&#224;">Siccit&#224;</a></li>
<li><a href="/film/smile/47483/scheda/" title="Smile">Smile</a></li>
<li><a href="/film/smile/62102/scheda/" title="Smile">Smile</a></li>
<li><a href="/film/taddeo-l-esploratore-e-la-tavola-di-smeraldo/62217/scheda/" title="Taddeo l&#39;esploratore e la tavola di smeraldo">Taddeo l&#39;esploratore e la tavola di smeraldo</a></li>
<li><a href="/film/ti-mangio-il-cuore/61347/scheda/" title="Ti mangio il cuore">Ti mangio il cuore</a></li>
<li><a href="/film/ticket-to-paradise/59916/scheda/" title="Ticket to Paradise">Ticket to Paradise</a></li>
</ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
<li><a href="/film/tiziano-l-impero-del-colore/62208/scheda/" title="Tiziano. L&#39;impero del colore">Tiziano. L&#39;impero del colore</a></li>
<li><a href="/film/top-gun-maverick/54420/scheda/" title="Top Gun: Maverick">Top Gun: Maverick</a></li>
<li><a href="/film/troppo-cattivi/61622/scheda/" title="Troppo cattivi">Troppo cattivi</a></li>
<li><a href="/film/tuesday-club-il-talismano-della-felicita/62121/scheda/" title="Tuesday Club - Il talismano della felicit&#224;">Tuesday Club - Il talismano della felicit&#224;</a></li>
<li><a href="/film/tutti-a-bordo/61352/scheda/" title="Tutti a bordo">Tutti a bordo</a></li>
<li><a href="/film/un-mondo-sotto-social/62003/scheda/" title="Un mondo sotto social">Un mondo sotto social</a></li>
<li><a href="/film/una-famiglia-vincente-king-richard/58107/scheda/" title="Una Famiglia Vincente - King Richard">Una Famiglia Vincente - King Richard</a></li>
<li><a href="/film/un-ombra-sulla-verita/61505/scheda/" title="Un&#39;ombra sulla verit&#224;">Un&#39;ombra sulla verit&#224;</a></li>
<li><a href="/film/videodrome/13523/scheda/" title="Videodrome">Videodrome</a></li>
<li><a href="/film/watcher/62167/scheda/" title="Watcher">Watcher</a></li>
<li><a href="/film/west-side-story/56630/scheda/" title="West Side Story">West Side Story</a></li>
</ul>
</div>

</div>


<div class="row tab-pane fade" id="tab-mm-cont-03">
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Abruzzo</span>
<a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
<a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
<a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
<a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
</li>
<li>
<span>Basilicata</span>
<a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
<a title="Cinema Matera" href="/cinema/matera/">Matera</a>
</li>
<li>
<span>Calabria</span>
<a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
<a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
<a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
<a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
<a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
</li>
<li>
<span>Campania</span>
<a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
<a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
<a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
<a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
<a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
</li>
<li>
<span>Emilia Romagna</span>
<a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
<a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
<a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
<a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
<a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
<a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
<a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
<a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
<a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
<a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
</li>
<li>
<span>Friuli Venezia Giulia</span>
<a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
<a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
<a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
<a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
</li>
<li>
<span>Lazio</span>
<a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
<a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
<a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
<a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
<a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
</li>
<li>
<span>Liguria</span>
<a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
<a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
<a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
<a title="Cinema Savona" href="/cinema/savona/">Savona</a>
</li>
<li>
<span>Lombardia</span>
<a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
<a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
<a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
 <a title="Cinema Como" href="/cinema/como/">Como</a>,
<a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
<a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
<a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
<a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
<a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
<a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
<a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
<a title="Cinema Varese" href="/cinema/varese/">Varese</a>
</li>
<li>
<span>Marche</span>
<a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
<a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
<a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
<a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
<a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-6">
<ul class="cs-list simple-2">
<li>
<span>Molise</span>
<a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
<a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
</li>
<li>
<span>Piemonte</span>
<a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
<a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
<a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
<a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
<a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
<a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
<a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
<a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
</li>
<li>
<span>Puglia</span>
<a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
<a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
<a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
<a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
<a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
<a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
</li>
<li>
<span>Sardegna</span>
<a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
<a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
<a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
<a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
<a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
<a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
<a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
</li>
<li>
<span>Sicilia</span>
<a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
<a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
<a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
<a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
<a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
<a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
<a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
<a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
<a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
</li>
<li>
<span>Toscana</span>
<a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
<a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
<a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
<a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
<a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
<a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
<a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
<a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
<a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
<a title="Cinema Siena" href="/cinema/siena/">Siena</a>
</li>
<li>
<span>Trentino alto adige</span>
<a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
<a title="Cinema Trento" href="/cinema/trento/">Trento</a>
</li>
<li>
<span>Umbria</span>
<a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
<a title="Cinema Terni" href="/cinema/terni/">Terni</a>
</li>
<li>
<span>Valle d'Aosta</span>
<a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
</li>
<li>
<span>Veneto</span>
<a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
<a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
<a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
<a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
<a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
<a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
<a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
</li>
</ul>
</div>
</div>

</div>

</div>



<div class="container">

<div class="row">



<div class="first-bar mbs">
<div class="logo">
<a href="https://www.comingsoon.it/" title="ComingSoon.it"><img class='lazyload' data-src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
</div>
<ul class="menu-footer">
<li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
<li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
<li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
<li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
</ul>
<div class="promo-app">
<div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
<a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Apple store"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
<a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener" aria-label="APP ComingSoon Cinema su Google Play"><img class='lazyload' data-src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
</div>
</div>




<div class="info-footer pbs col-xs-12">
&copy;2001 - 2022 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
<ul class="mbm">
<li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
<li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
<li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
<li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
</ul>
<ul class="mbm">
<li class="social-icon">
<a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener" aria-label="facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"></path></svg></a>
<a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener" aria-label="twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
<a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener" aria-label="instagram"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z" /></svg></a>
<a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener" aria-label="youtube"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z" /></svg></a>
</li>
</ul>
</div>


</div>

</div>

</div>


</div>
</footer>


</div>





<div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
<div class="modal-dialog modal-dialog-centered" role="document">
<div class="modal-content">

<div class="modal-header">
<button class="close" type="button" data-dismiss="modal" aria-label="Close">
<span aria-hidden="true">&times;</span>
</button>
</div>


<div class="modal-body">
<div id="menu-ricerca-avanzata">
<div class="search-form full">
<form id="form-ricerca-google" class="rel keypress" action="/cerca/">
<input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
<button type="submit"><div><i><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" style="margin: auto;display: block;width: 24px;fill: #146fcb;"><path d="M508.5 481.6l-129-129c-2.3-2.3-5.3-3.5-8.5-3.5h-10.3C395 312 416 262.5 416 208 416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c54.5 0 104-21 141.1-55.2V371c0 3.2 1.3 6.2 3.5 8.5l129 129c4.7 4.7 12.3 4.7 17 0l9.9-9.9c4.7-4.7 4.7-12.3 0-17zM208 384c-97.3 0-176-78.7-176-176S110.7 32 208 32s176 78.7 176 176-78.7 176-176 176z"></path></svg></i></div></button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>



<div id="box-intropage"></div>
<div class="gptslot hidden" data-adunitid="0"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="/jsc/cmn.js?v=9qs6myljdM1jwrzZ50lLPH6X_64AvMyODQYwb0zJPww1"></script>
<script>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</script>


<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.1/js/bootstrap.min.js" integrity="sha512-UR25UO94eTnCVwjbXozyeVd6ZqpaAE9naiEUBK/A+QDbfSTQFhPGj5lOR6d8tsgbBk84Ggb5A3EkjsOgPRPcKA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Il tragico passato di Antonino Spinalbese: il racconto dell'ex fidanzato di Belen Rodriguez al Grande Fratello Vip.","image":"https://mr.comingsoon.it/imgdb/PrimoPiano/146310_ppl.jpg","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.comingsoon.it/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/"},"author":{"@type":"Person","name":"Anita Nurzia","sameAs":"https://www.comingsoon.it/autori/anita-nurzia/"},"dateModified":"2022-10-08T17:14:00+00:00","datePublished":"2022-10-08T17:14:00+00:00","headline":"Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: \"Non ci potevo credere\" ","inLanguage":"it","publisher":{"@type":"Organization","name":"ComingSoon.it","sameAs":["https://www.youtube.com/user/ComingSoonTube","https://www.facebook.com/comingsoon.it/","https://twitter.com/comingsoonit/","https://www.instagram.com/comingsoon_it/"],"url":"https://www.comingsoon.it","logo":{"@type":"ImageObject","url":"https://mr.comingsoon.it/img/ComingSoon.it.png","height":137,"width":400}}}</script>
<script src="/scripts/onscroll_socialscore.js?v=1"></script>
<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '146310',
            url: 'https://www.comingsoon.it/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        //console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/';
                //console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/';
                //console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInTextBrid("#contenuto-articolo");
        //#5
        window.news = [{loaded:true,url:'/tv/gossip/grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non/n146310/',title:'Grande Fratello Vip, Antonino Spinalbese parla del padre morto suicida: \"Non ci potevo credere\" '},{loaded:false,url:'/tv/gossip/grande-fratello-vip-scatta-il-bacio-tra-antonella-fiordelisi-ed-edoardo/n146309/',title:'Grande Fratello Vip, scatta il bacio tra Antonella Fiordelisi ed Edoardo Donnamaria'},{loaded:false,url:'/tv/anticipazioni/un-posto-al-sole-anticipazioni-marina-scompare-panico-a-palazzo-palladini/n146175/',title:'Un Posto al Sole Anticipazioni: Marina scompare. Panico a Palazzo Palladini! '},{loaded:false,url:'/tv/gossip/uomini-e-donne-roberta-di-padua-e-riccardo-guarnieri-avvistati-a-cena-di/n146308/',title:'Uomini e Donne, Roberta Di Padua e Riccardo Guarnieri avvistati a cena di nuovo insieme e ormai sembra una messinscena '},{loaded:false,url:'/tv/gossip/luciana-littizzetto-e-finalmente-felice-l-incubo-e-finito/n146296/',title:'Luciana Littizzetto è finalmente felice: l\u0027incubo è finito!'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
    
    });
    // end ready
    //A
 trackEvent("SchedaFilm", "FilmItalia", "News");     //B
})();
// lazyApester
var scrollApester = function () {
    var wH = $(window).height(),
        wS = $(document).scrollTop();
    $('.apester-media').each(function () {
        if ($(this).offset().top - wH < wS) {
            loadScript("//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js", true, "loadApester");
            trackEvent("Apester", "load", $(this).data("mediaId"));
            $(window).off("scroll", scrollApester); //exit fuction scrollApester on scroll
            return false; // stops the iteration after the first one on screen
        }
    });
}
$(window).scroll(scrollApester);

// Dfp lazy Banner

function insertBannerInTextBrid(id, gptslot) {
    id      = typeof id      !== 'undefined' ? id      : '#contenuto-articolo';
    gptslot = typeof gptslot !== 'undefined' ? gptslot : "gptslot";

    var $texte = $(id);
    var nothingInserted = true;
    if ($texte.length > 0) {
        var $p = $texte.find("p,ul,blockquote");
        var limit = ($(window).width() < 768) ? 84 : 140;
        var currentLimit = limit;
        var wordCount = 0;
        var count = Date.now() + 1;
        $p.each(function (index, value) {
            wordCount += $(this).text().split(' ').length;
            if (wordCount > currentLimit) {
                if (nothingInserted == true) {
                    $(this).after("<div id='video-evo-player' class='player_evolution '></div>");
                }
                else {
                    $(this).after("<div class='advCollapse intext'><div class='" + gptslot + "' data-adunitid='3' data-lazy='true' id='gptneltesto-" + count + "'></div></div>");
                }
                count++;
                wordCount = 0;
                nothingInserted = false;
            }
        });
    }
    if (nothingInserted) {
        var count = Date.now() + 1;
        $texte.after("<div id='video-evo-player' class='player_evolution '></div>");
    }
}
</script>
<ins class="hidden">
<script src="/scripts/footer.min.js"></script>

<div id="fb-root"></div>
<script type="text/plain" class="_iub_cs_activate">
        (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>


<script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>

<script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
    </script>

<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" type="text/plain" class="_iub_cs_activate"></script>
<script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

<script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>


<script async="async" type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&P=2"></script>


<script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
    </script>
<noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>


<script>
            // Static Queue Snippet
            ! function (t, n) {
                t[n] = t[n] || {
                    nlsQ: function (e, X, s, a, c, i) {
                        return (a = (c = t.document).createElement("script")).async = 1, a.src = ("http:" === t.location.protocol ? "http:" : "https:") + "//cdn-gl.imrworldwide.com/conf/" + e + ".js#name=" + X + "&ns=" + n, (i = c.getElementsByTagName("script")[0]).parentNode.insertBefore(a, i), t[n][X] = t[n][X] || {
                            g: s || {},
                            ggPM: function (e, s, a, c, i) {
                                (t[n][X].q = t[n][X].q || []).push([e, s, a, c, i])
                            }
                        }, t[n][X]
                    }
                }
            }(window, "NOLBUNDLE");
            // SDK Initialization
            var nSdkInstance = NOLBUNDLE.nlsQ("PC79E4374-FF80-4B2A-A7D6-4304712588BC", "nlsnInstance");
            // Content Metadata
            var nielsenMetadata = {
                type: "static",
                assetid: "https-www-comingsoon-it-tv-gossip-grande-fratello-vip-antonino-spinalbese-parla-del-padre-morto-suicida-non-n146310",
                section: "TGCOM24TALComingsoonVideos-Movies_BRW"
            };
            // Event 'staticstart' Call
            nSdkInstance.ggPM("staticstart", nielsenMetadata);
    </script>

</ins>
</body>
</html>
