<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola</title>
<meta name="description" content="Grande Fratello Vip Grande Fratello Vip, due di picche per due nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/130229_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Gossip in TV" href="/feedrss/tv/gossip/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola" />
<meta property="og:description" content="Nulla da fare per chi sperava nelle nuove coppie del Grande Fratello Vip. " />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/130229_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/130229_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=hS-6TTkAgx6n9wvhVqfCXfwInHb4ZnclJgwUc9EaVN81" rel="stylesheet"/>

    
<style>
  .scroll{ width:100%;height:24px;clear:both;display:block }

   /* FIX Cumulative Layout Shift (CLS)  */
  .aside-sticky.stop{ margin-top:-27px; width:100% }
  .scroll-stick { position: fixed; top: 110px!important;}

  .boxAdv.sidebar { min-height: 600px; margin-bottom: 16px; }
  .start-stick    { min-height: 600px; }

  .advCollapse.intext,
  .advCollapse.atf,
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; overflow-y: hidden; overflow-y: clip; margin-bottom: 16px; }

  @media (max-width: 999px) {
    .aside-sticky  { display: none; }
    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }

    .boxAdv.atf,
    .advCollapse.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }

    .boxAdv.intext,
    .boxAdv.sidebar,
    .advCollapse.atfUp,
    .advCollapse.intext { min-height: 400px; max-height: 480px; }

    .breadcrumb { min-height: 48px; white-space: nowrap; }
  }
</style>
<style>
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=H2QQqHxvYfNVYCY0_BpnMfK8-1bU7jwLEVBXubHPNjM1"></script>

    <script>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</script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
                            <li><a href="/film/2022/" title="Film 2022"><div><span>Film 2022</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022"><div><span>Serie TV 2022</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative hided">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM PREMI -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-6" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
                        <span>Premi</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->
            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-8" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM Event -->
            <li class="item video">
                <div id="acc-mm-head-10">
                    <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Grande Fratello</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
            <!-- ITEM -->
            <li class="item iniziative hidem">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            
        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/venom-la-furia-di-carnage/58127/scheda/" title="Venom: La Furia Di Carnage" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58127_ico.jpg" alt="Venom: La Furia Di Carnage" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/no-time-to-die/56352/scheda/" title="No Time to Die" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56352_ico.jpg" alt="No Time to Die" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/the-last-duel/58258/scheda/" title="The Last Duel" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58258_ico.jpg" alt="The Last Duel" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/baby-boss-2-affari-di-famiglia/58314/scheda/" title="Baby Boss 2 - Affari di Famiglia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58314_ico.jpg" alt="Baby Boss 2 - Affari di Famiglia" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/marilyn-ha-gli-occhi-neri/59712/scheda/" title="Marilyn ha gli occhi neri" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59712_ico.jpg" alt="Marilyn ha gli occhi neri" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/la-scuola-cattolica/59480/scheda/" title="La Scuola cattolica" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59480_ico.jpg" alt="La Scuola cattolica" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/il-migliore-marco-pantani/61521/scheda/" title="Il migliore. Marco Pantani" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61521_ico.jpg" alt="Il migliore. Marco Pantani" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/il-materiale-emotivo/58072/scheda/" title="Il materiale emotivo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58072_ico.jpg" alt="Il materiale emotivo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/dune/55957/scheda/" title="Dune" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55957_ico.jpg" alt="Dune" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/ariaferma/59609/scheda/" title="Ariaferma" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59609_ico.jpg" alt="Ariaferma" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/space-jam-new-legends/58232/scheda/" title="Space Jam: New Legends" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58232_ico.jpg" alt="Space Jam: New Legends" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/con-tutto-il-cuore/59816/scheda/" title="Con tutto il cuore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59816_ico.jpg" alt="Con tutto il cuore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/you/1820/scheda/" title="YOU" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1820/1820.jpg?preset=pstr140" alt="YOU" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/squid-game/3300/scheda/" title="Squid Game" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3300/3300.jpg?preset=pstr140" alt="Squid Game" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/locke-e-key/1963/scheda/" title="Locke &amp; Key" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1963/1963.jpg?preset=pstr140" alt="Locke &amp; Key" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/american-horror-story/214/scheda/" title="American Horror Story" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/214/214.jpg?preset=pstr140" alt="American Horror Story" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/american-crime-story/1530/scheda/" title="American Crime Story" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1530/1530.jpg?preset=pstr140" alt="American Crime Story" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/so-cosa-hai-fatto/3302/scheda/" title="So cosa hai fatto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3302/3302.jpg?preset=pstr140" alt="So cosa hai fatto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/the-good-doctor/1708/scheda/" title="The Good Doctor" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1708/1708.jpg?preset=pstr140" alt="The Good Doctor" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/gomorra-la-serie/1687/scheda/" title="Gomorra: La serie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1687/1687.jpg?preset=pstr140" alt="Gomorra: La serie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/la-casa-di-carta/1780/scheda/" title="La casa di carta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1780/1780.jpg?preset=pstr140" alt="La casa di carta" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1925/1925.jpg?preset=pstr140" alt="The Witcher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/cobra-kai/1778/scheda/" title="Cobra Kai" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1778/1778.jpg?preset=pstr140" alt="Cobra Kai" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/bridgerton/3206/scheda/" title="Bridgerton" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3206/3206.jpg?preset=pstr140" alt="Bridgerton" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/film/the-north-sea/61329/recensione/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130167_hp.jpg" alt="The North Sea, la recensione: il grande dilemma norvegese su petrolio e ambiente sbarca anche al cinema">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">recensione Cinema</div>
            <div class="titolo h4">The North Sea, la recensione: il grande dilemma norvegese su petrolio e ambiente sbarca anche al cinema</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">7 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/strappare-lungo-i-bordi-zerocalcare-presenta-la-sua-serie-animata-per/n130166/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/130166_hp.jpg" alt="Strappare lungo i bordi: Zerocalcare presenta la sua serie animata per Netflix">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Strappare lungo i bordi: Zerocalcare presenta la sua serie animata per Netflix</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">10 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/gossip/grande-fratello-vip-nicola-pisu-troppi-ormoni-arriva-una-frecciatina/n130207/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130207_hp.jpg" alt="Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata ">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">gossip TV</div>
            <div class="titolo h4">Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata </div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Irene Sangermano</b></span>
                <span>/</span>
                <span class="data">5 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14540" title="City Hall" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59289_ico.jpg" alt="City Hall" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14501" title="Il migliore. Marco Pantani" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61521_ico.jpg" alt="Il migliore. Marco Pantani" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14547" title="Yara" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61540_ico.jpg" alt="Yara" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/allons-enfants/61162/scheda/" title="Allons enfants" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61162_ico.jpg" alt="Allons enfants" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/2-fantasmi-di-troppo/59836/scheda/" title="2 Fantasmi di Troppo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59836_ico.jpg" alt="2 Fantasmi di Troppo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/france/61214/scheda/" title="France" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61214_ico.jpg" alt="France" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/halloween-kills/58140/scheda/" title="Halloween Kills" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58140_ico.jpg" alt="Halloween Kills" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=14534" title="I giganti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61477_ico.jpg" alt="I giganti" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/l-arminuta/61158/scheda/" title="L&#39;Arminuta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61158_ico.jpg" alt="L&#39;Arminuta" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/notti-in-bianco-baci-a-colazione/61527/scheda/" title="Notti in bianco, baci a colazione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/def.jpg" alt="Notti in bianco, baci a colazione" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/petite-maman/61223/scheda/" title="Petite maman" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61223_ico.jpg" alt="Petite maman" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/ron-un-amico-fuori-programma/58003/scheda/" title="Ron - Un Amico Fuori Programma" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58003_ico.jpg" alt="Ron - Un Amico Fuori Programma" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
            <!-- item 13 -->
            <div class="slider-item cards">
                <a href="/film/upside-down/61484/scheda/" title="Upside Down" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61484_ico.jpg" alt="Upside Down" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 13 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/american-horror-stories/3274/streaming/" title="American Horror Stories" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3274/3274.jpg?preset=pstr235" alt="American Horror Stories" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/anna/3243/streaming/" title="Anna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3243/3243.jpg?preset=pstr235" alt="Anna" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/assolo/3264/streaming/" title="Assolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3264/3264.jpg?preset=pstr235" alt="Assolo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/cambio-di-direzione/3253/streaming/" title="Cambio di direzione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3253/3253.jpg?preset=pstr235" alt="Cambio di direzione" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/clarice/3230/streaming/" title="Clarice" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3230/3230.jpg?preset=pstr235" alt="Clarice" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/cruel-summer/3255/streaming/" title="Cruel Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3255/3255.jpg?preset=pstr235" alt="Cruel Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/dinner-club/3289/streaming/" title="Dinner Club" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3289/3289.jpg?preset=pstr235" alt="Dinner Club" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/domina/3120/streaming/" title="Domina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3120/3120.jpg?preset=pstr235" alt="Domina" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/dottoressa-doogie/3287/streaming/" title="Dottoressa Doogie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3287/3287.jpg?preset=pstr235" alt="Dottoressa Doogie" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/dr-death/3278/streaming/" title="Dr. Death" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3278/3278.jpg?preset=pstr235" alt="Dr. Death" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/el-internado-las-cumbres/3228/streaming/" title="El Internado: Las Cumbres" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3228/3228.jpg?preset=pstr235" alt="El Internado: Las Cumbres" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/fate-the-winx-saga/3221/streaming/" title="Fate: The Winx Saga" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3221/3221.jpg?preset=pstr235" alt="Fate: The Winx Saga" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/american-pastoral/53415/scheda/" title="American Pastoral" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53415_ico.jpg" alt="American Pastoral" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/shark-il-primo-squalo/54671/scheda/" title="Shark - Il primo squalo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54671_ico.jpg" alt="Shark - Il primo squalo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/three-kings/1648/scheda/" title="Three Kings" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1648_ico.jpg" alt="Three Kings" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/jerry-maguire/34661/scheda/" title="Jerry Maguire" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/34661_ico.jpg" alt="Jerry Maguire" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/the-ballad-of-jack-and-rose/3607/scheda/" title="The ballad of Jack and Rose" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/3607_ico.jpg" alt="The ballad of Jack and Rose" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/il-mondo-di-arthur-newman/49579/scheda/" title="Il mondo di Arthur Newman" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/49579_ico.jpg" alt="Il mondo di Arthur Newman" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/aiuto-vampiro/1852/scheda/" title="Aiuto vampiro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1852_ico.jpg" alt="Aiuto vampiro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/la-memoria-del-cuore/48529/scheda/" title="La memoria del cuore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48529_ico.jpg" alt="La memoria del cuore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/super/48208/scheda/" title="Super" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48208_ico.jpg" alt="Super" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/wall-street-il-denaro-non-dorme-mai/47699/scheda/" title="Wall Street: il denaro non dorme mai" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/47699_ico.jpg" alt="Wall Street: il denaro non dorme mai" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/arriva-la-bufera/36452/scheda/" title="Arriva la bufera" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/36452_ico.jpg" alt="Arriva la bufera" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/indiana-jones-e-l-ultima-crociata/1179/scheda/" title="Indiana Jones e l&#39;ultima crociata" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1179_ico.jpg" alt="Indiana Jones e l&#39;ultima crociata" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="programmi-tv">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div>                        </div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub ">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2022/" title="Film 2022"><div>Film 2022</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2022/" title="Serie TV del 2022"><div>Serie TV 2022</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub active">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                                <li class="programmi-tv"><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello"><div>Grande Fratello</div></a></li>
                                
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
                            
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">Anita Nurzia</a>
                , 18 10 2021
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica%2fn130229%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Grande+Fratello+Vip%2c+doppio+due+di+picche+nella+Casa%2c+Sophie+scarica+Gianmaria%2c+Miriana+si+allontana+da+Nicola%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica%2fn130229%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#704f0305121a1513044d3702111e14155b36021104151c1c1f5b2619005542135b141f0000191f5b1405155b14195b0019131318155b1e151c1c115b331103115542135b231f001819155b031311021913115b3719111e1d110219115542135b3d190219111e115b03195b111c1c1f1e04111e115b14115b3e19131f1c1156111d004b111d004b121f14094d18040400035543115542165542160707075e131f1d191e17031f1f1e5e19045542160406554216171f030319005542161702111e14155d16021104151c1c1f5d0619005d141f0000191f5d1405155d14195d0019131318155d1e151c1c115d131103115d031f001819155d031311021913115542161e414340424249554216">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fgrande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica%2fn130229%2f%20Grande+Fratello+Vip%2c+doppio+due+di+picche+nella+Casa%2c+Sophie+scarica+Gianmaria%2c+Miriana+si+allontana+da+Nicola">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile programmi-tv" id="">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
                        <span itemprop="name">TV</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/gossip/" title="Gossip">
                        <span itemprop="name">Gossip</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <div class="col order-xxxl-2 programmi-tv">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2021-10-18T21:32:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">Gossip TV</div>
                        <h1 class="h1" itemprop="headline">Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/anita-nurzia/" rel="publisher" title="Anita Nurzia">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/anita-nurzia_ico.jpg" alt="Anita Nurzia" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/anita-nurzia/" itemprop="sameAs" title="Anita Nurzia"><span itemprop="name">Anita Nurzia</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2021-10-18T21:32:00" itemprop="datePublished" pubdate>18 ottobre 2021</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>
                        <!-- ADV -->
                        <div class="advCollapse atfUp">
                            <!-- CS_web_ATFUP -->
                            <div class='gptslot' data-adunitid='23' data-admobile='1'></div>
                        </div>
                        <!-- /FINE ADV -->

                        <p class="art-subtitle"><em>Nulla da fare per chi sperava nelle nuove coppie del Grande Fratello Vip. </em></p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/130229_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/130229_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/130229_ppl.jpg?preset=wide528" />
                                    <img alt="Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/130229_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Ben <strong>due due di picche nella Casa del Grande Fratello Vip</strong>. Nella settimana appena trascorsa, le due nuove coppie che pareva si stessero formando, si sono subito sgretolate sul nascere. Stiamo parlando di <strong>Sophie Codegoni e Gianmaria Antinolfi e Miriana Trevisan con Nicola Pisu</strong>.</p>

<p>Tra l'ex tronista di Uomini e Donne e l'imprenditore campano, ex di Belen Rodriguez, dopo aver vissuto qualche momento di intimità (i due si sono ritrovati a condividere lo stesso letto), non c'è stato alcun proseguimento e due si sono decisamente arenati. <strong>Sophie</strong> ha ascoltato la dichiarazione di<strong> Gianmaria che ha confessato di essersi innamorato</strong> ma dopo ha messo in chiaro con le sue compagne d'avventura <strong>Francesca e Raffella</strong> che lui non rappresenta affatto il suo tipo e si è dichiarata persino <strong>dispiaciuta di averlo illuso</strong>.</p>

<p>Dopo aver esternato i suoi sentimenti a <strong>Miriana</strong>, <strong>Nicola </strong>ha dovuto frenarsi davanti ai grandi dubbi dell'ex ragazza di Non è la Rai. Miriana ha più volte cercato di confrontarsi con il gieffino ammettendo di essere piacevolmente colpita del suo interesse e delle sue attenzioni ma ha chiarito che dentro la <strong>Casa del Grande Fratello</strong>, non ci potrà essere nulla. La showgirl campana è frenata dalla telecamere e dal figlio <strong>Nicola </strong>al quale ha promesso di ponderare la scelta del prossimo e futuro compagno. Una decisione frutto di un passato doloroso della <strong>Trevisan</strong>.</p>

<p>Per <strong>Gianmaria e Nicola</strong>, insomma, questi matrimoni non s'hanno da fare. Un duro colpo soprattutto per il primo che è entrato con la fama di sciupafemmine dall'irresistibile fascino latino.</p><p>
Scopri le ultime news sul<a href="https://www.comingsoon.it/tv/grande-fratello/2/scheda/" target="_blank" title="Grande Fratello Vip"><strong> Grande Fratello Vip</strong></a>.</p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                    
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12 hidem">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


            <!-- /TROVA ACCORDION -->
            <!-- ===================================================================== -->
            <!-- ADV -->
            <div class="boxAdv middle">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
            </div>
            <div class="boxAdv short">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
            <img src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
            <img src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
            <img src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" />
        </a>
    </div>
</div>
            <!-- /PROVIDERS VOD -->
            <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="130207" data-kys="130207,130224,130222,129958" data-ord="0" data-load="N"> </div>

<!-- container -->
<div class="container mobile">
    <div class="row">
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- FINE COLONNA CENTRALE -->
                <div class="col order-xxxl-2programmi-tv pbl">
                        <!-- ######################################################## -->
                        <!-- ARTICLE TAG -->
                        <div class="art-tag col-12 mbl p">
                            <ul><li class='mrm'><a href="/tag/?st=Grande Fratello">#Grande Fratello</a></li><li class='mrm'><a href="/tag/?st=Grande Fratello Vip">#Grande Fratello Vip</a></li></ul>
                        </div>
                        <!-- / ARTICLE TAG -->
                        <!-- ######################################################## -->

                    <div class="art-personal">
                            <div class="mask-icon">
                                <div class="mask-img-130 mask-circle wh40">
                                        <a href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">
                                            <img src="https://mr.comingsoon.it/imgdb/staff/anita-nurzia_ico.jpg" alt="Anita Nurzia" />
                                        </a>
                                </div>
                            </div>
                        <div class="testo">
                                <div>di <a href="https://www.comingsoon.it/autori/anita-nurzia/" title="Anita Nurzia">Anita Nurzia</a></div>

                                <ul class="skills">
                                    <li>Co-responsabile della sezione TV</li><li>Autore del romanzo "Cento Battiti al Minuto"</li>
                                </ul>
                        </div>
                    </div>

                    <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9nb3NzaXAvZ3JhbmRlLWZyYXRlbGxvLXZpcC1kb3BwaW8tZHVlLWRpLXBpY2NoZS1uZWxsYS1jYXNhLXNvcGhpZS1zY2FyaWNhL24xMzAyMjkvfEdyYW5kZSBGcmF0ZWxsbyBWaXAsIGRvcHBpbyBkdWUgZGkgcGljY2hlIG5lbGxhIENhc2EsIFNvcGhpZSBzY2FyaWNhIEdpYW5tYXJpYSwgTWlyaWFuYSBzaSBhbGxvbnRhbmEgZGEgTmljb2xh" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
        </div>
        <!-- ######################################################## -->
        <!-- SIDEBAR 340 -->
        <div class="sidebar340 col-lg-12"></div>
    </div>
    <!-- /row -->
</div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">Ultime News</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/grande-fratello-vip-nicola-pisu-troppi-ormoni-arriva-una-frecciatina/n130207/" title="Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata " target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130207_hp.jpg" alt="Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata " />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/grande-fratello-vip-nicola-pisu-troppi-ormoni-arriva-una-frecciatina/n130207/" title="Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata " class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/grande-fratello-vip-nicola-pisu-troppi-ormoni-arriva-una-frecciatina/n130207/" title="Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata " class="titolo top h3">Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata </a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/grande-fratello-vip-sophie-stuzzica-manuel-baciamoci-davanti-a-lulu-e/n130224/" title="Grande Fratello Vip, Sophie stuzzica Manuel: &quot;Baciamoci davanti a Lul&#249; e Gianmaria&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130224_hp.jpg" alt="Grande Fratello Vip, Sophie stuzzica Manuel: &quot;Baciamoci davanti a Lul&#249; e Gianmaria&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/grande-fratello-vip-sophie-stuzzica-manuel-baciamoci-davanti-a-lulu-e/n130224/" title="Grande Fratello Vip, Sophie stuzzica Manuel: &quot;Baciamoci davanti a Lul&#249; e Gianmaria&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/grande-fratello-vip-sophie-stuzzica-manuel-baciamoci-davanti-a-lulu-e/n130224/" title="Grande Fratello Vip, Sophie stuzzica Manuel: &quot;Baciamoci davanti a Lul&#249; e Gianmaria&quot;" class="titolo top h3">Grande Fratello Vip, Sophie stuzzica Manuel: &quot;Baciamoci davanti a Lul&#249; e Gianmaria&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/grande-fratello-vip-le-anticipazioni-della-puntata-di-questa-sera/n130222/" title="Grande Fratello Vip: le anticipazioni della puntata di questa sera" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130222_hp.jpg" alt="Grande Fratello Vip: le anticipazioni della puntata di questa sera" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/grande-fratello-vip-le-anticipazioni-della-puntata-di-questa-sera/n130222/" title="Grande Fratello Vip: le anticipazioni della puntata di questa sera" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/grande-fratello-vip-le-anticipazioni-della-puntata-di-questa-sera/n130222/" title="Grande Fratello Vip: le anticipazioni della puntata di questa sera" class="titolo top h3">Grande Fratello Vip: le anticipazioni della puntata di questa sera</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-19-ottobre-2021-alberto-e-clara-nuovamente/n129958/" title="Un Posto al Sole Anticipazioni 19 ottobre 2021: Alberto e Clara nuovamente in guerra... per &quot;colpa&quot; di Federico!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/129958_hp.jpg" alt="Un Posto al Sole Anticipazioni 19 ottobre 2021: Alberto e Clara nuovamente in guerra... per &quot;colpa&quot; di Federico!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-19-ottobre-2021-alberto-e-clara-nuovamente/n129958/" title="Un Posto al Sole Anticipazioni 19 ottobre 2021: Alberto e Clara nuovamente in guerra... per &quot;colpa&quot; di Federico!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-19-ottobre-2021-alberto-e-clara-nuovamente/n129958/" title="Un Posto al Sole Anticipazioni 19 ottobre 2021: Alberto e Clara nuovamente in guerra... per &quot;colpa&quot; di Federico!" class="titolo top h3">Un Posto al Sole Anticipazioni 19 ottobre 2021: Alberto e Clara nuovamente in guerra... per &quot;colpa&quot; di Federico!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/grande-fratello-vip-jo-squillo-fa-lo-sciopero-della-fame-sophie-e-raffaella/n130214/" title="Grande Fratello Vip, Jo Squillo fa lo sciopero della fame, Sophie e Raffaella: &#39;&#39;Facciamolo per dimagrire&#39;&#39;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130214_hp.jpg" alt="Grande Fratello Vip, Jo Squillo fa lo sciopero della fame, Sophie e Raffaella: &#39;&#39;Facciamolo per dimagrire&#39;&#39;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/grande-fratello-vip-jo-squillo-fa-lo-sciopero-della-fame-sophie-e-raffaella/n130214/" title="Grande Fratello Vip, Jo Squillo fa lo sciopero della fame, Sophie e Raffaella: &#39;&#39;Facciamolo per dimagrire&#39;&#39;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/grande-fratello-vip-jo-squillo-fa-lo-sciopero-della-fame-sophie-e-raffaella/n130214/" title="Grande Fratello Vip, Jo Squillo fa lo sciopero della fame, Sophie e Raffaella: &#39;&#39;Facciamolo per dimagrire&#39;&#39;" class="titolo top h3">Grande Fratello Vip, Jo Squillo fa lo sciopero della fame, Sophie e Raffaella: &#39;&#39;Facciamolo per dimagrire&#39;&#39;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/i-bastardi-di-pizzofalcone-anticipazioni-stasera-su-rai1-la-quinta-puntata/n130163/" title="I Bastardi di Pizzofalcone Anticipazioni: Stasera su Rai1 la Quinta Puntata della Fiction con Alessandro Gassmann" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130163_hp.jpg" alt="I Bastardi di Pizzofalcone Anticipazioni: Stasera su Rai1 la Quinta Puntata della Fiction con Alessandro Gassmann" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/i-bastardi-di-pizzofalcone-anticipazioni-stasera-su-rai1-la-quinta-puntata/n130163/" title="I Bastardi di Pizzofalcone Anticipazioni: Stasera su Rai1 la Quinta Puntata della Fiction con Alessandro Gassmann" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/i-bastardi-di-pizzofalcone-anticipazioni-stasera-su-rai1-la-quinta-puntata/n130163/" title="I Bastardi di Pizzofalcone Anticipazioni: Stasera su Rai1 la Quinta Puntata della Fiction con Alessandro Gassmann" class="titolo top h3">I Bastardi di Pizzofalcone Anticipazioni: Stasera su Rai1 la Quinta Puntata della Fiction con Alessandro Gassmann</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-luca-commuove-tutti-quando-sono-nato-mia-madre-e-entrata-in/n130215/" title="Uomini e Donne, Luca commuove tutti: &#39;&#39;Quando sono nato, mia madre &#232; entrata in coma&#39;&#39;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130215_hp.jpg" alt="Uomini e Donne, Luca commuove tutti: &#39;&#39;Quando sono nato, mia madre &#232; entrata in coma&#39;&#39;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-luca-commuove-tutti-quando-sono-nato-mia-madre-e-entrata-in/n130215/" title="Uomini e Donne, Luca commuove tutti: &#39;&#39;Quando sono nato, mia madre &#232; entrata in coma&#39;&#39;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-luca-commuove-tutti-quando-sono-nato-mia-madre-e-entrata-in/n130215/" title="Uomini e Donne, Luca commuove tutti: &#39;&#39;Quando sono nato, mia madre &#232; entrata in coma&#39;&#39;" class="titolo top h3">Uomini e Donne, Luca commuove tutti: &#39;&#39;Quando sono nato, mia madre &#232; entrata in coma&#39;&#39;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-19-ottobre-2021-colpo-di-scena-selin-bacia/n130192/" title="Love is in the Air Anticipazioni 19 ottobre 2021: colpo di scena, Selin bacia Deniz!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/130192_hp.jpg" alt="Love is in the Air Anticipazioni 19 ottobre 2021: colpo di scena, Selin bacia Deniz!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-19-ottobre-2021-colpo-di-scena-selin-bacia/n130192/" title="Love is in the Air Anticipazioni 19 ottobre 2021: colpo di scena, Selin bacia Deniz!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-19-ottobre-2021-colpo-di-scena-selin-bacia/n130192/" title="Love is in the Air Anticipazioni 19 ottobre 2021: colpo di scena, Selin bacia Deniz!" class="titolo top h3">Love is in the Air Anticipazioni 19 ottobre 2021: colpo di scena, Selin bacia Deniz!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="fal fa-angle-right"></i></div></a>
                <a href="/tv/anticipazioni/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutte le Anticipazioni TV</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark programmi-tv">
    <div class="titolo-sezione h2 mbl">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/brave-and-beautiful/93/scheda/" title="Brave and Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/93/93.jpg" alt="Brave and Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/love-island-italia/92/scheda/" title="Love Island Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/92/92.jpg" alt="Love Island Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/love-is-in-the-air/91/scheda/" title="Love is in the Air" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/91/91.jpg" alt="Love is in the Air" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/mr-wrong-lezioni-d-amore/90/scheda/" title="Mr. Wrong - Lezioni d&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/90/90.jpg" alt="Mr. Wrong - Lezioni d&#39;amore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/89/89.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/88/88.jpg" alt="Festival di Sanremo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/antonino-chef-academy/86/scheda/" title="Antonino Chef Academy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/86/86.jpg" alt="Antonino Chef Academy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/pizza-hero-la-sfida-dei-forni/85/scheda/" title="Pizza Hero - La sfida dei forni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/85/85.jpg" alt="Pizza Hero - La sfida dei forni" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/cucine-da-incubo-italia/84/scheda/" title="Cucine da incubo Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/84/84.jpg" alt="Cucine da incubo Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/forum/83/scheda/" title="Forum" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/83/83.jpg" alt="Forum" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/mattino-cinque/82/scheda/" title="Mattino Cinque" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/82/82.jpg" alt="Mattino Cinque" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/paperissima-sprint/81/scheda/" title="Paperissima Sprint" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/81/81.jpg" alt="Paperissima Sprint" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/tv/programmi/" title="Tutti i Programmi TV" class="cs-btn special mtl ma"><div>Tutti i Programmi TV</div></a>
<a href="/tv/oggi/sera/" title="Stasera in TV" class="cs-btn special mtl ma"><div>Stasera in TV</div></a>
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn special mtl ma"><div>Guida TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->




        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- FILM IN TV -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Film in TV Stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs film" id="tab-F0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01" role="tab" aria-controls="tab-F0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-02" data-toggle="tab" href="#tab-F0-cont-02" role="tab" aria-controls="tab-F0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03" role="tab" aria-controls="tab-F0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content film">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-F0-cont-01" role="tabpanel" aria-labelledby="tab-F0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-movie/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/12.png" alt="Rai Movie" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:30</div>
        </div>
        <div class="immagine">
            <a href="/film/delitto-a-porta-romana/13575/scheda/" title="Delitto a Porta Romana" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/13575.png" alt="Delitto a Porta Romana" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/delitto-a-porta-romana/13575/scheda/" title="Delitto a Porta Romana" class="titolo h3">Delitto a Porta Romana</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Bruno Corbucci</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>1980</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/20/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/46.png" alt="20" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:04</div>
        </div>
        <div class="immagine">
            <a href="/film/terminator-genisys/50400/scheda/" title="Terminator Genisys" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50400.png" alt="Terminator Genisys" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/terminator-genisys/50400/scheda/" title="Terminator Genisys" class="titolo h3">Terminator Genisys</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Alan Taylor</span></div>
                <div class='p-small'><b>Genere:</b> <span>Fantascienza</span></div>
                <div class='p-small'><b>Anno:</b> <span>2015</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/paramount-channel/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/17.png" alt="Paramount Channel" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:00</div>
        </div>
        <div class="immagine">
            <a href="/film/il-natale-di-carol/59775/scheda/" title="Il Natale di Carol" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/59775.png" alt="Il Natale di Carol" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/il-natale-di-carol/59775/scheda/" title="Il Natale di Carol" class="titolo h3">Il Natale di Carol</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Michael M. Scott</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2012</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-F0-cont-02" role="tabpanel" aria-labelledby="tab-F0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema-3/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/53.png" alt="Premium Cinema 3" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:46</div>
        </div>
        <div class="immagine">
            <a href="/film/scappo-a-casa/55782/scheda/" title="Scappo a casa" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55782.png" alt="Scappo a casa" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/scappo-a-casa/55782/scheda/" title="Scappo a casa" class="titolo h3">Scappo a casa</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Enrico Lando</span></div>
                <div class='p-small'><b>Genere:</b> <span>Comico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2019</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/54.png" alt="Premium Cinema 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:36</div>
        </div>
        <div class="immagine">
            <a href="/film/space-cowboys/2142/scheda/" title="Space Cowboys" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/2142.png" alt="Space Cowboys" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/space-cowboys/2142/scheda/" title="Space Cowboys" class="titolo h3">Space Cowboys</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Clint Eastwood</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2000</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema-3/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/53.png" alt="Premium Cinema 3" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:20</div>
        </div>
        <div class="immagine">
            <a href="/film/amnesia/40451/scheda/" title="Amn&#232;sia" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/40451.png" alt="Amn&#232;sia" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/amnesia/40451/scheda/" title="Amn&#232;sia" class="titolo h3">Amn&#232;sia</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Gabriele Salvatores</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2002</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-F0-cont-03" role="tabpanel" aria-labelledby="tab-F0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-romance/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/86.png" alt="Sky Cinema Romance" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:30</div>
        </div>
        <div class="immagine">
            <a href="/film/lol-pazza-del-mio-migliore-amico/48041/scheda/" title="LOL - Pazza del mio Migliore Amico" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48041.png" alt="LOL - Pazza del mio Migliore Amico" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/lol-pazza-del-mio-migliore-amico/48041/scheda/" title="LOL - Pazza del mio Migliore Amico" class="titolo h3">LOL - Pazza del mio Migliore Amico</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Lisa Azuelos</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2012</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-arte/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/108.png" alt="Sky Arte" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:55</div>
        </div>
        <div class="immagine">
            <a href="/film/coffee-and-cigarettes/42047/scheda/" title="Coffee and Cigarettes" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/42047.png" alt="Coffee and Cigarettes" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/coffee-and-cigarettes/42047/scheda/" title="Coffee and Cigarettes" class="titolo h3">Coffee and Cigarettes</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Jim Jarmusch</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2003</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-documentaries/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/132.png" alt="Sky Documentaries" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:30</div>
        </div>
        <div class="immagine">
            <a href="/film/i-am-heath-ledger/53839/scheda/" title="I Am Heath Ledger" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53839.png" alt="I Am Heath Ledger" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/i-am-heath-ledger/53839/scheda/" title="I Am Heath Ledger" class="titolo h3">I Am Heath Ledger</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Derik Murray</span></div>
                <div class='p-small'><b>Genere:</b> <span>Documentario</span></div>
                <div class='p-small'><b>Anno:</b> <span>2017</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE FILM IN TV -->
            <!-- ===================================================================== -->
            <!--  CANALI TV  -->
            <section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<!-- ===================================================================== -->
<!-- ######################################################## -->
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-header programmi-tv">
    <ul class="nav nav-tabs mar0" id="tab-cnlTv">
        <li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-prm" href="#tab-cnlTv-prm"><div>Premium</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
    </ul>
</div>
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-content mbs">
    <!-- tab 05 content 01 -->
    <div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
        <ul>
            
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Paramount Channel" href="/tv/oggi/tutti-programmi/paramount-channel/">Paramount Channel</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cine34" href="/tv/oggi/tutti-programmi/cine34/">Cine34</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Spike" href="/tv/oggi/tutti-programmi/spike/">Spike</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema 1" href="/tv/oggi/tutti-programmi/premium-cinema-1/">Premium Cinema 1</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema 2" href="/tv/oggi/tutti-programmi/premium-cinema-2/">Premium Cinema 2</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema 3" href="/tv/oggi/tutti-programmi/premium-cinema-3/">Premium Cinema 3</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Action" href="/tv/oggi/tutti-programmi/premium-action/">Premium Action</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Crime" href="/tv/oggi/tutti-programmi/premium-crime/">Premium Crime</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Stories" href="/tv/oggi/tutti-programmi/premium-stories/">Premium Stories</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Serie" href="/tv/oggi/tutti-programmi/sky-serie/">Sky Serie</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Investigation" href="/tv/oggi/tutti-programmi/sky-investigation/">Sky Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Documentaries" href="/tv/oggi/tutti-programmi/sky-documentaries/">Sky Documentaries</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Nature" href="/tv/oggi/tutti-programmi/sky-nature/">Sky Nature</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Calcio" href="/tv/oggi/tutti-programmi/sky-sport-calcio/">Sky Sport Calcio</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LaEffe" href="/tv/oggi/tutti-programmi/laeffe/">LaEffe</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
        </ul>
    </div>
    <!-- /tab 05 content 01 -->
</div>

<script type="text/javascript">
    (function () {
        // ready
        jQuery(document).ready(function ($) {

            var Stab = $('#tab-cnlTv a.nav-link');
            var $all = $('.cnlTv-all');
            var $dtt = $('.cnlTv-dtt');
            var $prm = $('.cnlTv-prm');
            var $sky = $('.cnlTv-sky');

            $('#tab-cnlTv-all').click(function () {
                event.preventDefault();
                $all.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-dtt').click(function () {
                event.preventDefault();
                $all.hide();
                $dtt.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-prm').click(function () {
                event.preventDefault();
                $all.hide();
                $prm.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-sky').click(function () {
                event.preventDefault();
                $all.hide();
                $sky.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

        });
        // end ready

    })();
</script>

                <a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="fal fa-arrow-right"></i></div></a>
            </section>
            <!-- / FINE CANALI TV -->
            <!-- ===================================================================== -->
            <!-- SERIE IN TV  -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Serie TV in onda stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs serie-tv" id="tab-S0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01" role="tab" aria-controls="tab-S0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-02" data-toggle="tab" href="#tab-S0-cont-02" role="tab" aria-controls="tab-S0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03" role="tab" aria-controls="tab-S0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content serie-tv">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-S0-cont-01" role="tabpanel" aria-labelledby="tab-S0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/15.png" alt="Italia 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:30</div>
        </div>
        <div class="immagine">
            <a href="/serietv/shameless/210/scheda/" title="Shameless" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/210/210_ico.jpg" alt="Shameless" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/shameless/210/scheda/" title="Shameless" class="titolo h3">Shameless</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2011</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/2.png" alt="Rai 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:10</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-blacklist/362/scheda/" title="The Blacklist" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/362/362_ico.jpg" alt="The Blacklist" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-blacklist/362/scheda/" title="The Blacklist" class="titolo h3">The Blacklist</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2013</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-4/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/10.png" alt="Rai 4" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:05</div>
        </div>
        <div class="immagine">
            <a href="/serietv/ransom/1617/scheda/" title="Ransom" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1617/1617_ico.jpg" alt="Ransom" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/ransom/1617/scheda/" title="Ransom" class="titolo h3">Ransom</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2017</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-S0-cont-02" role="tabpanel" aria-labelledby="tab-S0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-stories/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/58.png" alt="Premium Stories" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:04</div>
        </div>
        <div class="immagine">
            <a href="/serietv/claws/1664/scheda/" title="Claws" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1664/1664_ico.jpg" alt="Claws" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/claws/1664/scheda/" title="Claws" class="titolo h3">Claws</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2017</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/56.png" alt="Premium Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:34</div>
        </div>
        <div class="immagine">
            <a href="/serietv/cold-case/37/scheda/" title="Cold Case" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/37/37_ico.jpg" alt="Cold Case" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/cold-case/37/scheda/" title="Cold Case" class="titolo h3">Cold Case</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2003</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/56.png" alt="Premium Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:25</div>
        </div>
        <div class="immagine">
            <a href="/serietv/rizzoli-e-isles/142/scheda/" title="Rizzoli &amp; Isles" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/142/142_ico.jpg" alt="Rizzoli &amp; Isles" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/rizzoli-e-isles/142/scheda/" title="Rizzoli &amp; Isles" class="titolo h3">Rizzoli &amp; Isles</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2010</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-S0-cont-03" role="tabpanel" aria-labelledby="tab-S0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-atlantic/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/91.png" alt="Sky Atlantic" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:00</div>
        </div>
        <div class="immagine">
            <a href="/serietv/gomorrah/1687/episodi/stagione-1/" title="Gomorra: La serie - S.1 E.2" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1687/1687_ico.jpg" alt="Gomorra: La serie - S.1 E.2" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/gomorrah/1687/episodi/stagione-1/" title="Gomorra: La serie - S.1 E.2" class="titolo h3">Gomorra: La serie - S.1 E.2</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2014</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-investigation/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/131.png" alt="Sky Investigation" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:30</div>
        </div>
        <div class="immagine">
            <a href="/serietv/elementary/297/episodi/stagione-2/" title="Elementary - S.2 E.8" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/297/297_ico.jpg" alt="Elementary - S.2 E.8" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/elementary/297/episodi/stagione-2/" title="Elementary - S.2 E.8" class="titolo h3">Elementary - S.2 E.8</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2012</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/97.png" alt="Fox" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:05</div>
        </div>
        <div class="immagine">
            <a href="/serietv/american-dad/83/episodi/stagione-6/" title="American Dad! - S.6 E.16" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/83/83_ico.jpg" alt="American Dad! - S.6 E.16" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/american-dad/83/episodi/stagione-6/" title="American Dad! - S.6 E.16" class="titolo h3">American Dad! - S.6 E.16</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Animazione</span></div>
                <div class='p-small'><b>Anno:</b> <span>2005</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE SERIE IN TV  -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container or container-fluid -->
        <div class="container-fluid">
            <!-- row -->
            <div class="promo-img col-xs-12">
                <div class="row">
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=COMINGSOON&Adulti=2' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2655.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm"><!-- -->

                        <a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1077150612&gdpr=1&gdpr_consent=&adid=1084979305&ord=503226001' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2665.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it/vendita/biglietti?coupon=RWCOMINGSOON3' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2656.jpg' width='250' height='140' /></a>
                    </div>
                    
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
                            <li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
                            <li><a href="/serietv/2022/" title="Serie TV del 2022">Serie TV 2022</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/premi/" title="Premi">PREMI</a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
                            <li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
                            <li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
                            <li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
                            <li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
                            <li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/iosonoqui/58050/scheda/" title="#IoSonoQui">#IoSonoQui</a></li>
    <li><a href="/film/a-chiara/61220/scheda/" title="A Chiara">A Chiara</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/ariaferma/59609/scheda/" title="Ariaferma">Ariaferma</a></li>
    <li><a href="/film/baby-boss-2-affari-di-famiglia/58314/scheda/" title="Baby Boss 2 - Affari di Famiglia">Baby Boss 2 - Affari di Famiglia</a></li>
    <li><a href="/film/bentornato-papa/59374/scheda/" title="Bentornato Pap&#224;">Bentornato Pap&#224;</a></li>
    <li><a href="/film/benvenuti-in-casa-esposito/61411/scheda/" title="Benvenuti in casa Esposito">Benvenuti in casa Esposito</a></li>
    <li><a href="/film/city-hall/59289/scheda/" title="City Hall">City Hall</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale-ritorno-a-coccia-di-morto/59354/scheda/" title="Come un gatto in Tangenziale - Ritorno a Coccia di Morto ">Come un gatto in Tangenziale - Ritorno a Coccia di Morto </a></li>
    <li><a href="/film/comedians/59266/scheda/" title="Comedians">Comedians</a></li>
    <li><a href="/film/con-tutto-il-cuore/59816/scheda/" title="Con tutto il cuore">Con tutto il cuore</a></li>
    <li><a href="/film/cosa-sara/58069/scheda/" title="Cosa sar&#224;">Cosa sar&#224;</a></li>
    <li><a href="/film/days/61515/scheda/" title="Days">Days</a></li>
    <li><a href="/film/drive-my-car/61298/scheda/" title="Drive My Car">Drive My Car</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/dune/55957/scheda/" title="Dune">Dune</a></li>
    <li><a href="/film/escape-room/54521/scheda/" title="Escape Room">Escape Room</a></li>
    <li><a href="/film/escape-room-2-gioco-mortale/58291/scheda/" title="Escape Room 2: Gioco Mortale">Escape Room 2: Gioco Mortale</a></li>
    <li><a href="/film/falling/58076/scheda/" title="Falling">Falling</a></li>
    <li><a href="/film/figli-del-sole/59228/scheda/" title="Figli del Sole">Figli del Sole</a></li>
    <li><a href="/film/fino-all-ultimo-respiro/20401/scheda/" title="Fino all&#39;ultimo respiro">Fino all&#39;ultimo respiro</a></li>
    <li><a href="/film/i-croods-2-una-nuova-era/58141/scheda/" title="I Croods 2: Una nuova era">I Croods 2: Una nuova era</a></li>
    <li><a href="/film/i-giganti/61477/scheda/" title="I giganti">I giganti</a></li>
    <li><a href="/film/i-nostri-fantasmi/61140/scheda/" title="I nostri fantasmi">I nostri fantasmi</a></li>
    <li><a href="/film/i-profumi-di-madame-walberg/61103/scheda/" title="I Profumi di Madame Walberg">I Profumi di Madame Walberg</a></li>
    <li><a href="/film/il-buco/61358/scheda/" title="Il buco">Il buco</a></li>
    <li><a href="/film/il-cattivo-poeta/58071/scheda/" title="Il cattivo poeta">Il cattivo poeta</a></li>
    <li><a href="/film/il-cieco-che-non-voleva-vedere-titanic/61491/scheda/" title="Il cieco che non voleva vedere Titanic">Il cieco che non voleva vedere Titanic</a></li>
    <li><a href="/film/il-collezionista-di-carte/61356/scheda/" title="Il Collezionista di Carte">Il Collezionista di Carte</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-gioco-del-destino-e-della-fantasia/61361/scheda/" title="Il gioco del destino e della fantasia">Il gioco del destino e della fantasia</a></li>
    <li><a href="/film/il-giro-del-mondo-in-80-giorni/61259/scheda/" title="Il giro del mondo in 80 giorni">Il giro del mondo in 80 giorni</a></li>
    <li><a href="/film/il-materiale-emotivo/58072/scheda/" title="Il materiale emotivo">Il materiale emotivo</a></li>
    <li><a href="/film/il-matrimonio-di-rosa/61123/scheda/" title="Il matrimonio di Rosa">Il matrimonio di Rosa</a></li>
    <li><a href="/film/il-meglio-deve-ancora-venire/57956/scheda/" title="Il meglio deve ancora venire">Il meglio deve ancora venire</a></li>
    <li><a href="/film/il-migliore-marco-pantani/61521/scheda/" title="Il migliore. Marco Pantani">Il migliore. Marco Pantani</a></li>
    <li><a href="/film/il-silenzio-grande/61153/scheda/" title="Il silenzio grande">Il silenzio grande</a></li>
    <li><a href="/film/i-m-your-man/61038/scheda/" title="I&#39;m Your Man">I&#39;m Your Man</a></li>
    <li><a href="/film/in-prima-linea/61194/scheda/" title="In prima linea">In prima linea</a></li>
    <li><a href="/film/io-resto/61465/scheda/" title="Io resto">Io resto</a></li>
    <li><a href="/film/jodorowsky-s-dune/61413/scheda/" title="Jodorowsky&#39;s Dune">Jodorowsky&#39;s Dune</a></li>
    <li><a href="/film/jungle-cruise/55400/scheda/" title="Jungle Cruise">Jungle Cruise</a></li>
    <li><a href="/film/la-nostra-storia/59506/scheda/" title="La nostra storia">La nostra storia</a></li>
    <li><a href="/film/la-padrina-parigi-ha-una-nuova-regina/58982/scheda/" title="La Padrina - Parigi ha una nuova regina ">La Padrina - Parigi ha una nuova regina </a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-ragazza-con-il-braccialetto/61324/scheda/" title="La ragazza con il braccialetto">La ragazza con il braccialetto</a></li>
    <li><a href="/film/la-ragazza-di-stillwater/58426/scheda/" title="La ragazza di Stillwater">La ragazza di Stillwater</a></li>
    <li><a href="/film/la-scuola-cattolica/59480/scheda/" title="La Scuola cattolica">La Scuola cattolica</a></li>
    <li><a href="/film/le-sorelle-macaluso/58955/scheda/" title="Le sorelle Macaluso">Le sorelle Macaluso</a></li>
    <li><a href="/film/l-uomo-che-vendette-la-sua-pelle/59947/scheda/" title="L&#39;uomo che vendette la sua pelle">L&#39;uomo che vendette la sua pelle</a></li>
    <li><a href="/film/madre/47432/scheda/" title="Madre">Madre</a></li>
    <li><a href="/film/marilyn-ha-gli-occhi-neri/59712/scheda/" title="Marilyn ha gli occhi neri">Marilyn ha gli occhi neri</a></li>
    <li><a href="/film/marx-puo-aspettare/61267/scheda/" title="Marx pu&#242; aspettare">Marx pu&#242; aspettare</a></li>
    <li><a href="/film/me-contro-te-il-film-il-mistero-della-scuola-incantata/59223/scheda/" title="Me Contro Te Il Film - Il Mistero della Scuola Incantata">Me Contro Te Il Film - Il Mistero della Scuola Incantata</a></li>
    <li><a href="/film/medium/59932/scheda/" title="Medium">Medium</a></li>
    <li><a href="/film/mondocane/59371/scheda/" title="Mondocane">Mondocane</a></li>
    <li><a href="/film/no-time-to-die/56352/scheda/" title="No Time to Die">No Time to Die</a></li>
    <li><a href="/film/nomadland/59162/scheda/" title="Nomadland">Nomadland</a></li>
    <li><a href="/film/non-odiare/58056/scheda/" title="Non odiare">Non odiare</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/pantani/50640/scheda/" title="Pantani">Pantani</a></li>
    <li><a href="/film/paw-patrol-il-film/61111/scheda/" title="Paw Patrol: Il film">Paw Patrol: Il film</a></li>
    <li><a href="/film/qui-rido-io/55666/scheda/" title="Qui rido io">Qui rido io</a></li>
    <li><a href="/film/quo-vadis-aida/59226/scheda/" title="Quo vadis, Aida?">Quo vadis, Aida?</a></li>
    <li><a href="/film/respect/58839/scheda/" title="Respect">Respect</a></li>
    <li><a href="/film/rifkin-s-festival/58301/scheda/" title="Rifkin&#39;s Festival">Rifkin&#39;s Festival</a></li>
    <li><a href="/film/salvatore-il-calzolaio-dei-sogni/59131/scheda/" title="Salvatore - Il Calzolaio dei Sogni">Salvatore - Il Calzolaio dei Sogni</a></li>
    <li><a href="/film/school-of-mafia/61181/scheda/" title="School of Mafia">School of Mafia</a></li>
    <li><a href="/film/shang-chi-e-la-leggenda-dei-dieci-anelli/58183/scheda/" title="Shang-Chi e La Leggenda dei Dieci Anelli">Shang-Chi e La Leggenda dei Dieci Anelli</a></li>
    <li><a href="/film/sorry-we-missed-you/56430/scheda/" title="Sorry We Missed You">Sorry We Missed You</a></li>
    <li><a href="/film/space-jam-new-legends/58232/scheda/" title="Space Jam: New Legends">Space Jam: New Legends</a></li>
    <li><a href="/film/spin-time-che-fatica-la-democrazia/61458/scheda/" title="Spin Time, che fatica la democrazia!">Spin Time, che fatica la democrazia!</a></li>
    <li><a href="/film/storm-boy-il-ragazzo-che-sapeva-volare/59364/scheda/" title="Storm Boy - Il ragazzo che sapeva volare">Storm Boy - Il ragazzo che sapeva volare</a></li>
    <li><a href="/film/sulla-giostra/59675/scheda/" title="Sulla Giostra">Sulla Giostra</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/supernova/59392/scheda/" title="Supernova">Supernova</a></li>
    <li><a href="/film/the-father-nulla-e-come-sembra/59342/scheda/" title="The Father - Nulla &#232; come sembra">The Father - Nulla &#232; come sembra</a></li>
    <li><a href="/film/the-last-duel/58258/scheda/" title="The Last Duel">The Last Duel</a></li>
    <li><a href="/film/titane/61301/scheda/" title="Titane">Titane</a></li>
    <li><a href="/film/tre-piani/56123/scheda/" title="Tre piani">Tre piani</a></li>
    <li><a href="/film/un-altro-giro/59471/scheda/" title="Un altro giro">Un altro giro</a></li>
    <li><a href="/film/una-donna-promettente/59847/scheda/" title="Una donna promettente">Una donna promettente</a></li>
    <li><a href="/film/uno-di-noi/59487/scheda/" title="Uno di Noi">Uno di Noi</a></li>
    <li><a href="/film/venom/54617/scheda/" title="Venom">Venom</a></li>
    <li><a href="/film/venom-la-furia-di-carnage/58127/scheda/" title="Venom: La Furia Di Carnage">Venom: La Furia Di Carnage</a></li>
    <li><a href="/film/welcome-venice/61375/scheda/" title="Welcome Venice">Welcome Venice</a></li>
    <li><a href="/film/yara/61540/scheda/" title="Yara">Yara</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2021 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=knXBZGch9Pl1KLYkaab844PdMdQU6u4mUvROCON7YTg1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=c5bHWBNdQyockEjGrlQ73-OL-HyuNh-NIC5Ls6-6Dts1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '130229',
            url: 'https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/tv/gossip/grande-fratello-vip-doppio-due-di-picche-nella-casa-sophie-scarica/n130229/',title:'Grande Fratello Vip, doppio due di picche nella Casa, Sophie scarica Gianmaria, Miriana si allontana da Nicola'},{loaded:false,url:'/tv/gossip/grande-fratello-vip-nicola-pisu-troppi-ormoni-arriva-una-frecciatina/n130207/',title:'Grande Fratello Vip, “Nicola Pisu? Troppi ormoni”: arriva una frecciatina inaspettata '},{loaded:false,url:'/tv/gossip/grande-fratello-vip-sophie-stuzzica-manuel-baciamoci-davanti-a-lulu-e/n130224/',title:'Grande Fratello Vip, Sophie stuzzica Manuel: \"Baciamoci davanti a Lulù e Gianmaria\"'},{loaded:false,url:'/tv/gossip/grande-fratello-vip-le-anticipazioni-della-puntata-di-questa-sera/n130222/',title:'Grande Fratello Vip: le anticipazioni della puntata di questa sera'},{loaded:false,url:'/tv/anticipazioni/un-posto-al-sole-anticipazioni-19-ottobre-2021-alberto-e-clara-nuovamente/n129958/',title:'Un Posto al Sole Anticipazioni 19 ottobre 2021: Alberto e Clara nuovamente in guerra... per \"colpa\" di Federico!'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>

        <!-- Begin BlueKai Tag -->
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

