<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/tv/gossip/belen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due/n97075/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/gossip/belen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due/n97075/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalità tra le due donne</title>
<meta name="description" content="Belen Rodriguez Giulia De Lellis social dissapori social Instagram stories Andrea Damante Cecilia Rodriguez Ignazio Moser successo" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/97075_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/gossip/belen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due/n97075/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Gossip in TV" href="/feedrss/tv/gossip/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalità tra le due donne" />
<meta property="og:description" content="Il settimanale Spy ha ricostruito i dissapori tra la showgirl argentina e l&#39;ex corteggiatrice di Uomini e Donne." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/97075_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/97075_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=AOw83o4Ymgae8yTfM_PIjzKDpvQ8Ma6LvEs9-5XJLmM1" rel="stylesheet"/>

    
<style>
    .scroll{ width:100%;height:1px;clear:both;display:block }
    .aside-sticky.stop{ margin-top:-27px; width:100% } 
</style>
<style>
    .instagram-media, .twitter-tweet { margin: 10px auto !important; }
    .contenitore-iframe {
        display: block;
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 0;
        height: 0;
        overflow: hidden;
        margin: 0;
    }
    .contenitore-iframe iframe {
        position: absolute;
        top: 0; left: 0;
        width:  100% !important;
        height: 100% !important;
    }
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=KlXR5sNw77BR1-DUF0mNtyYUH6LH3QzlhpVhDBMVsLI1"></script>

    <script>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</script>
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"cookiePolicyId":731432,"banner":{"position":"bottom","textColor":"#141414","backgroundColor":"#e0c110"}};</script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2019/" title="Film 2019"><div><span>Film 2019</span></div></a></li>
                            <li><a href="/film/2020/" title="Film 2020"><div><span>Film 2020</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019"><div><span>Serie TV 2019</span></div></a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020"><div><span>Serie TV 2020</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="I Canali TV"><div><span>I Canali TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/sport/" title="Sport in TV"><div><span>Sport</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div><span>l'Isola dei famosi</span></div></a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation island"><div><span>Temptation island</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity"><div><span>Infinity</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div><span>Chili Cinema</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV"><div><span>NowTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-6" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-6" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM 
             -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-8" class="">
                    <a href="/infinity/" title="Infinity">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt=""></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/le-mans-66-la-grande-sfida/55792/scheda/" title="Le Mans &#39;66 - La Grande Sfida" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55792_ico.jpg" alt="Le Mans &#39;66 - La Grande Sfida" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/sono-solo-fantasmi/56448/scheda/" title="Sono Solo Fantasmi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56448_ico.jpg" alt="Sono Solo Fantasmi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/le-ragazze-di-wall-street-business-is-business/56850/scheda/" title="Le Ragazze di Wall Street - Business Is Business" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56850_ico.jpg" alt="Le Ragazze di Wall Street - Business Is Business" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/zombieland-doppio-colpo/56044/scheda/" title="Zombieland: Doppio Colpo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56044_ico.jpg" alt="Zombieland: Doppio Colpo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/la-famiglia-addams/56141/scheda/" title="La Famiglia Addams" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56141_ico.jpg" alt="La Famiglia Addams" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/pupazzi-alla-riscossa-uglydolls/55632/scheda/" title="Pupazzi alla Riscossa - UglyDolls" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55632_ico.jpg" alt="Pupazzi alla Riscossa - UglyDolls" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/il-giorno-piu-bello-del-mondo/56532/scheda/" title="Il Giorno pi&#249; bello del Mondo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56532_ico.jpg" alt="Il Giorno pi&#249; bello del Mondo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/ailo-un-avventura-tra-i-ghiacci/55064/scheda/" title="Ailo - Un&#39;avventura tra i ghiacci" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55064_ico.jpg" alt="Ailo - Un&#39;avventura tra i ghiacci" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/joker/55302/scheda/" title="Joker" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55302_ico.jpg" alt="Joker" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/gli-uomini-d-oro/55693/scheda/" title="Gli Uomini d&#39;Oro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55693_ico.jpg" alt="Gli Uomini d&#39;Oro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/maleficent-2-signora-del-male/56132/scheda/" title="Maleficent 2: Signora del Male" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56132_ico.jpg" alt="Maleficent 2: Signora del Male" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/motherless-brooklyn-i-segreti-di-una-citta/56435/scheda/" title="Motherless Brooklyn - I Segreti di una Citt&#224;" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56435_ico.jpg" alt="Motherless Brooklyn - I Segreti di una Citt&#224;" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime Serie Aggiunte</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/the-gilded-age/3080/scheda/" title="The Gilded Age" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3080/3080.jpg?w=140" alt="The Gilded Age" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/the-stand/3079/scheda/" title="The Stand" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3079/3079.jpg?w=140" alt="The Stand" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/limetown/3078/scheda/" title="Limetown" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3078/3078.jpg?w=140" alt="Limetown" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/the-i-land/3077/scheda/" title="The I-Land" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3077/3077.jpg?w=140" alt="The I-Land" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/criminal/3076/scheda/" title="Criminal" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3076/3076.jpg?w=140" alt="Criminal" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/v-wars/3075/scheda/" title="V-Wars " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3075/3075.jpg?w=140" alt="V-Wars " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/buon-quel-che-vi-pare/3074/scheda/" title="Buon quel che vi pare" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3074/3074.jpg?w=140" alt="Buon quel che vi pare" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/dracula/3073/scheda/" title="Dracula" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3073/3073.jpg?w=140" alt="Dracula" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/truth-be-told/3072/scheda/" title="Truth Be Told" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3072/3072.jpg?w=140" alt="Truth Be Told" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/dollface/3071/scheda/" title="Dollface" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3071/3071.jpg?w=140" alt="Dollface" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/snowpiercer/3070/scheda/" title="Snowpiercer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3070/3070.jpg?w=140" alt="Snowpiercer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/the-right-stuff/3069/scheda/" title="The Right Stuff" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3069/3069.jpg?w=140" alt="The Right Stuff" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/accordi-e-disaccordi/60/scheda/" title="Accordi e Disaccordi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/60/60_ico.jpg" alt="Accordi e Disaccordi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/non-e-l-arena/59/scheda/" title="Non &#232; l&#39;Arena" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/59/59_ico.jpg" alt="Non &#232; l&#39;Arena" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/otto-e-mezzo/58/scheda/" title="Otto e Mezzo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/58/58_ico.jpg" alt="Otto e Mezzo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/il-supplente/57/scheda/" title="Il supplente" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/57/57_ico.jpg" alt="Il supplente" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/cortesie-per-gli-ospiti/56/scheda/" title="Cortesie per gli ospiti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/56/56_ico.jpg" alt="Cortesie per gli ospiti" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/matrimonio-a-prima-vista-italia/55/scheda/" title="Matrimonio a prima vista Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/55/55_ico.jpg" alt="Matrimonio a prima vista Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/bruno-barbieri-4-hotel/54/scheda/" title="Bruno Barbieri - 4 hotel" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/54/54_ico.jpg" alt="Bruno Barbieri - 4 hotel" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/alessandro-borghese-4-ristoranti/53/scheda/" title="Alessandro Borghese - 4 ristoranti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/53/53_ico.jpg" alt="Alessandro Borghese - 4 ristoranti" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/colorado/52/scheda/" title="Colorado" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/52/52_ico.jpg" alt="Colorado" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/maurizio-costanzo-show/51/scheda/" title="Maurizio Costanzo Show" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/51/51_ico.jpg" alt="Maurizio Costanzo Show" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/striscia-la-notizia/50/scheda/" title="Striscia la notizia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/50/50_ico.jpg" alt="Striscia la notizia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/dimartedi/49/scheda/" title="DiMarted&#236;" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/49/49_ico.jpg" alt="DiMarted&#236;" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/film/aspromonte-la-terra-degli-ultimi/57931/recensione/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/96798_hp.jpg" alt="Aspromonte - La terra degli ultimi: la recensione del nuovo film di Mimmo Calopresti">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">recensione Cinema</div>
            <div class="titolo h4">Aspromonte - La terra degli ultimi: la recensione del nuovo film di Mimmo Calopresti</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">3 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/loki-l-antieroe-marvel-potrebbe-avere-una-versione-femminile-nella/n97076/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/97076_hp.jpg" alt="Loki: l&#39;antieroe Marvel potrebbe avere una versione femminile nella miniserie di Disney+">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Loki: l&#39;antieroe Marvel potrebbe avere una versione femminile nella miniserie di Disney+</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Carolina Mautone</b></span>
                <span>/</span>
                <span class="data">30 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/gossip/uomini-e-donne-luigi-mastroianni-insieme-a-un-ex-corteggiatrice-l/n97077/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97077_hp.jpg" alt="Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione ">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">gossip TV</div>
            <div class="titolo h4">Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione </div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Eleonora Gasparini</b></span>
                <span>/</span>
                <span class="data">5 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13769" title="Citizen Rosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56876_ico.jpg" alt="Citizen Rosi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13774" title="The Report" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57923_ico.jpg" alt="The Report" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/aspromonte-la-terra-degli-ultimi/57931/scheda/" title="Aspromonte: La Terra degli Ultimi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57931_ico.jpg" alt="Aspromonte: La Terra degli Ultimi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/cetto-c-e-senzadubbiamente/56300/scheda/" title="Cetto c&#39;&#232;, senzadubbiamente" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56300_ico.jpg" alt="Cetto c&#39;&#232;, senzadubbiamente" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/countdown/57945/scheda/" title="Countdown" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57945_ico.jpg" alt="Countdown" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/depeche-mode-spirits-in-the-forest/57937/scheda/" title="Depeche Mode: Spirits In The Forest" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57937_ico.jpg" alt="Depeche Mode: Spirits In The Forest" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/light-of-my-life/57903/scheda/" title="Light of My Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57903_ico.jpg" alt="Light of My Life" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/l-ufficiale-e-la-spia/56598/scheda/" title="L&#39;Ufficiale e la Spia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56598_ico.jpg" alt="L&#39;Ufficiale e la Spia" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/ploi/57971/scheda/" title="Ploi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57971_ico.jpg" alt="Ploi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/1994/3054/streaming/" title="1994" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3054/3054.jpg?w=140" alt="1994" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/after-life/1948/streaming/" title="After Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1948/1948.jpg?w=140" alt="After Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/another-life/3017/streaming/" title="Another Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3017/3017.jpg?w=140" alt="Another Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/black-summer/1958/streaming/" title="Black Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1958/1958.jpg?w=140" alt="Black Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/bonding/1983/streaming/" title="Bonding" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1983/1983.jpg?w=140" alt="Bonding" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/carmen-sandiego/1915/streaming/" title="Carmen Sandiego" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1915/1915.jpg?w=140" alt="Carmen Sandiego" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/catch-22/1926/streaming/" title="Catch-22" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1926/1926.jpg?w=140" alt="Catch-22" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/chambers/1973/streaming/" title="Chambers" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1973/1973.jpg?w=140" alt="Chambers" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/ci-mancava-solo-nick/1959/streaming/" title="Ci mancava solo Nick" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1959/1959.jpg?w=140" alt="Ci mancava solo Nick" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/come-vendere-droga-online-in-fretta/3004/streaming/" title="Come vendere droga online (in fretta)" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3004/3004.jpg?w=140" alt="Come vendere droga online (in fretta)" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/dark-crystal-la-resistenza/3013/streaming/" title="Dark Crystal: La Resistenza" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3013/3013.jpg?w=140" alt="Dark Crystal: La Resistenza" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/daybreak/3058/streaming/" title="Daybreak" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3058/3058.jpg?w=140" alt="Daybreak" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/la-maschera-di-zorro/33776/scheda/" title="La maschera di Zorro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/33776_ico.jpg" alt="La maschera di Zorro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/home-of-the-brave-eroi-senza-gloria/46525/scheda/" title="Home of the Brave - Eroi senza gloria" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/46525_ico.jpg" alt="Home of the Brave - Eroi senza gloria" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/2-young-4-me-un-fidanzato-per-mamma/50114/scheda/" title="2 Young 4 Me - Un fidanzato per mamma" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50114_ico.jpg" alt="2 Young 4 Me - Un fidanzato per mamma" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/2-fast-2-furious/554/scheda/" title="2 Fast 2 Furious" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/554_ico.jpg" alt="2 Fast 2 Furious" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/e-complicato/47663/scheda/" title="E&#39; complicato" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/47663_ico.jpg" alt="E&#39; complicato" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/com-e-bello-far-l-amore/48499/scheda/" title="Com&#39;&#232; bello far l&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48499_ico.jpg" alt="Com&#39;&#232; bello far l&#39;amore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/under-suspicion/2681/scheda/" title="Under Suspicion" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/2681_ico.jpg" alt="Under Suspicion" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/un-poliziotto-alle-elementari/38910/scheda/" title="Un poliziotto alle elementari" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/38910_ico.jpg" alt="Un poliziotto alle elementari" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/una-pallottola-spuntata/5307/scheda/" title="Una pallottola spuntata" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/5307_ico.jpg" alt="Una pallottola spuntata" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53412_ico.jpg" alt="Animali Notturni" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/octopussy-operazione-piovra/13112/scheda/" title="Octopussy operazione piovra" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/13112_ico.jpg" alt="Octopussy operazione piovra" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/erin-brockovich-forte-come-la-verita/2816/scheda/" title="Erin Brockovich - Forte come la verit&#224;" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/2816_ico.jpg" alt="Erin Brockovich - Forte come la verit&#224;" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->
            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="programmi-tv">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo"><div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div></div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it"></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub ">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2019/" title="Film 2019"><div>Film 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2020/" title="Film 2020"><div>Film 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2019/" title="Serie TV del 2019"><div>Serie TV 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2020/" title="Serie TV del 2020"><div>Serie TV 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub active">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="I Canali TV"><div>I Canali TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>

                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div>l'Isola dei famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/temptation-island/7/scheda/" title="Temptation island"><div>Temptation island</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity"><div>Infinity</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div>Chili Cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NowTV"><div>NowTV</div></a></li>
                                    </ul>

                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            
                            <div class="promo "><a href="/infinity/" title="Infinity"><div><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt="Infinity"></div></a></div>
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalit&#224; tra le due donne</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a>
                , 18 11 2019
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fbelen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due%2fn97075%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f18ea9a0a9a2e79ea3a8bea5abb9a9b6e7babfe78ba5b9a0a5ade788a9e780a9a0a0a5bfe9ffade7a5e7bea9b8bea3bfafa9a2ade7a9e7a0a9e7bea5baada0a5b8e9afffe9adfce7b8beade7a0a9e7a8b9a9e7a8a3a2a2a9eaada1bcf7ada1bcf7aea3a8b5f1a4b8b8bcbfe9ffade9feaae9feaabbbbbbe2afa3a1a5a2abbfa3a3a2e2a5b8e9feaab8bae9feaaaba3bfbfa5bce9feaaaea9a0a9a2e1bea3a8bea5abb9a9b6e1babfe1aba5b9a0a5ade1a8a9e1a0a9a0a0a5bfe1a5e1bea9b8bea3bfafa9a2ade1a9e1a0a9e1bea5baada0a5b8ade1b8beade1a0a9e1a8b9a9e9feaaa2f5fbfcfbf9e9feaa">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fbelen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due%2fn97075%2f%20Belen+Rodriguez+vs+Giulia+De+Lellis%3a+i+retroscena+e+le+rivalit%c3%a0+tra+le+due+donne">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico">
                <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fgossip%2fbelen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due%2fn97075%2f%20Belen+Rodriguez+vs+Giulia+De+Lellis%3a+i+retroscena+e+le+rivalit%c3%a0+tra+le+due+donne">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile programmi-tv">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
                        <span itemprop="name">TV</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/gossip/" title="Gossip">
                        <span itemprop="name">Gossip</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalit&#224; tra le due donne</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <!-- ######################################################## -->
                <div class="col order-xxxl-2 programmi-tv pbl">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/gossip/belen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due/n97075/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2019-11-18T14:43:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">Gossip TV</div>
                        <h1 class="h1" itemprop="headline">Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalit&#224; tra le due donne</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" itemprop="sameAs" title="La redazione di Comingsoon.it"><span itemprop="name">La redazione di Comingsoon.it</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2019-11-18T14:43:00" itemprop="datePublished" pubdate>18 novembre 2019</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="8">8</span></div></div>
                            </div>
                        </div>

                        <p class="art-subtitle">Il settimanale Spy ha ricostruito i dissapori tra la showgirl argentina e l&#39;ex corteggiatrice di Uomini e Donne.</p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/cdn-cgi/image/w=940,fit=contain,q=90/imgdb/PrimoPiano/97075_ppl.jpg?w=940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/cdn-cgi/image/w=760,fit=contain,q=92/imgdb/PrimoPiano/97075_ppl.jpg?w=760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/cdn-cgi/image/w=528,fit=contain,q=92/imgdb/PrimoPiano/97075_ppl.jpg?w=528" />
                                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97075_ppl.jpg" width="640" height="360" alt="Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalit&#224; tra le due donne" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/97075_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>È noto che tra <strong>Belen Rodriguez </strong>e <strong>Giulia De Lellis</strong> non corra buon sangue. Da tempo è scoppiata una guerra sui social iniziata dalla <strong>De Lellis</strong> che, su una storia Instagram, alludeva ad un tentativo di imitazione mal riuscito da parte di qualcuno. Inoltre, altre provocazioni sono state pubblicate sui social, come la frase “<em>se parlo io rovino famiglie</em>” facendo insinuare a molti il dubbio che la ragazza si riferisse alla <strong>Rodriguez</strong>.</p>

<h2>I dissapori tra la showgirl e l’ex corteggiatrice di Uomini e Donne</h2>

<p>Per fare luce sulla questione, il settimanale <strong><em>Spy</em></strong> ha ricostruito la <strong>discussione</strong> avvenuta tra le due donne confermando l’antipatia reciproca: “<em>Giulia e Belen non sono amiche. Anzi Belen mal digerisce Giulia che, di certo, non è una che le manda a dire</em>”. Dopo le Instagram Stories della De Lellis, <strong>Belen</strong> non ha esitato a rispondere indirettamente: “<em>Ma come si può parlare con i filtri. Ma vi pare normale? È orrendo</em>“.</p>

<p>Ad inasprire ancora di più la situazione, un altro personaggio si è insinuato nel passato comune delle due ragazze. Secondo la rivista <strong><em>Chi</em></strong>, pare che Belen abbia avuto un flirt con l’<strong>ex fidanzato</strong> della De Lellis, <strong>Andrea Damante</strong>, a quei tempi ancora impegnato con lei. Dopo la serata post-live di J-Ax e Fedez, sono circolate delle foto di Damante sporco di <strong>rossetto</strong>, lo stesso indossato da Belen quella sera.</p>

<p>Un altro dettaglio pare confermare tale ostilità: sembra che <strong>Giulia</strong> abbia interrotto i rapporti con <strong>Cecilia Rodriguez</strong> e <strong>Ignazio Moser</strong>, ex coinquilini nella casa del <a href="https://www.comingsoon.it/tv/grande-fratello/2/scheda/" target="_blank" title="Grande Fratello Vip"><strong>Grande Fratello Vip</strong></a>, con i quali pare avesse stretto un'amicizia. Secondo il settimanale <em>Spy</em>: “<em>L’ultima apparizione dei tre ex coinquilini della Casa del GfVip risale a quando è stato presentato il libro di Raffaello Tonon e Luca Onestini Gli Oneston, ovvero maggio 2018. Da quel momento Giulia si è allontanata da Cecilia e quest’ultima, insieme con Moser, ha accolto in casa Damante, uno dei migliori amici di Ignazio</em>”.</p>


<p>Ad aver scatenato la furia di Belen è stato anche un altro episodio, legato ad un amico in comune tra le due dive della tv: <strong>Giuseppe Dicecca</strong>. Amico storico della De Lellis nonché stylist della Rodriguez, è stato visto dall’argentina al <strong>Festival di Venezia</strong> insieme ad Andrea Iannone e la sua compagna. Poco dopo, la <strong>showgirl</strong>, in un lungo post di ringraziamento per i suoi ultimi dieci anni di carriera, non cita Dicecca, il quale non replica. <em>Spy </em>conferma che i rapporti tra lo stilista e la Rodriguez sono definitivamente terminati.</p>

<p>Altro episodio che ha aumentato l’astio tra le due donne è sicuramente il <strong>successo</strong> che Giulia ha ottenuto con la pubblicazione del suo libro <em>Le corna stanno bene su tutto, Ma io stavo meglio senza!</em>. Ad oggi, si attestano le <strong>120 mila copie</strong> vendute e mercoledì scorso è stata elogiata sia da <strong>Maurizio Costanzo</strong> che da <strong>Silvio Berlusconi</strong>. Belen, con il suo libro <em>Bella Belen</em>, ha superato a malapena le dieci mila copie.</p>

<p>Ultima ma non ultima, è la rivalità che il settimanale mette in luce tra le due in relazione ai <strong>tutorial</strong> sul web: “<em>La De Lellis da anni è una delle regine del make–up su Instagram, e ultimamente anche Belen ha iniziato a mostrarsi mentre usa trucco e a volte parrucco.</em>”</p>

<p>Riusciranno le due more più famose dei social ad avere un <strong>confronto</strong> diretto? Per ora niente è confermato, ma spesso il silenzio vale più di mille parole.</p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <br clear="all" />
<div class="apester-media" data-media-id="5dcbc79b342c30d41c60854d" height="512"></div>                        <br clear="all" />
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- FAST NEWSLETTER -->
                        
                        <!-- /FAST NEWSLETTER -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            <!-- ######################################################## -->
                            <!-- ARTICLE TAG -->
                            <!-- ######################################################## -->
                            <div class="art-tag col-12 mbl p">
                                <ul><li class='mrm'><a href="/tag/?st=Belen Rodriguez">#Belen Rodriguez</a></li><li class='mrm'><a href="/tag/?st=Giulia De Lellis">#Giulia De Lellis</a></li></ul>
                            </div>
                            <!-- / ARTICLE TAG -->
                            <!-- ######################################################## -->

                        <!-- FINALE LINK
                        <a href="#" class="finale-link fl-dark">Scopri tutte le iniziative <i class="fal min fa-arrow-right"></i></a>
                             /FINALE LINK -->

                        <div class="art-personal">
                            <div class="testo">
                                    <div>di <a href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" title="La redazione di Comingsoon.it">La redazione di Comingsoon.it</a></div>

                            </div>
                        </div>

                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9nb3NzaXAvYmVsZW4tcm9kcmlndWV6LXZzLWdpdWxpYS1kZS1sZWxsaXMtaS1yZXRyb3NjZW5hLWUtbGUtcml2YWxpdGEtdHJhLWxlLWR1ZS9uOTcwNzUvfEJlbGVuIFJvZHJpZ3VleiB2cyBHaXVsaWEgRGUgTGVsbGlzOiBpIHJldHJvc2NlbmEgZSBsZSByaXZhbGl0w6AgdHJhIGxlIGR1ZSBkb25uZQ==" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <span class="hidem">
                <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


                <!-- /TROVA ACCORDION -->
                <!-- ===================================================================== -->
                <!-- ADV -->
                <div class="boxAdv middle">
                    <!-- CS_web_sidebar_middle desk -->
                    <div class='gptslot' data-adunitid='6' data-addesktop="1"></div>
                </div>
                <!-- /FINE ADV -->
                <!-- ===================================================================== -->
                <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="Chili Cinema">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="Chili Cinema" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.jpg" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity">
            <img src="https://mr.comingsoon.it/img/vod/infinity.jpg" alt="Infinity" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NowTV">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NowTV" />
        </a>
    </div>
</div>
                <!-- /PROVIDERS VOD -->
                <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
            </span>
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="97077" data-kys="97077,97071,97066,97062" data-ord="0" data-load="N"> </div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">News Correlate</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-luigi-mastroianni-insieme-a-un-ex-corteggiatrice-l/n97077/" title="Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione " target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97077_hp.jpg" alt="Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione " />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-luigi-mastroianni-insieme-a-un-ex-corteggiatrice-l/n97077/" title="Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione " class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-luigi-mastroianni-insieme-a-un-ex-corteggiatrice-l/n97077/" title="Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione " class="titolo top h3">Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione </a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/le-iene-francesco-chiofalo-incontra-la-ragazza-che-aveva-insultato-sui/n97071/" title="Le Iene: Francesco Chiofalo incontra la ragazza che aveva insultato sui social" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97071_hp.jpg" alt="Le Iene: Francesco Chiofalo incontra la ragazza che aveva insultato sui social" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/le-iene-francesco-chiofalo-incontra-la-ragazza-che-aveva-insultato-sui/n97071/" title="Le Iene: Francesco Chiofalo incontra la ragazza che aveva insultato sui social" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/le-iene-francesco-chiofalo-incontra-la-ragazza-che-aveva-insultato-sui/n97071/" title="Le Iene: Francesco Chiofalo incontra la ragazza che aveva insultato sui social" class="titolo top h3">Le Iene: Francesco Chiofalo incontra la ragazza che aveva insultato sui social</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-sara-affi-fella-dopo-le-ultime-puntate-del-trono-classico/n97066/" title="Uomini e Donne, Sara Affi Fella dopo le ultime puntate del trono classico: &quot;Sono stata troppo in silenzio&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97066_hp.jpg" alt="Uomini e Donne, Sara Affi Fella dopo le ultime puntate del trono classico: &quot;Sono stata troppo in silenzio&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-sara-affi-fella-dopo-le-ultime-puntate-del-trono-classico/n97066/" title="Uomini e Donne, Sara Affi Fella dopo le ultime puntate del trono classico: &quot;Sono stata troppo in silenzio&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-sara-affi-fella-dopo-le-ultime-puntate-del-trono-classico/n97066/" title="Uomini e Donne, Sara Affi Fella dopo le ultime puntate del trono classico: &quot;Sono stata troppo in silenzio&quot;" class="titolo top h3">Uomini e Donne, Sara Affi Fella dopo le ultime puntate del trono classico: &quot;Sono stata troppo in silenzio&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-in-onda-oggi-il-trono-over-l-ira-di-gemma-ancora/n97062/" title="Uomini e Donne in onda oggi il trono over: l&#39;ira di Gemma, ancora incomprensioni tra Ida e Riccardo" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97062_hp.jpg" alt="Uomini e Donne in onda oggi il trono over: l&#39;ira di Gemma, ancora incomprensioni tra Ida e Riccardo" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-in-onda-oggi-il-trono-over-l-ira-di-gemma-ancora/n97062/" title="Uomini e Donne in onda oggi il trono over: l&#39;ira di Gemma, ancora incomprensioni tra Ida e Riccardo" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-in-onda-oggi-il-trono-over-l-ira-di-gemma-ancora/n97062/" title="Uomini e Donne in onda oggi il trono over: l&#39;ira di Gemma, ancora incomprensioni tra Ida e Riccardo" class="titolo top h3">Uomini e Donne in onda oggi il trono over: l&#39;ira di Gemma, ancora incomprensioni tra Ida e Riccardo</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/amici-19-il-talent-nella-bufera-dopo-la-formazione-della-classe-ecco-cosa-e/n97055/" title="Amici 19: il talent nella bufera dopo la formazione della classe, ecco cosa &#232; successo" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97055_hp.jpg" alt="Amici 19: il talent nella bufera dopo la formazione della classe, ecco cosa &#232; successo" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/amici-19-il-talent-nella-bufera-dopo-la-formazione-della-classe-ecco-cosa-e/n97055/" title="Amici 19: il talent nella bufera dopo la formazione della classe, ecco cosa &#232; successo" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/amici-19-il-talent-nella-bufera-dopo-la-formazione-della-classe-ecco-cosa-e/n97055/" title="Amici 19: il talent nella bufera dopo la formazione della classe, ecco cosa &#232; successo" class="titolo top h3">Amici 19: il talent nella bufera dopo la formazione della classe, ecco cosa &#232; successo</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/diana-del-bufalo-e-la-confessione-su-instagram-non-sto-passando-un-periodo/n97053/" title="Diana Del Bufalo e la confessione su Instagram: &quot;Non sto passando un periodo facile&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97053_hp.jpg" alt="Diana Del Bufalo e la confessione su Instagram: &quot;Non sto passando un periodo facile&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/diana-del-bufalo-e-la-confessione-su-instagram-non-sto-passando-un-periodo/n97053/" title="Diana Del Bufalo e la confessione su Instagram: &quot;Non sto passando un periodo facile&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/diana-del-bufalo-e-la-confessione-su-instagram-non-sto-passando-un-periodo/n97053/" title="Diana Del Bufalo e la confessione su Instagram: &quot;Non sto passando un periodo facile&quot;" class="titolo top h3">Diana Del Bufalo e la confessione su Instagram: &quot;Non sto passando un periodo facile&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/kiko-nalli-furioso-a-domenica-live-gaetano-arena-sbotta-adesso-vi-dico/n97049/" title="Kik&#242; Nalli furioso a Domenica Live, Gaetano Arena sbotta: &quot;Adesso vi dico tutta la verit&#224;&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97049_hp.jpg" alt="Kik&#242; Nalli furioso a Domenica Live, Gaetano Arena sbotta: &quot;Adesso vi dico tutta la verit&#224;&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/kiko-nalli-furioso-a-domenica-live-gaetano-arena-sbotta-adesso-vi-dico/n97049/" title="Kik&#242; Nalli furioso a Domenica Live, Gaetano Arena sbotta: &quot;Adesso vi dico tutta la verit&#224;&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/kiko-nalli-furioso-a-domenica-live-gaetano-arena-sbotta-adesso-vi-dico/n97049/" title="Kik&#242; Nalli furioso a Domenica Live, Gaetano Arena sbotta: &quot;Adesso vi dico tutta la verit&#224;&quot;" class="titolo top h3">Kik&#242; Nalli furioso a Domenica Live, Gaetano Arena sbotta: &quot;Adesso vi dico tutta la verit&#224;&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-andrea-cerioli-sulla-crisi-con-arianna-cirrincione-non-ne-ho/n97004/" title="Uomini e Donne, Andrea Cerioli sulla crisi con Arianna Cirrincione: &quot;Non ne ho fatto un mistero&quot;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/97004_hp.jpg" alt="Uomini e Donne, Andrea Cerioli sulla crisi con Arianna Cirrincione: &quot;Non ne ho fatto un mistero&quot;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-andrea-cerioli-sulla-crisi-con-arianna-cirrincione-non-ne-ho/n97004/" title="Uomini e Donne, Andrea Cerioli sulla crisi con Arianna Cirrincione: &quot;Non ne ho fatto un mistero&quot;" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-andrea-cerioli-sulla-crisi-con-arianna-cirrincione-non-ne-ho/n97004/" title="Uomini e Donne, Andrea Cerioli sulla crisi con Arianna Cirrincione: &quot;Non ne ho fatto un mistero&quot;" class="titolo top h3">Uomini e Donne, Andrea Cerioli sulla crisi con Arianna Cirrincione: &quot;Non ne ho fatto un mistero&quot;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark programmi-tv">
    <div class="titolo-sezione h2 mbl">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/accordi-e-disaccordi/60/scheda/" title="Accordi e Disaccordi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/60/60.jpg" alt="Accordi e Disaccordi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/non-e-l-arena/59/scheda/" title="Non &#232; l&#39;Arena" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/59/59.jpg" alt="Non &#232; l&#39;Arena" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/otto-e-mezzo/58/scheda/" title="Otto e Mezzo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/58/58.jpg" alt="Otto e Mezzo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/il-supplente/57/scheda/" title="Il supplente" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/57/57.jpg" alt="Il supplente" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/cortesie-per-gli-ospiti/56/scheda/" title="Cortesie per gli ospiti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/56/56.jpg" alt="Cortesie per gli ospiti" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/matrimonio-a-prima-vista-italia/55/scheda/" title="Matrimonio a prima vista Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/55/55.jpg" alt="Matrimonio a prima vista Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/bruno-barbieri-4-hotel/54/scheda/" title="Bruno Barbieri - 4 hotel" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/54/54.jpg" alt="Bruno Barbieri - 4 hotel" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/alessandro-borghese-4-ristoranti/53/scheda/" title="Alessandro Borghese - 4 ristoranti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/53/53.jpg" alt="Alessandro Borghese - 4 ristoranti" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/colorado/52/scheda/" title="Colorado" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/52/52.jpg" alt="Colorado" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/maurizio-costanzo-show/51/scheda/" title="Maurizio Costanzo Show" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/51/51.jpg" alt="Maurizio Costanzo Show" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/striscia-la-notizia/50/scheda/" title="Striscia la notizia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/50/50.jpg" alt="Striscia la notizia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/dimartedi/49/scheda/" title="DiMarted&#236;" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/49/49.jpg" alt="DiMarted&#236;" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/tv/programmi/" title="Tutti i Programmi TV" class="cs-btn special mtl ma"><div>Tutti i Programmi TV</div></a>
<a href="/tv/oggi/sera/" title="Stasera in TV" class="cs-btn special mtl ma"><div>Stasera in TV</div></a>
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn special mtl ma"><div>Guida TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->

<!--  -->



        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="box-adv-tgcom col-12 col-md-7 col-xl-9">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-12 col-md-5 col-xl-3 p0">
        <div class="gptslot boxAdv barter" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- FILM IN TV -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Film in TV Stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs film" id="tab-F0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01" role="tab" aria-controls="tab-F0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-02" data-toggle="tab" href="#tab-F0-cont-02" role="tab" aria-controls="tab-F0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03" role="tab" aria-controls="tab-F0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content film">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-F0-cont-01" role="tabpanel" aria-labelledby="tab-F0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/nove/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/9.png" alt="Nove" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:25</div>
        </div>
        <div class="immagine">
            <a href="/film/ma-tu-di-che-segno-6/50665/scheda/" title="Ma tu di che segno 6?" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50665.png" alt="Ma tu di che segno 6?" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/ma-tu-di-che-segno-6/50665/scheda/" title="Ma tu di che segno 6?" class="titolo h3">Ma tu di che segno 6?</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Neri Parenti</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2014</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/tv8/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/8.png" alt="TV8" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:30</div>
        </div>
        <div class="immagine">
            <a href="/film/sette-anime/1871/scheda/" title="Sette anime" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1871.png" alt="Sette anime" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/sette-anime/1871/scheda/" title="Sette anime" class="titolo h3">Sette anime</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Gabriele Muccino</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2008</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-1/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/6.png" alt="Italia 1" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:20</div>
        </div>
        <div class="immagine">
            <a href="/film/pirati-dei-caraibi-la-maledizione-del-forziere-fantasma/374/scheda/" title="Pirati dei Caraibi: la maledizione del forziere fantasma" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/374.png" alt="Pirati dei Caraibi: la maledizione del forziere fantasma" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/pirati-dei-caraibi-la-maledizione-del-forziere-fantasma/374/scheda/" title="Pirati dei Caraibi: la maledizione del forziere fantasma" class="titolo h3">Pirati dei Caraibi: la maledizione del forziere fantasma</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Gore Verbinski</span></div>
                <div class='p-small'><b>Genere:</b> <span>Avventura</span></div>
                <div class='p-small'><b>Anno:</b> <span>2006</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-F0-cont-02" role="tabpanel" aria-labelledby="tab-F0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-energy/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/54.png" alt="Premium Energy" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:05</div>
        </div>
        <div class="immagine">
            <a href="/film/ruslan/51143/scheda/" title="Ruslan" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51143.png" alt="Ruslan" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/ruslan/51143/scheda/" title="Ruslan" class="titolo h3">Ruslan</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Jeff King</span></div>
                <div class='p-small'><b>Genere:</b> <span>Azione</span></div>
                <div class='p-small'><b>Anno:</b> <span>2009</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/50.png" alt="Premium Cinema" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:56</div>
        </div>
        <div class="immagine">
            <a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54058.png" alt="A Star Is Born" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born" class="titolo h3">A Star Is Born</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Bradley Cooper</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2018</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-emotion/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/53.png" alt="Premium Emotion" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:57</div>
        </div>
        <div class="immagine">
            <a href="/film/unbroken/50290/scheda/" title="Unbroken" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50290.png" alt="Unbroken" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/unbroken/50290/scheda/" title="Unbroken" class="titolo h3">Unbroken</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Angelina Jolie</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2014</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-F0-cont-03" role="tabpanel" aria-labelledby="tab-F0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-due/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/87.png" alt="Sky Cinema Due" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:10</div>
        </div>
        <div class="immagine">
            <a href="/film/the-program/50696/scheda/" title="The Program" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50696.png" alt="The Program" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/the-program/50696/scheda/" title="The Program" class="titolo h3">The Program</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Stephen Frears</span></div>
                <div class='p-small'><b>Genere:</b> <span>Biografico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2015</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-due/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/87.png" alt="Sky Cinema Due" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:25</div>
        </div>
        <div class="immagine">
            <a href="/film/platoon/4975/scheda/" title="Platoon" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/4975.png" alt="Platoon" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/platoon/4975/scheda/" title="Platoon" class="titolo h3">Platoon</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Oliver Stone</span></div>
                <div class='p-small'><b>Genere:</b> <span>Guerra</span></div>
                <div class='p-small'><b>Anno:</b> <span>1986</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-suspense/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/88.png" alt="Sky Cinema Suspense" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:40</div>
        </div>
        <div class="immagine">
            <a href="/film/le-strade-della-paura/39013/scheda/" title="Le strade della paura" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/39013.png" alt="Le strade della paura" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/le-strade-della-paura/39013/scheda/" title="Le strade della paura" class="titolo h3">Le strade della paura</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Eric Red</span></div>
                <div class='p-small'><b>Genere:</b> <span>Thriller</span></div>
                <div class='p-small'><b>Anno:</b> <span>1990</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE FILM IN TV -->
            <!-- ===================================================================== -->
            <!--  CANALI TV  -->
            <section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<!-- ===================================================================== -->
<!-- ######################################################## -->
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-header programmi-tv">
    <ul class="nav nav-tabs mar0" id="tab-cnlTv">
        <li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-prm" href="#tab-cnlTv-prm"><div>Premium</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
    </ul>
</div>
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-content mbs">
    <!-- tab 05 content 01 -->
    <div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
        <ul>
            
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Paramount Channel" href="/tv/oggi/tutti-programmi/paramount-channel/">Paramount Channel</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Spike" href="/tv/oggi/tutti-programmi/spike/">Spike</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Zelig TV" href="/tv/oggi/tutti-programmi/zelig-tv/">Zelig TV</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema" href="/tv/oggi/tutti-programmi/premium-cinema/">Premium Cinema</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Emotion" href="/tv/oggi/tutti-programmi/premium-emotion/">Premium Emotion</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Energy" href="/tv/oggi/tutti-programmi/premium-energy/">Premium Energy</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Action" href="/tv/oggi/tutti-programmi/premium-action/">Premium Action</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Crime" href="/tv/oggi/tutti-programmi/premium-crime/">Premium Crime</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Stories" href="/tv/oggi/tutti-programmi/premium-stories/">Premium Stories</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema Comedy" href="/tv/oggi/tutti-programmi/premium-cinema-comedy/">Premium Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Serie A" href="/tv/oggi/tutti-programmi/sky-sport-serie-a/">Sky Sport Serie A</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox Life" href="/tv/oggi/tutti-programmi/fox-life/">Fox Life</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox Crime" href="/tv/oggi/tutti-programmi/fox-crime/">Fox Crime</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LaEffe" href="/tv/oggi/tutti-programmi/laeffe/">LaEffe</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Disney Junior" href="/tv/oggi/tutti-programmi/disney-junior/">Disney Junior</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Disney Channel" href="/tv/oggi/tutti-programmi/disney-channel/">Disney Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Man-Ga" href="/tv/oggi/tutti-programmi/man-ga/">Man-Ga</a></li>
        </ul>
    </div>
    <!-- /tab 05 content 01 -->
</div>

<script type="text/javascript">
    (function () {
        // ready
        jQuery(document).ready(function ($) {

            var Stab = $('#tab-cnlTv a.nav-link');
            var $all = $('.cnlTv-all');
            var $dtt = $('.cnlTv-dtt');
            var $prm = $('.cnlTv-prm');
            var $sky = $('.cnlTv-sky');

            $('#tab-cnlTv-all').click(function () {
                event.preventDefault();
                $all.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-dtt').click(function () {
                event.preventDefault();
                $all.hide();
                $dtt.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-prm').click(function () {
                event.preventDefault();
                $all.hide();
                $prm.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-sky').click(function () {
                event.preventDefault();
                $all.hide();
                $sky.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

        });
        // end ready

    })();
</script>

                <a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="fal fa-arrow-right"></i></div></a>
            </section>
            <!-- / FINE CANALI TV -->
            <!-- ===================================================================== -->
            <!-- SERIE IN TV  -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Serie TV in onda stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs serie-tv" id="tab-S0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01" role="tab" aria-controls="tab-S0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-02" data-toggle="tab" href="#tab-S0-cont-02" role="tab" aria-controls="tab-S0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03" role="tab" aria-controls="tab-S0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content serie-tv">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-S0-cont-01" role="tabpanel" aria-labelledby="tab-S0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-1/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/6.png" alt="Italia 1" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:25</div>
        </div>
        <div class="immagine">
            <a href="/serietv/csi-miami/33/scheda/" title="CSI: Miami" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/33/33_ico.jpg" alt="CSI: Miami" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/csi-miami/33/scheda/" title="CSI: Miami" class="titolo h3">CSI: Miami</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2002</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-4/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/10.png" alt="Rai 4" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:10</div>
        </div>
        <div class="immagine">
            <a href="/serietv/siren/1776/episodi/stagione-1/" title="Siren - S.1 E.9" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1776/1776_ico.jpg" alt="Siren - S.1 E.9" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/siren/1776/episodi/stagione-1/" title="Siren - S.1 E.9" class="titolo h3">Siren - S.1 E.9</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
                <div class='p-small'><b>Anno:</b> <span>2018</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-1/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/6.png" alt="Italia 1" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:26</div>
        </div>
        <div class="immagine">
            <a href="/serietv/csi-miami/33/scheda/" title="CSI: Miami" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/33/33_ico.jpg" alt="CSI: Miami" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/csi-miami/33/scheda/" title="CSI: Miami" class="titolo h3">CSI: Miami</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2002</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-S0-cont-02" role="tabpanel" aria-labelledby="tab-S0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-action/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/55.png" alt="Premium Action" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:26</div>
        </div>
        <div class="immagine">
            <a href="/serietv/dc-s-legends-of-tomorrow/1531/scheda/" title="DC&#39;s Legends of Tomorrow" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1531/1531_ico.jpg" alt="DC&#39;s Legends of Tomorrow" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/dc-s-legends-of-tomorrow/1531/scheda/" title="DC&#39;s Legends of Tomorrow" class="titolo h3">DC&#39;s Legends of Tomorrow</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Fantascienza</span></div>
                <div class='p-small'><b>Anno:</b> <span>2016</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-stories/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/58.png" alt="Premium Stories" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:37</div>
        </div>
        <div class="immagine">
            <a href="/serietv/suits/179/scheda/" title="Suits" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/179/179_ico.jpg" alt="Suits" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/suits/179/scheda/" title="Suits" class="titolo h3">Suits</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2011</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-action/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/55.png" alt="Premium Action" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:38</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-originals/374/scheda/" title="The Originals" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/374/374_ico.jpg" alt="The Originals" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-originals/374/scheda/" title="The Originals" class="titolo h3">The Originals</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
                <div class='p-small'><b>Anno:</b> <span>2013</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-S0-cont-03" role="tabpanel" aria-labelledby="tab-S0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox-life/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/98.png" alt="Fox Life" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:45</div>
        </div>
        <div class="immagine">
            <a href="/serietv/grey-s-anatomy/22/episodi/stagione-7/" title="Grey&#39;s Anatomy - S.7 E.19" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/22/22_ico.jpg" alt="Grey&#39;s Anatomy - S.7 E.19" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/grey-s-anatomy/22/episodi/stagione-7/" title="Grey&#39;s Anatomy - S.7 E.19" class="titolo h3">Grey&#39;s Anatomy - S.7 E.19</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2005</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/97.png" alt="Fox" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:35</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-big-bang-theory/27/episodi/stagione-11/" title="The Big Bang Theory - S.11 E.23" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/27/27_ico.jpg" alt="The Big Bang Theory - S.11 E.23" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-big-bang-theory/27/episodi/stagione-11/" title="The Big Bang Theory - S.11 E.23" class="titolo h3">The Big Bang Theory - S.11 E.23</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2007</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/97.png" alt="Fox" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:45</div>
        </div>
        <div class="immagine">
            <a href="/serietv/modern-family/55/episodi/stagione-10/" title="Modern Family - S.10 E.18" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/55/55_ico.jpg" alt="Modern Family - S.10 E.18" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/modern-family/55/episodi/stagione-10/" title="Modern Family - S.10 E.18" class="titolo h3">Modern Family - S.10 E.18</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2009</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE SERIE IN TV  -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <div class="promo-img col-xs-12">
                    <div class="row">
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CSOON5' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2635.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">

                            <a class='mask-img-100 wh16-9' href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2634.jpg'  width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2633.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm"></div>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                            <li><a href="/film/2020/" title="Film 2020">Film 2020</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020">Serie TV 2020</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l&#39;Isola dei Famosi">l&#39;Isola dei Famosi</a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation Island">Temptation Island</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                            <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                        </ul>

                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/annefrank-vite-parallele/56600/scheda/" title="#Annefrank. Vite parallele">#Annefrank. Vite parallele</a></li>
    <li><a href="/film/5-e-il-numero-perfetto/54884/scheda/" title="5 &#232; il numero perfetto">5 &#232; il numero perfetto</a></li>
    <li><a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata">A Mano Disarmata</a></li>
    <li><a href="/film/a-spasso-col-panda/55028/scheda/" title="A spasso col panda">A spasso col panda</a></li>
    <li><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born">A Star Is Born</a></li>
    <li><a href="/film/ad-astra/54954/scheda/" title="Ad Astra">Ad Astra</a></li>
    <li><a href="/film/ailo-un-avventura-tra-i-ghiacci/55064/scheda/" title="Ailo - Un&#39;avventura tra i ghiacci">Ailo - Un&#39;avventura tra i ghiacci</a></li>
    <li><a href="/film/aquile-randagie/57912/scheda/" title="Aquile Randagie">Aquile Randagie</a></li>
    <li><a href="/film/attraverso-i-miei-occhi/56160/scheda/" title="Attraverso i miei occhi">Attraverso i miei occhi</a></li>
    <li><a href="/film/bangla/56267/scheda/" title="Bangla">Bangla</a></li>
    <li><a href="/film/bastardi-senza-gloria/1932/scheda/" title="Bastardi senza gloria">Bastardi senza gloria</a></li>
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/capitan-harlock-l-arcadia-della-mia-giovinezza/50823/scheda/" title="Capitan Harlock - L&#39;Arcadia della mia Giovinezza">Capitan Harlock - L&#39;Arcadia della mia Giovinezza</a></li>
    <li><a href="/film/c-era-una-volta-a-hollywood/55155/scheda/" title="C&#39;era una volta... a Hollywood">C&#39;era una volta... a Hollywood</a></li>
    <li><a href="/film/citizen-rosi/56876/scheda/" title="Citizen Rosi">Citizen Rosi</a></li>
    <li><a href="/film/cyrano-mon-amour/54972/scheda/" title="Cyrano, Mon Amour">Cyrano, Mon Amour</a></li>
    <li><a href="/film/dafne/56130/scheda/" title="Dafne">Dafne</a></li>
    <li><a href="/film/deep-un-avventura-in-fondo-al-mare/56728/scheda/" title="Deep - Un&#39;avventura in fondo al mare">Deep - Un&#39;avventura in fondo al mare</a></li>
    <li><a href="/film/doctor-sleep/56604/scheda/" title="Doctor Sleep">Doctor Sleep</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/dolcissime/55197/scheda/" title="Dolcissime">Dolcissime</a></li>
    <li><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria">Dolor y Gloria</a></li>
    <li><a href="/film/downton-abbey/55639/scheda/" title="Downton Abbey">Downton Abbey</a></li>
    <li><a href="/film/drive-me-home/55768/scheda/" title="Drive me home">Drive me home</a></li>
    <li><a href="/film/easy-rider-liberta-e-paura/9938/scheda/" title="Easy Rider - Libert&#224; e paura">Easy Rider - Libert&#224; e paura</a></li>
    <li><a href="/film/edison-l-uomo-che-illumino-il-mondo/54346/scheda/" title="Edison - L&#39;uomo che Illumin&#242; il Mondo">Edison - L&#39;uomo che Illumin&#242; il Mondo</a></li>
    <li><a href="/film/ermitage-il-potere-dell-arte/57935/scheda/" title="Ermitage. Il potere dell’Arte">Ermitage. Il potere dell’Arte</a></li>
    <li><a href="/film/escher-viaggio-nell-infinito/57957/scheda/" title="Escher - Viaggio nell&#39;infinito">Escher - Viaggio nell&#39;infinito</a></li>
    <li><a href="/film/finche-morte-non-ci-separi/56635/scheda/" title="Finch&#233; morte non ci separi">Finch&#233; morte non ci separi</a></li>
    <li><a href="/film/gemini-man/55795/scheda/" title="Gemini Man">Gemini Man</a></li>
    <li><a href="/film/genitori/52756/scheda/" title="Genitori">Genitori</a></li>
    <li><a href="/film/gli-uomini-d-oro/55693/scheda/" title="Gli Uomini d&#39;Oro">Gli Uomini d&#39;Oro</a></li>
    <li><a href="/film/good-bye-lenin/42303/scheda/" title="Good Bye, Lenin!">Good Bye, Lenin!</a></li>
    <li><a href="/film/grazie-a-dio/55824/scheda/" title="Grazie a Dio">Grazie a Dio</a></li>
    <li><a href="/film/i-migliori-anni-della-nostra-vita/56437/scheda/" title="I migliori anni della nostra vita">I migliori anni della nostra vita</a></li>
    <li><a href="/film/il-campione/54919/scheda/" title="Il Campione">Il Campione</a></li>
    <li><a href="/film/il-cielo-sopra-berlino/5236/scheda/" title="Il cielo sopra Berlino">Il cielo sopra Berlino</a></li>
    <li><a href="/film/il-giorno-piu-bello-del-mondo/56532/scheda/" title="Il Giorno pi&#249; bello del Mondo">Il Giorno pi&#249; bello del Mondo</a></li>
    <li><a href="/film/il-mangiatore-di-pietre/56637/scheda/" title="Il mangiatore di pietre">Il mangiatore di pietre</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-mio-profilo-migliore/56052/scheda/" title="Il Mio Profilo Migliore">Il Mio Profilo Migliore</a></li>
    <li><a href="/film/il-museo-del-prado-la-corte-delle-meraviglie/56221/scheda/" title="Il Museo del Prado - La corte delle meraviglie">Il Museo del Prado - La corte delle meraviglie</a></li>
    <li><a href="/film/il-pianeta-in-mare/56793/scheda/" title="Il Pianeta in mare">Il Pianeta in mare</a></li>
    <li><a href="/film/il-piccolo-yeti/55634/scheda/" title="Il Piccolo Yeti">Il Piccolo Yeti</a></li>
    <li><a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone">Il Re Leone</a></li>
    <li><a href="/film/il-regno/56337/scheda/" title="Il Regno">Il Regno</a></li>
    <li><a href="/film/il-sindaco-del-rione-sanita/56788/scheda/" title="Il sindaco del rione Sanit&#224;">Il sindaco del rione Sanit&#224;</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/il-varco/56795/scheda/" title="Il varco">Il varco</a></li>
    <li><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act">Il Verdetto - The Children Act</a></li>
    <li><a href="/film/il-villaggio-di-cartone/48642/scheda/" title="Il villaggio di cartone">Il villaggio di cartone</a></li>
    <li><a href="/film/il-vizio-della-speranza/54080/scheda/" title="Il vizio della speranza">Il vizio della speranza</a></li>
    <li><a href="/film/io-leonardo/55145/scheda/" title="Io, Leonardo">Io, Leonardo</a></li>
    <li><a href="/film/jesus-rolls-quintana-e-tornato/57891/scheda/" title="Jesus Rolls - Quintana &#232; tornato">Jesus Rolls - Quintana &#232; tornato</a></li>
    <li><a href="/film/joker/55302/scheda/" title="Joker">Joker</a></li>
    <li><a href="/film/la-belle-epoque/56439/scheda/" title="La Belle &#201;poque">La Belle &#201;poque</a></li>
    <li><a href="/film/la-donna-che-visse-due-volte/19747/scheda/" title="La donna che visse due volte">La donna che visse due volte</a></li>
    <li><a href="/film/la-famiglia-addams/56141/scheda/" title="La Famiglia Addams">La Famiglia Addams</a></li>
    <li><a href="/film/la-famosa-invasione-degli-orsi-in-sicilia/56379/scheda/" title="La Famosa Invasione degli Orsi in Sicilia">La Famosa Invasione degli Orsi in Sicilia</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-parola-ai-giurati/18734/scheda/" title="La parola ai giurati">La parola ai giurati</a></li>
    <li><a href="/film/la-vita-invisibile-di-euridice-gusmao/56754/scheda/" title="La vita invisibile di Eur&#237;dice Gusm&#227;o">La vita invisibile di Eur&#237;dice Gusm&#227;o</a></li>
    <li><a href="/film/l-amour-flou-come-separarsi-e-restare-amici/56584/scheda/" title="L&#39;amour flou - Come separarsi e restare amici">L&#39;amour flou - Come separarsi e restare amici</a></li>
    <li><a href="/film/le-grand-bal/56114/scheda/" title="Le Grand Bal">Le Grand Bal</a></li>
    <li><a href="/film/le-mans-66-la-grande-sfida/55792/scheda/" title="Le Mans &#39;66 - La Grande Sfida">Le Mans &#39;66 - La Grande Sfida</a></li>
    <li><a href="/film/le-nostre-battaglie/54975/scheda/" title="Le nostre battaglie">Le nostre battaglie</a></li>
    <li><a href="/film/le-ragazze-di-wall-street-business-is-business/56850/scheda/" title="Le Ragazze di Wall Street - Business Is Business">Le Ragazze di Wall Street - Business Is Business</a></li>
    <li><a href="/film/le-verita/56497/scheda/" title="Le Verit&#224;">Le Verit&#224;</a></li>
    <li><a href="/film/lennonyc-john-lennon-a-new-york/51477/scheda/" title="LennoNYC. John Lennon a New York">LennoNYC. John Lennon a New York</a></li>
    <li><a href="/film/l-eta-giovane/56362/scheda/" title="L&#39;et&#224; giovane">L&#39;et&#224; giovane</a></li>
    <li><a href="/film/lou-von-salome/56889/scheda/" title="Lou Von Salom&#233;">Lou Von Salom&#233;</a></li>
    <li><a href="/film/l-uomo-del-labirinto/55098/scheda/" title="L&#39;Uomo del Labirinto">L&#39;Uomo del Labirinto</a></li>
    <li><a href="/film/ma-cosa-ci-dice-il-cervello/55076/scheda/" title="Ma cosa ci dice il cervello">Ma cosa ci dice il cervello</a></li>
    <li><a href="/film/maleficent/49102/scheda/" title="Maleficent">Maleficent</a></li>
    <li><a href="/film/maleficent-2-signora-del-male/56132/scheda/" title="Maleficent 2: Signora del Male">Maleficent 2: Signora del Male</a></li>
    <li><a href="/film/mamma-mia/969/scheda/" title="Mamma Mia!">Mamma Mia!</a></li>
    <li><a href="/film/martin-eden/56459/scheda/" title="Martin Eden">Martin Eden</a></li>
    <li><a href="/film/mio-fratello-rincorre-i-dinosauri/56067/scheda/" title="Mio fratello rincorre i dinosauri">Mio fratello rincorre i dinosauri</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/miserere/57889/scheda/" title="Miserere">Miserere</a></li>
    <li><a href="/film/motherless-brooklyn-i-segreti-di-una-citta/56435/scheda/" title="Motherless Brooklyn - I Segreti di una Citt&#224;">Motherless Brooklyn - I Segreti di una Citt&#224;</a></li>
    <li><a href="/film/non-succede-ma-se-succede/55761/scheda/" title="Non Succede, Ma se Succede...">Non Succede, Ma se Succede...</a></li>
    <li><a href="/film/parasite/56460/scheda/" title="Parasite">Parasite</a></li>
    <li><a href="/film/pavarotti/56607/scheda/" title="Pavarotti">Pavarotti</a></li>
    <li><a href="/film/pepe-mujica-una-vita-suprema/55738/scheda/" title="Pepe Mujica, una vita suprema">Pepe Mujica, una vita suprema</a></li>
    <li><a href="/film/powidoki-il-ritratto-negato/53553/scheda/" title="Powidoki - Il ritratto negato">Powidoki - Il ritratto negato</a></li>
    <li><a href="/film/pupazzi-alla-riscossa-uglydolls/55632/scheda/" title="Pupazzi alla Riscossa - UglyDolls">Pupazzi alla Riscossa - UglyDolls</a></li>
    <li><a href="/film/red-joan/56197/scheda/" title="Red Joan">Red Joan</a></li>
    <li><a href="/film/ricordi/55320/scheda/" title="Ricordi?">Ricordi?</a></li>
    <li><a href="/film/scary-stories-to-tell-in-the-dark/56290/scheda/" title="Scary Stories to Tell in the Dark">Scary Stories to Tell in the Dark</a></li>
    <li><a href="/film/se-mi-vuoi-bene/55783/scheda/" title="Se mi vuoi bene">Se mi vuoi bene</a></li>
    <li><a href="/film/shaun-vita-da-pecora-farmageddon/55730/scheda/" title="Shaun vita da pecora: Farmageddon">Shaun vita da pecora: Farmageddon</a></li>
    <li><a href="/film/sir-cenerentola-a-mumbai/55021/scheda/" title="Sir - Cenerentola a Mumbai">Sir - Cenerentola a Mumbai</a></li>
    <li><a href="/film/smetto-quando-voglio-ad-honorem/53980/scheda/" title="Smetto quando voglio: Ad Honorem">Smetto quando voglio: Ad Honorem</a></li>
    <li><a href="/film/sole/56800/scheda/" title="Sole">Sole</a></li>
    <li><a href="/film/sono-solo-fantasmi/56448/scheda/" title="Sono Solo Fantasmi">Sono Solo Fantasmi</a></li>
    <li><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio">Stanlio e Ollio</a></li>
    <li><a href="/film/terminator-destino-oscuro/55798/scheda/" title="Terminator: Destino Oscuro">Terminator: Destino Oscuro</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/the-bra-il-reggipetto/57907/scheda/" title="The Bra - Il reggipetto">The Bra - Il reggipetto</a></li>
    <li><a href="/film/the-irishman/53423/scheda/" title="The Irishman">The Irishman</a></li>
    <li><a href="/film/the-report/57923/scheda/" title="The Report">The Report</a></li>
    <li><a href="/film/the-rider-il-sogno-di-un-cowboy/55743/scheda/" title="The Rider - Il sogno di un cowboy">The Rider - Il sogno di un cowboy</a></li>
    <li><a href="/film/the-wife-vivere-nell-ombra/54074/scheda/" title="The Wife - Vivere nell&#39;ombra">The Wife - Vivere nell&#39;ombra</a></li>
    <li><a href="/film/torna-a-casa-jimi/56192/scheda/" title="Torna a casa, Jimi!">Torna a casa, Jimi!</a></li>
    <li><a href="/film/tutta-un-altra-vita/55752/scheda/" title="Tutta un&#39;altra vita">Tutta un&#39;altra vita</a></li>
    <li><a href="/film/tuttapposto/56115/scheda/" title="Tuttapposto">Tuttapposto</a></li>
    <li><a href="/film/tutto-il-mio-folle-amore/55754/scheda/" title="Tutto il mio folle amore">Tutto il mio folle amore</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/una-canzone-per-mio-padre/57981/scheda/" title="Una Canzone per mio Padre">Una Canzone per mio Padre</a></li>
    <li><a href="/film/una-notte-di-12-anni/55789/scheda/" title="Una notte di 12 anni">Una notte di 12 anni</a></li>
    <li><a href="/film/vicino-all-orizzonte/56726/scheda/" title="Vicino all&#39;Orizzonte">Vicino all&#39;Orizzonte</a></li>
    <li><a href="/film/vivere/55541/scheda/" title="Vivere">Vivere</a></li>
    <li><a href="/film/vivere-che-rischio/57989/scheda/" title="Vivere, che rischio">Vivere, che rischio</a></li>
    <li><a href="/film/wall-street-il-denaro-non-dorme-mai/47699/scheda/" title="Wall Street: il denaro non dorme mai">Wall Street: il denaro non dorme mai</a></li>
    <li><a href="/film/yesterday/56070/scheda/" title="Yesterday">Yesterday</a></li>
    <li><a href="/film/yuli-danza-e-liberta/56841/scheda/" title="Yuli - Danza e libert&#224;">Yuli - Danza e libert&#224;</a></li>
    <li><a href="/film/zombieland-doppio-colpo/56044/scheda/" title="Zombieland: Doppio Colpo">Zombieland: Doppio Colpo</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" title="ComingSoon.it" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=ZU1_JQCUACTlqztO0LFCkvbnG5A36sB7eRccY24lRws1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=tUavJjIbLGDN4HOFtRqjejXy6K3Kczvy8rv23pRCZsE1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '97075',
            url: 'https://www.comingsoon.it/tv/gossip/belen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due/n97075/',
            cnt: '8'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        insertBannerInText("#contenuto-articolo");
        //#4
        window.news = [{loaded:true,url:'/tv/gossip/belen-rodriguez-vs-giulia-de-lellis-i-retroscena-e-le-rivalita-tra-le-due/n97075/',title:'Belen Rodriguez vs Giulia De Lellis: i retroscena e le rivalità tra le due donne'},{loaded:false,url:'/tv/gossip/uomini-e-donne-luigi-mastroianni-insieme-a-un-ex-corteggiatrice-l/n97077/',title:'Uomini e Donne, Luigi Mastroianni insieme a un’ex corteggiatrice? L’indiscrezione '},{loaded:false,url:'/tv/gossip/le-iene-francesco-chiofalo-incontra-la-ragazza-che-aveva-insultato-sui/n97071/',title:'Le Iene: Francesco Chiofalo incontra la ragazza che aveva insultato sui social'},{loaded:false,url:'/tv/gossip/uomini-e-donne-sara-affi-fella-dopo-le-ultime-puntate-del-trono-classico/n97066/',title:'Uomini e Donne, Sara Affi Fella dopo le ultime puntate del trono classico: &quot;Sono stata troppo in silenzio&quot;'},{loaded:false,url:'/tv/gossip/uomini-e-donne-in-onda-oggi-il-trono-over-l-ira-di-gemma-ancora/n97062/',title:'Uomini e Donne in onda oggi il trono over: l&#39;ira di Gemma, ancora incomprensioni tra Ida e Riccardo'}];

        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>
<script type="text/plain" data-class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>
        <!-- Pinterest PinIt! -->
        <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- Begin BlueKai Tag -->
        <script>
            window.bk_async = function () {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                s.async = true;
                s.src = "//tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
        </script>
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function()
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

