<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/" />
    <title>Un Posto al Sole Anticipazioni 30 novembre 2018</title>
<meta name="description" content="Un Posto al Sole Anticipazioni 30 novembre 2018 Rai 3 trama puntata Roberto Valerio alleati per il bene di Vera Mariella mente ancora a Guido" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/84099_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Un Posto al Sole Anticipazioni 30 novembre 2018" />
<meta property="og:description" content="Per il bene di Vera, Roberto e Valerio sono costretti a mettere da parte i loro dissapori." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/84099_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/84099_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=PgKlLq30uZIPa45IjWahvy1WV8RFVn1VLgzDSjOSWfY1" rel="stylesheet"/>


<style>
    .scroll{width:100%;height:1px;clear:both;display:block}
    .aside-sticky.stop{margin-top:-27px;width:100%}
    .related-news-lista{margin:0!important;overflow:hidden;border-top:1px solid #ccc;float:left;list-style:none!important;padding:18px 18px 0!important}
    .related-news-lista li{margin-bottom:18px;min-height:75px}
    .related-news-lista li:nth-child(2n+1){clear:both}
    .related-news-lista .titolo{padding-left:9px;font-size:14px;line-height:18px}
</style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=fg_MUsCQ7a7U5O_MvP4zxO1ilklHJI43w8F1AWycarg1"></script>

    <script>
    //--S
    function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
    window.cookieChoise = true; //isCookieChoise();
    trackEvent("CookieChoise", "" + window.cookieChoise);
    //--S
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            $('.js-masonry').masonry({ itemSelector: '.masonry-item' });
        });
        googletag.pubads().setTargeting('CS-Sezione', '_tele');
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    function avviaOpti() {
        if (window.Optiload && window.Optiload.sm) {
            trackEvent("OptiLoad", "CookieChoise: " + window.cookieChoise);
            console.info("DFP avviaOpti right");

            var slots = [];
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (window.Optiload.isMobile()) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //Optiload.sm.addSlots(divDomination);

            var intextIdSlot = 3;
            var mastheadIdSlot = 1;
            var sidebarTopIdSlot = 5;
            var advOnlyBest = false;
            if(advOnlyBest) {
                $gptslots = jQuery(divAdv).filter(function () {
                    return (jQuery(this).data("adunitid") == mastheadIdSlot) || (jQuery(this).data("adunitid") == sidebarTopIdSlot);
                });
                $gptneltesto = [];
            } else {
                //mod campagna febbraio 2018 + key/value
                $gptslots = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") != intextIdSlot;
                });
                $gptneltesto = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") == intextIdSlot;
                });
            }

            window.Optiload.sm.addSlots($gptslots);

            var gptneltestocounter = 1;
            jQuery.each($gptneltesto, function () {
                slots.push({
                    slot: $(this), targeting: [{ key: "gptneltesto", value: gptneltestocounter.toString() }]
                });
                gptneltestocounter++;
            });

            $gptslotsDomination = jQuery(divDomination).filter(function () {
                return jQuery(this).data("adunitid") != intextIdSlot;
            });

            window.Optiload.sm.addSlots($gptslotsDomination);
            window.Optiload.sm.addSlotsWithTargeting(slots);
        } else {
            console.log('DFP avviaOpti sleep 600ms');
            setTimeout(avviaOpti, 600);
        }
    };

    var evSpotxShow = true;
    function setAssetsEvolution(ck) {
        if (ck) {
            window.advOnAssets = false;
            let h = document.getElementsByTagName('head')[0];
            let s = document.createElement('script');
            s.type = 'text/javascript';
            s.src  = "https://assets.evolutionadv.it/comingsoon_it/comingsoon.new.js";
            h.appendChild(s);
            avviaOpti();
        }
    }

    window.advOnAssets = true;
    if (window.cookieChoise) {
        setAssetsEvolution(window.advOnAssets);
    }
    else {
        function setCustomCookie() {
            setAssetsEvolution(window.advOnAssets);
            $(document).ready(function () {
                setTimeout(function () {
                    $("html, body").animate({ scrollTop: 0 }, 400);
                }, 1000);
            });
        }
    }

</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54840_ico.jpg" alt="Bohemian Rhapsody" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-grinch/54577/scheda/" title="Il Grinch"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54577_ico.jpg" alt="Il Grinch" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/se-son-rose/54942/scheda/" title="Se son rose"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54942_ico.jpg" alt="Se son rose" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/animali-fantastici-2-i-crimini-di-grindelwald/54047/scheda/" title="Animali Fantastici 2: I Crimini di Grindelwald"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54047_ico.jpg" alt="Animali Fantastici 2: I Crimini di Grindelwald" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/robin-hood/54546/scheda/" title="Robin Hood"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54546_ico.jpg" alt="Robin Hood" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/lo-schiaccianoci-e-i-quattro-regni/54573/scheda/" title="Lo Schiaccianoci e i Quattro Regni"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54573_ico.jpg" alt="Lo Schiaccianoci e i Quattro Regni" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/troppa-grazia/54807/scheda/" title="Troppa Grazia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54807_ico.jpg" alt="Troppa Grazia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/morto-tra-una-settimana-o-ti-ridiamo-i-soldi/54096/scheda/" title="Morto tra una settimana (o ti ridiamo i soldi)"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54096_ico.jpg" alt="Morto tra una settimana (o ti ridiamo i soldi)" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/conta-su-di-me/55474/scheda/" title="Conta su di me"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55474_ico.jpg" alt="Conta su di me" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ride/54109/scheda/" title="Ride"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54109_ico.jpg" alt="Ride" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/widows-eredita-criminale/54927/scheda/" title="Widows - Eredit&#224; Criminale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54927_ico.jpg" alt="Widows - Eredit&#224; Criminale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-private-war/54974/scheda/" title="A Private War"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54974_ico.jpg" alt="A Private War" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/red-zone-22-miglia-di-fuoco/55082/scheda/" title="Red Zone - 22 miglia di fuoco"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55082_ico.jpg" alt="Red Zone - 22 miglia di fuoco" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tre-volti/54793/scheda/" title="Tre volti"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54793_ico.jpg" alt="Tre volti" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tutti-lo-sanno/54777/scheda/" title="Tutti lo sanno"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54777_ico.jpg" alt="Tutti lo sanno" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/cosa-fai-a-capodanno/54770/scheda/" title="Cosa fai a Capodanno?"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54770_ico.jpg" alt="Cosa fai a Capodanno?" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/il-vizio-della-speranza/54080/scheda/" title="Il vizio della speranza"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54080_ico.jpg" alt="Il vizio della speranza" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ti-presento-sofia/54534/scheda/" title="Ti presento Sofia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54534_ico.jpg" alt="Ti presento Sofia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54528_ico.jpg" alt="Il Verdetto - The Children Act" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/notti-magiche/54442/scheda/" title="Notti Magiche"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54442_ico.jpg" alt="Notti Magiche" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-mistero-della-casa-del-tempo/54758/scheda/" title="Il Mistero della casa del tempo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54758_ico.jpg" alt="Il Mistero della casa del tempo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/first-man-il-primo-uomo/54650/scheda/" title="First Man - Il Primo Uomo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54650_ico.jpg" alt="First Man - Il Primo Uomo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/red-land-rosso-istria/55596/scheda/" title="Red Land (Rosso Istria)"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55596_ico.jpg" alt="Red Land (Rosso Istria)" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54058_ico.jpg" alt="A Star Is Born" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu first-menu-default">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-streaming-submenu" class="header-sito-nav-streaming-submenu ">
                            <a href="/streaming/" class="anim25 streaming-section-btn cat-bg-hover-color streaming" title="Streaming">streaming <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" tv><a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/" title="Un Posto al Sole Anticipazioni 30 novembre 2018"><span>IN EVIDENZA:</span> Un Posto al Sole Anticipazioni 30 novembre 2018</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                        <li class="labl"><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/tv/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/2019/" title="Film 2019">Film 2019</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu active" data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-streaming-submenu " data-ref-btn-class=".streaming-section-btn">
                        <li class="logo">
                            <a class="streaming cat-bg-color " href="/streaming/" title="Streaming"><i class="icon-cs-digital-video"></i> <span>Streaming</span></a>
                        </li>
                        <li><a class="" href="/streaming/news/" title="News di streaming">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        
                        <li><a class="" href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li> 
                        
                        <li><a class="" href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                        
                        <li><a class="" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili</a></li>
                        
                        <li><a class="" href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                        
                        <li><a class="" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        
                        <li><a class="" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                        
                        <li><a class="" href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                        
                        <li><a class="" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Prime Video</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn"> 
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                   </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/tv/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/tv/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    


<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->

        <div class="breadcrumb tv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/tv/">TV</a></li>
                    <li><a href="/tv/anticipazioni/" class="cat-color">Anticipazioni</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">
                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Un Posto al Sole Anticipazioni 30 novembre 2018</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2018-11-29T19:45:00" />
                                    <time datetime="2018-11-29T19:45:00" itemprop="datePublished" pubdate>29 novembre 2018</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" href="https://www.comingsoon.it/autori/silvia-farris/" itemprop="sameAs" title="Silvia Farris"><span itemprop="name">Silvia Farris</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 tv">
                                    <div id="numero-share" data-shares="0" class="numero-share col-xs-4 col-sm-12 cat-bg-color">Share</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fun-posto-al-sole-anticipazioni-30-novembre-2018%2fn84099%2f&amp;title=Un+Posto+al+Sole+Anticipazioni+30+novembre+2018"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fun-posto-al-sole-anticipazioni-30-novembre-2018%2fn84099%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fun-posto-al-sole-anticipazioni-30-novembre-2018%2fn84099%2f%20Un+Posto+al+Sole+Anticipazioni+30+novembre+2018"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Un+Posto+al+Sole+Anticipazioni+30+novembre+2018%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fun-posto-al-sole-anticipazioni-30-novembre-2018%2fn84099%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/84099_ppl.jpg" width="644" height="362" alt="Un Posto al Sole Anticipazioni 30 novembre 2018" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/84099_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>Nella <strong>puntata</strong> di <strong>Un Posto al Sole </strong>di <strong>venerdì 30 novembre 2018</strong>,<strong> Valerio</strong> e<strong> Roberto </strong>si alleano per il bene di <strong>Vera</strong>. La ragazza deve infatti seguire un regolare percorso di cure. Intanto <strong>Mariella </strong>riesce a mentire ancora una volta a <strong>Guido</strong> sulla sua gravidanza. Vediamo insieme cosa rivelano le <strong>anticipazioni </strong>dell'<strong>episodio</strong> in onda su <strong>Rai 3</strong> sempre a partire dalle <strong>20.45</strong>.</p>

<p>Colpo di scena per due protagonisti di Un Posto a Sole! <strong>Valerio</strong> e <strong>Roberto </strong>si troveranno costretti ad allearsi per cercare di aiutare <strong>Vera</strong>, completamente fuori controllo. Quest’alleanza comporterà alcuni problemi per il Viscardi…</p>

<h2>Valerio e Roberto si alleano in questa puntata di Un Posto al Sole del 30 novembre 2018</h2>

<p><strong><a href="https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-29-novembre-2018/n84048/" target="_blank" title="Vera è stata riportata in clinica">Vera è stata riportata in clinica</a></strong> ed è evidente che le sue condizioni di salute siano preoccupanti. <strong>Roberto</strong> e <strong>Valerio </strong>sono costretti a trovare un accordo per il bene della ragazza e devono quindi mettere da parte il loro antico dissapore. Per Valerio è una scelta molto difficile, non solo perché deve tendere la mano al suo nemico ma anche perché dovrà dare delle spiegazioni a <strong>Elena</strong> e sarà costretto ad affrontare <strong>Alberto</strong>, abbandonato proprio nel momento di maggiore bisogno. Come reagirà Elena davanti alle scelte del Viscardi, con cui ha da poco iniziato una criticata relazione?</p>

<h2>Mariella mente ancora una volta a Guido</h2>

<p><strong>Giulia</strong> si è trovata ancora una volta divisa tra<strong> Denis </strong>e la sua famiglia. Dopo le sue vacanze a Napoli è costretta a lasciare i suoi amati nipotini e nel farlo proverà un po’ di magone. <strong>Mariella</strong> invece ha rischiato davvero di far scoprire a <strong>Guido </strong>di aspettare un figlio da lui. Grazie al decisivo contributo di <strong>Cerruti</strong>, l’Altieri riesce a mentire ancora una volta all’ex compagno, sconvolto dal pensiero che la donna stia per avere un bambino da Salvatore.</p>

<p>Scopriamo tutte le <a href="https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-da-lunedi-26-a-venerdi-30-novembre-2018/n83818/" target="_blank" title="anticipazioni settimanali di Un Posto al Sole dal 26 al 30 novembre 2018"><strong>anticipazioni settimanali di Un Posto al Sole dal 26 al 30 novembre 2018</strong></a></p>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <div class="box-source-link">
                                    <div class="suggest-correction-box">
                                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL3VuLXBvc3RvLWFsLXNvbGUtYW50aWNpcGF6aW9uaS0zMC1ub3ZlbWJyZS0yMDE4L244NDA5OS98VW4gUG9zdG8gYWwgU29sZSBBbnRpY2lwYXppb25pIDMwIG5vdmVtYnJlIDIwMTg=" title="Suggerisci una correzione per l'articolo">Suggerisci una correzione per l'articolo</a>
                                    </div>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Un Posto al Sole">Un Posto al Sole</a></li><li><a href="/tag/?st=soap">soap</a></li><li><a href="/tag/?st=Rai3">Rai3</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>

                        <!-- ===================================================================== -->
                        <!-- BOX ADV OUTSTREAM -->
                        <div class="inside">


<!-- CS_Outstream -->
<div id='gpt-evo-brid' data-adunitid='11'></div>
                        </div>
                        <!-- BOX ADV OUTSTREAM -->
                        <!-- ===================================================================== -->

                        <!-- ===================================================================== -->
                        <!-- RELATED NEWS -->
                        <ul class="related-news-lista">
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/una-vita-anticipazioni-spagnole-lolita-confessa-a-antonito-la-sua/n84109/" title="Una Vita Anticipazioni Spagnole: Lolita confessa a Antonito la sua maledizione" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/84109_icob.jpg" width="100" height="80" alt="Una Vita Anticipazioni Spagnole: Lolita confessa a Antonito la sua maledizione" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Una Vita Anticipazioni Spagnole: Lolita confessa a Antonito la sua maledizione
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-29-novembre-2018-vera-viene-riportata-in/n84048/" title="Un Posto al Sole Anticipazioni 29 novembre 2018: Vera viene riportata in clinica" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/84048_icob.jpg" width="100" height="80" alt="Un Posto al Sole Anticipazioni 29 novembre 2018: Vera viene riportata in clinica" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Un Posto al Sole Anticipazioni 29 novembre 2018: Vera viene riportata in clinica
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/stracult-ospiti-del-live-show-di-stasera-giovedi-29-novembre-2018/n84106/" title="Stracult: ospiti del Live Show di stasera gioved&#236; 29 novembre 2018" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/84106_icob.jpg" width="100" height="80" alt="Stracult: ospiti del Live Show di stasera gioved&#236; 29 novembre 2018" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Stracult: ospiti del Live Show di stasera gioved&#236; 29 novembre 2018
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/biancaneve-e-il-cacciatore-il-film-stasera-su-canale-5/n84105/" title="Biancaneve e il Cacciatore: Il Film Stasera su Canale 5" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/84105_icob.jpg" width="100" height="80" alt="Biancaneve e il Cacciatore: Il Film Stasera su Canale 5" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Biancaneve e il Cacciatore: Il Film Stasera su Canale 5
            </div>
        </a>
    </li>
                        </ul>
                        <!-- /RELATED NEWS -->
                        <!-- ===================================================================== -->
                    </div>
                    <!-- /ARTICOLO MAIN -->

                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->
            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE STICKY -->
        <aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
            <div class="row">
                <!-- STICKY HTML -->
                <div id="sticky-anchor-0"></div>
                <div id="sticker-0" class="anim-40 start-stick">
                    <div class="gptslotDomination gpts" data-adunitid="5" data-addesktop="1"></div>
                </div>
            </div>
        </aside>
        <!-- ASIDE STICKY -->
        <!-- ##################################################################### -->
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="scroll" id="article-end-0" data-key="84109" data-kys="84109,84048,84106,84105" data-ord="0" data-load="N"> </div>
<div class="contenuto-sito container" style="margin-top: -2px; border-top: none;">
    <div class="row">
<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>


    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li class="col-xs-6"><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li class="col-xs-6"><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/tv/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="Now TV">NETFLIX</a></li>
                                                </ul>

                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                                                    <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                                                    <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                                                    <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                                                    <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                                                    <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                                                    <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                                                    <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                                                    <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>
                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/120-battiti-al-minuto/53912/scheda/" title="120 battiti al minuto">120 battiti al minuto</a></li>
    <li><a href="/film/a-private-war/54974/scheda/" title="A Private War">A Private War</a></li>
    <li><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born">A Star Is Born</a></li>
    <li><a href="/film/a-voce-alta-la-forza-della-parola/55348/scheda/" title="A voce alta - La forza della parola">A voce alta - La forza della parola</a></li>
    <li><a href="/film/achille-tarallo/55422/scheda/" title="Achille Tarallo">Achille Tarallo</a></li>
    <li><a href="/film/agnus-dei/53427/scheda/" title="Agnus Dei">Agnus Dei</a></li>
    <li><a href="/film/almost-nothing-cern-la-scoperta-del-futuro/55214/scheda/" title="Almost Nothing - Cern: La scoperta del futuro">Almost Nothing - Cern: La scoperta del futuro</a></li>
    <li><a href="/film/animali-fantastici-2-i-crimini-di-grindelwald/54047/scheda/" title="Animali Fantastici 2: I Crimini di Grindelwald">Animali Fantastici 2: I Crimini di Grindelwald</a></li>
    <li><a href="/film/animali-fantastici-e-dove-trovarli/52789/scheda/" title="Animali Fantastici e dove trovarli">Animali Fantastici e dove trovarli</a></li>
    <li><a href="/film/arrivederci-saigon/55288/scheda/" title="Arrivederci Saigon">Arrivederci Saigon</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/beate/55331/scheda/" title="Beate">Beate</a></li>
    <li><a href="/film/bernini/55074/scheda/" title="Bernini">Bernini</a></li>
    <li><a href="/film/blackkklansman/54849/scheda/" title="BlacKkKlansman">BlacKkKlansman</a></li>
    <li><a href="/film/blue-kids/54918/scheda/" title="Blue Kids">Blue Kids</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/caravaggio-l-anima-e-il-sangue/54613/scheda/" title="Caravaggio - L&#39;anima e il sangue">Caravaggio - L&#39;anima e il sangue</a></li>
    <li><a href="/film/chesil-beach/54559/scheda/" title="Chesil Beach">Chesil Beach</a></li>
    <li><a href="/film/classe-z/53658/scheda/" title="Classe Z">Classe Z</a></li>
    <li><a href="/film/come-diventare-grandi-nonostante-i-genitori/53579/scheda/" title="Come diventare grandi nonostante i genitori">Come diventare grandi nonostante i genitori</a></li>
    <li><a href="/film/conta-su-di-me/55474/scheda/" title="Conta su di me">Conta su di me</a></li>
    <li><a href="/film/cosa-dira-la-gente/54675/scheda/" title="Cosa dir&#224; la gente">Cosa dir&#224; la gente</a></li>
    <li><a href="/film/cosa-fai-a-capodanno/54770/scheda/" title="Cosa fai a Capodanno?">Cosa fai a Capodanno?</a></li>
    <li><a href="/film/departures/47398/scheda/" title="Departures">Departures</a></li>
    <li><a href="/film/disobedience/54400/scheda/" title="Disobedience">Disobedience</a></li>
    <li><a href="/film/dogman/54091/scheda/" title="Dogman">Dogman</a></li>
    <li><a href="/film/dove-non-ho-mai-abitato/54362/scheda/" title="Dove non ho mai abitato">Dove non ho mai abitato</a></li>
    <li><a href="/film/downsizing/53729/scheda/" title="Downsizing">Downsizing</a></li>
    <li><a href="/film/estate-1993/55006/scheda/" title="Estate 1993">Estate 1993</a></li>
    <li><a href="/film/euforia/54572/scheda/" title="Euforia">Euforia</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/first-man-il-primo-uomo/54650/scheda/" title="First Man - Il Primo Uomo">First Man - Il Primo Uomo</a></li>
    <li><a href="/film/foxtrot/54254/scheda/" title="Foxtrot">Foxtrot</a></li>
    <li><a href="/film/girl/54866/scheda/" title="Girl">Girl</a></li>
    <li><a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2">Gli Incredibili 2</a></li>
    <li><a href="/film/halloween/54649/scheda/" title="Halloween">Halloween</a></li>
    <li><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa">Hotel Transylvania 3 - Una vacanza mostruosa</a></li>
    <li><a href="/film/hunter-killer/54902/scheda/" title="Hunter Killer">Hunter Killer</a></li>
    <li><a href="/film/i-villani/55325/scheda/" title="I Villani">I Villani</a></li>
    <li><a href="/film/ibi/54421/scheda/" title="Ibi">Ibi</a></li>
    <li><a href="/film/il-bene-mio/55166/scheda/" title="Il bene mio">Il bene mio</a></li>
    <li><a href="/film/il-complicato-mondo-di-nathalie/54738/scheda/" title="Il complicato mondo di Nathalie">Il complicato mondo di Nathalie</a></li>
    <li><a href="/film/il-fantasma-di-corleone/243/scheda/" title="Il Fantasma di Corleone">Il Fantasma di Corleone</a></li>
    <li><a href="/film/il-figlio-di-saul/51352/scheda/" title="Il Figlio di Saul">Il Figlio di Saul</a></li>
    <li><a href="/film/il-giovane-karl-marx/54721/scheda/" title="Il giovane Karl Marx">Il giovane Karl Marx</a></li>
    <li><a href="/film/il-grinch/54577/scheda/" title="Il Grinch">Il Grinch</a></li>
    <li><a href="/film/il-maestro-di-violino/54921/scheda/" title="Il maestro di violino">Il maestro di violino</a></li>
    <li><a href="/film/il-mistero-della-casa-del-tempo/54758/scheda/" title="Il Mistero della casa del tempo">Il Mistero della casa del tempo</a></li>
    <li><a href="/film/il-presidente/55537/scheda/" title="Il Presidente">Il Presidente</a></li>
    <li><a href="/film/il-ragazzo-piu-felice-del-mondo/55289/scheda/" title="Il ragazzo pi&#249; felice del mondo">Il ragazzo pi&#249; felice del mondo</a></li>
    <li><a href="/film/il-sacrificio-del-cervo-sacro/53917/scheda/" title="Il Sacrificio del cervo sacro">Il Sacrificio del cervo sacro</a></li>
    <li><a href="/film/il-settimo-sigillo/21095/scheda/" title="IL SETTIMO SIGILLO">IL SETTIMO SIGILLO</a></li>
    <li><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act">Il Verdetto - The Children Act</a></li>
    <li><a href="/film/il-vizio-della-speranza/54080/scheda/" title="Il vizio della speranza">Il vizio della speranza</a></li>
    <li><a href="/film/in-guerra/54792/scheda/" title="In guerra">In guerra</a></li>
    <li><a href="/film/in-viaggio-con-adele/54368/scheda/" title="In viaggio con Adele ">In viaggio con Adele </a></li>
    <li><a href="/film/isabelle/55618/scheda/" title="Isabelle">Isabelle</a></li>
    <li><a href="/film/kedi-la-citta-dei-gatti/54858/scheda/" title="Kedi. La citt&#224; dei gatti">Kedi. La citt&#224; dei gatti</a></li>
    <li><a href="/film/la-casa-dei-libri/55220/scheda/" title="La casa dei libri ">La casa dei libri </a></li>
    <li><a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare">La casa sul mare</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-donna-dello-scrittore/54704/scheda/" title="La donna dello scrittore">La donna dello scrittore</a></li>
    <li><a href="/film/la-fuitina-sbagliata/55022/scheda/" title="La fuitina sbagliata">La fuitina sbagliata</a></li>
    <li><a href="/film/la-profezia-dell-armadillo/54405/scheda/" title="La profezia dell&#39;armadillo">La profezia dell&#39;armadillo</a></li>
    <li><a href="/film/la-ragazza-dei-tulipani/52647/scheda/" title="La Ragazza dei Tulipani">La Ragazza dei Tulipani</a></li>
    <li><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie">La Ruota delle Meraviglie</a></li>
    <li><a href="/film/la-terra-dell-abbastanza/54729/scheda/" title="La Terra dell&#39;Abbastanza">La Terra dell&#39;Abbastanza</a></li>
    <li><a href="/film/l-affido/54251/scheda/" title="L&#39;affido">L&#39;affido</a></li>
    <li><a href="/film/l-albero-dei-frutti-selvatici/54839/scheda/" title="L&#39;albero dei frutti selvatici">L&#39;albero dei frutti selvatici</a></li>
    <li><a href="/film/l-apparizione/55040/scheda/" title="L&#39;apparizione">L&#39;apparizione</a></li>
    <li><a href="/film/le-ninfee-di-monet-un-incantesimo-di-acqua-e-luce/55660/scheda/" title="Le Ninfee di Monet - Un incantesimo di acqua e luce">Le Ninfee di Monet - Un incantesimo di acqua e luce</a></li>
    <li><a href="/film/lo-schiaccianoci-e-i-quattro-regni/54573/scheda/" title="Lo Schiaccianoci e i Quattro Regni">Lo Schiaccianoci e i Quattro Regni</a></li>
    <li><a href="/film/lucky/54124/scheda/" title="Lucky">Lucky</a></li>
    <li><a href="/film/l-uomo-che-uccise-don-chisciotte/54597/scheda/" title="L&#39;uomo che uccise Don Chisciotte">L&#39;uomo che uccise Don Chisciotte</a></li>
    <li><a href="/film/manuel/54784/scheda/" title="Manuel">Manuel</a></li>
    <li><a href="/film/mary-shelley/54795/scheda/" title="Mary Shelley">Mary Shelley</a></li>
    <li><a href="/film/menocchio/55202/scheda/" title="Menocchio">Menocchio</a></li>
    <li><a href="/film/metti-la-nonna-in-freezer/54104/scheda/" title="Metti la nonna in freezer">Metti la nonna in freezer</a></li>
    <li><a href="/film/mio-figlio/54468/scheda/" title="Mio Figlio">Mio Figlio</a></li>
    <li><a href="/film/molly-s-game/53994/scheda/" title="Molly&#39;s Game">Molly&#39;s Game</a></li>
    <li><a href="/film/morto-tra-una-settimana-o-ti-ridiamo-i-soldi/54096/scheda/" title="Morto tra una settimana (o ti ridiamo i soldi)">Morto tra una settimana (o ti ridiamo i soldi)</a></li>
    <li><a href="/film/museo-folle-rapina-a-citta-del-messico/54708/scheda/" title="Museo - Folle rapina a Citt&#224; del Messico">Museo - Folle rapina a Citt&#224; del Messico</a></li>
    <li><a href="/film/my-name-is-adil/54435/scheda/" title="My Name Is Adil">My Name Is Adil</a></li>
    <li><a href="/film/nessuno-come-noi/54545/scheda/" title="Nessuno come noi">Nessuno come noi</a></li>
    <li><a href="/film/nome-di-donna/54554/scheda/" title="Nome di donna">Nome di donna</a></li>
    <li><a href="/film/non-ci-resta-che-vincere/55436/scheda/" title="Non ci resta che vincere">Non ci resta che vincere</a></li>
    <li><a href="/film/non-dimenticarmi-don-t-forget-me/55622/scheda/" title="Non dimenticarmi - Don&#39;t Forget Me">Non dimenticarmi - Don&#39;t Forget Me</a></li>
    <li><a href="/film/notti-magiche/54442/scheda/" title="Notti Magiche">Notti Magiche</a></li>
    <li><a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno">Ore 15:17 - Attacco al treno</a></li>
    <li><a href="/film/ovunque-proteggimi/55681/scheda/" title="Ovunque proteggimi">Ovunque proteggimi</a></li>
    <li><a href="/film/paisa/22072/scheda/" title="Pais&#224;">Pais&#224;</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/papa-francesco-un-uomo-di-parola/54735/scheda/" title="Papa Francesco - Un uomo di parola">Papa Francesco - Un uomo di parola</a></li>
    <li><a href="/film/parigi-a-piedi-nudi/54655/scheda/" title="Parigi a piedi nudi">Parigi a piedi nudi</a></li>
    <li><a href="/film/pride/50874/scheda/" title="Pride">Pride</a></li>
    <li><a href="/film/quasi-nemici/54904/scheda/" title="Quasi nemici">Quasi nemici</a></li>
    <li><a href="/film/red-land-rosso-istria/55596/scheda/" title="Red Land (Rosso Istria)">Red Land (Rosso Istria)</a></li>
    <li><a href="/film/red-zone-22-miglia-di-fuoco/55082/scheda/" title="Red Zone - 22 miglia di fuoco">Red Zone - 22 miglia di fuoco</a></li>
    <li><a href="/film/renzo-piano-l-architetto-della-luce/55208/scheda/" title="Renzo Piano: l&#39;architetto della luce">Renzo Piano: l&#39;architetto della luce</a></li>
    <li><a href="/film/resta-con-me/54736/scheda/" title="Resta con me">Resta con me</a></li>
    <li><a href="/film/ride/54109/scheda/" title="Ride">Ride</a></li>
    <li><a href="/film/ride/54418/scheda/" title="Ride">Ride</a></li>
    <li><a href="/film/robin-hood/39371/scheda/" title="Robin Hood">Robin Hood</a></li>
    <li><a href="/film/robin-hood/54546/scheda/" title="Robin Hood">Robin Hood</a></li>
    <li><a href="/film/saremo-giovani-e-bellissimi/55290/scheda/" title="Saremo giovani e bellissimi">Saremo giovani e bellissimi</a></li>
    <li><a href="/film/se-son-rose/54942/scheda/" title="Se son rose">Se son rose</a></li>
    <li><a href="/film/sea-sorrow-il-dolore-del-mare/54662/scheda/" title="Sea Sorrow - Il dolore del mare">Sea Sorrow - Il dolore del mare</a></li>
    <li><a href="/film/sembra-mio-figlio/55201/scheda/" title="Sembra mio figlio">Sembra mio figlio</a></li>
    <li><a href="/film/smallfoot-il-mio-amico-delle-nevi/54532/scheda/" title="Smallfoot - il mio amico delle nevi">Smallfoot - il mio amico delle nevi</a></li>
    <li><a href="/film/sogno-di-una-notte-di-mezza-eta/54685/scheda/" title="Sogno di una notte di mezza et&#224;">Sogno di una notte di mezza et&#224;</a></li>
    <li><a href="/film/soldado/54089/scheda/" title="Soldado">Soldado</a></li>
    <li><a href="/film/styx/55521/scheda/" title="Styx">Styx</a></li>
    <li><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle">Sulla mia pelle</a></li>
    <li><a href="/film/summer/54831/scheda/" title="Summer">Summer</a></li>
    <li><a href="/film/the-reunion/55420/scheda/" title="The Reunion">The Reunion</a></li>
    <li><a href="/film/the-wife-vivere-nell-ombra/54074/scheda/" title="The Wife - Vivere nell&#39;ombra">The Wife - Vivere nell&#39;ombra</a></li>
    <li><a href="/film/ti-presento-sofia/54534/scheda/" title="Ti presento Sofia">Ti presento Sofia</a></li>
    <li><a href="/film/tito-e-gli-alieni/54730/scheda/" title="Tito e gli alieni">Tito e gli alieni</a></li>
    <li><a href="/film/toglimi-un-dubbio/54656/scheda/" title="Toglimi un dubbio">Toglimi un dubbio</a></li>
    <li><a href="/film/transfert/54871/scheda/" title="Transfert">Transfert</a></li>
    <li><a href="/film/tre-volti/54793/scheda/" title="Tre volti">Tre volti</a></li>
    <li><a href="/film/troppa-grazia/54807/scheda/" title="Troppa Grazia">Troppa Grazia</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2018 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>

                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=kSMEdRmWdYC1MNoGvkeQ5pRkEzQLeTTDkHl3r45Hc0s1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=XHPrgTG5q6i6CvxvQPpHIX1IYRbtFUECd2AE_PKeNvg1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function($) {
        //A
        $(document).ready(function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '84099',
                url: 'https://www.comingsoon.it/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/',
                cnt: '0'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            window.trackEvent("Autori", "View", author);
            //#3
            insertBannerInText("#contenuto-articolo");
            //#4
            window.news = [{loaded:true,url:'/tv/anticipazioni/un-posto-al-sole-anticipazioni-30-novembre-2018/n84099/',title:'Un Posto al Sole Anticipazioni 30 novembre 2018'},{loaded:false,url:'/tv/anticipazioni/una-vita-anticipazioni-spagnole-lolita-confessa-a-antonito-la-sua/n84109/',title:'Una Vita Anticipazioni Spagnole: Lolita confessa a Antonito la sua maledizione'},{loaded:false,url:'/tv/anticipazioni/un-posto-al-sole-anticipazioni-29-novembre-2018-vera-viene-riportata-in/n84048/',title:'Un Posto al Sole Anticipazioni 29 novembre 2018: Vera viene riportata in clinica'},{loaded:false,url:'/tv/anticipazioni/stracult-ospiti-del-live-show-di-stasera-giovedi-29-novembre-2018/n84106/',title:'Stracult: ospiti del Live Show di stasera giovedì 29 novembre 2018'},{loaded:false,url:'/tv/anticipazioni/biancaneve-e-il-cacciatore-il-film-stasera-su-canale-5/n84105/',title:'Biancaneve e il Cacciatore: Il Film Stasera su Canale 5'}];
            $(window).scroll(onScroll);
            $(window).scroll(sticky_relocate);
        });
        //B
    })(jQuery);
</script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_tele');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>