<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019/n85155/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019/n85155/" />
    <title>Stasera in TV: i Film di Oggi Domenica 6 Gennaio 2019</title>
<meta name="description" content="Stasera TV Migliori Film da vedere Oggi Domenica 6 Gennaio 2019 ecco cosa c&#39;è in prima serata in TV canali in chiaro Film da non perdere questa sera in TV" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/85155_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019/n85155/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Stasera in TV: i Film di Oggi Domenica 6 Gennaio 2019" />
<meta property="og:description" content="Film Stasera in TV: Cenerentola, Jurassic World, La soffiatrice di vetro, La soffiatrice di vetro, Tristano e Isotta, Un&#39;estate ai Caraibi, Come un uragano, Il dottor Dolittle 2" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/85155_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/85155_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=IJ7FH8DI2unXICUfdYoydmkCqsyStb4LK6U70HBiBSA1" rel="stylesheet"/>


<style>
    .scroll{width:100%;height:1px;clear:both;display:block}
    .aside-sticky.stop{margin-top:-27px;width:100%}
    .related-news-lista{margin:0!important;overflow:hidden;border-top:1px solid #ccc;float:left;list-style:none!important;padding:18px 18px 0!important}
    .related-news-lista li{margin-bottom:18px;min-height:75px}
    .related-news-lista li:nth-child(2n+1){clear:both}
    .related-news-lista .titolo{padding-left:9px;font-size:14px;line-height:18px}
</style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=qNBULNa6MRf91kDb0SfpzQNP2WDrLRid4TDl80fK2uM1"></script>

    <script>
    //--S
    function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
    window.cookieChoise = true; //isCookieChoise();
    trackEvent("CookieChoise", "" + window.cookieChoise);
    //--S
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            $('.js-masonry').masonry({ itemSelector: '.masonry-item' });
        });
        googletag.pubads().setTargeting('CS-Sezione', '_tele');
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    function avviaOpti() {
        if (window.Optiload && window.Optiload.sm) {
            trackEvent("OptiLoad", "CookieChoise: " + window.cookieChoise);
            console.info("DFP avviaOpti right");

            var slots = [];
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (window.Optiload.isMobile()) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //Optiload.sm.addSlots(divDomination);

            var intextIdSlot = 3;
            var mastheadIdSlot = 1;
            var sidebarTopIdSlot = 5;
            var advOnlyBest = false;
            if(advOnlyBest) {
                $gptslots = jQuery(divAdv).filter(function () {
                    return (jQuery(this).data("adunitid") == mastheadIdSlot) || (jQuery(this).data("adunitid") == sidebarTopIdSlot);
                });
                $gptneltesto = [];
            } else {
                //mod campagna febbraio 2018 + key/value
                $gptslots = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") != intextIdSlot;
                });
                $gptneltesto = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") == intextIdSlot;
                });
            }

            window.Optiload.sm.addSlots($gptslots);

            var gptneltestocounter = 1;
            jQuery.each($gptneltesto, function () {
                slots.push({
                    slot: $(this), targeting: [{ key: "gptneltesto", value: gptneltestocounter.toString() }]
                });
                gptneltestocounter++;
            });

            $gptslotsDomination = jQuery(divDomination).filter(function () {
                return jQuery(this).data("adunitid") != intextIdSlot;
            });

            window.Optiload.sm.addSlots($gptslotsDomination);
            window.Optiload.sm.addSlotsWithTargeting(slots);
        } else {
            console.log('DFP avviaOpti sleep 600ms');
            setTimeout(avviaOpti, 600);
        }
    };

    var evSpotxShow = true;
    function setAssetsEvolution(ck) {
        if (ck) {
            window.advOnAssets = false;
            let h = document.getElementsByTagName('head')[0];
            let s = document.createElement('script');
            s.type = 'text/javascript';
            s.src  = "https://assets.evolutionadv.it/comingsoon_it/comingsoon.new.js";
            h.appendChild(s);
            avviaOpti();
        }
    }

    window.advOnAssets = true;
    if (window.cookieChoise) {
        setAssetsEvolution(window.advOnAssets);
    }
    else {
        function setCustomCookie() {
            setAssetsEvolution(window.advOnAssets);
            $(document).ready(function () {
                setTimeout(function () {
                    $("html, body").animate({ scrollTop: 0 }, 400);
                }, 1000);
            });
        }
    }

</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/ralph-spacca-internet/54595/scheda/" title="Ralph Spacca Internet"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54595_ico.jpg" alt="Ralph Spacca Internet" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/aquaman/53659/scheda/" title="Aquaman"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53659_ico.jpg" alt="Aquaman" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-befana-vien-di-notte/54102/scheda/" title="La Befana vien di notte"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54102_ico.jpg" alt="La Befana vien di notte" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-ritorno-di-mary-poppins/53782/scheda/" title="Il Ritorno di Mary Poppins"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53782_ico.jpg" alt="Il Ritorno di Mary Poppins" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54774_ico.jpg" alt="Moschettieri del Re" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/amici-come-prima/54836/scheda/" title="Amici come prima"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54836_ico.jpg" alt="Amici come prima" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54840_ico.jpg" alt="Bohemian Rhapsody" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/van-gogh-sulla-soglia-dell-eternita/55078/scheda/" title="Van Gogh - Sulla soglia dell&#39;eternit&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55078_ico.jpg" alt="Van Gogh - Sulla soglia dell&#39;eternit&#224;" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/vice-l-uomo-nell-ombra/55712/scheda/" title="Vice - L&#39;uomo nell&#39;ombra"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55712_ico.jpg" alt="Vice - L&#39;uomo nell&#39;ombra" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/spider-man-un-nuovo-universo/54565/scheda/" title="Spider-Man: Un Nuovo Universo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54565_ico.jpg" alt="Spider-Man: Un Nuovo Universo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/suspiria/54631/scheda/" title="Suspiria"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54631_ico.jpg" alt="Suspiria" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bumblebee/54928/scheda/" title="Bumblebee"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54928_ico.jpg" alt="Bumblebee" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ben-is-back/54924/scheda/" title="Ben is Back"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54924_ico.jpg" alt="Ben is Back" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/old-man-e-the-gun/54112/scheda/" title="Old Man &amp; the Gun"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54112_ico.jpg" alt="Old Man &amp; the Gun" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-grinch/54577/scheda/" title="Il Grinch"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54577_ico.jpg" alt="Il Grinch" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/cold-war/54790/scheda/" title="Cold War"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54790_ico.jpg" alt="Cold War" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54819_ico.jpg" alt="7 Uomini A Mollo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/capri-revolution/54892/scheda/" title="Capri-Revolution"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54892_ico.jpg" alt="Capri-Revolution" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/nelle-tue-mani/55108/scheda/" title="Nelle tue mani"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55108_ico.jpg" alt="Nelle tue mani" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-gioco-delle-coppie/55211/scheda/" title="Il gioco delle coppie"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55211_ico.jpg" alt="Il gioco delle coppie" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-testimone-invisibile/54907/scheda/" title="Il Testimone invisibile"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54907_ico.jpg" alt="Il Testimone invisibile" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/santiago-italia/55414/scheda/" title="Santiago, Italia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55414_ico.jpg" alt="Santiago, Italia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55695_ico.jpg" alt="La donna elettrica" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/animali-fantastici-2-i-crimini-di-grindelwald/54047/scheda/" title="Animali Fantastici 2: I Crimini di Grindelwald"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54047_ico.jpg" alt="Animali Fantastici 2: I Crimini di Grindelwald" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu first-menu-default">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-streaming-submenu" class="header-sito-nav-streaming-submenu ">
                            <a href="/streaming/" class="anim25 streaming-section-btn cat-bg-hover-color streaming" title="Streaming">streaming <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" tv><a href="/tv/anticipazioni/il-segreto-anticipazioni-7-gennaio-2019-elsa-e-ancora-viva/n85176/" title="Il Segreto Anticipazioni 7 gennaio 2019: Elsa è ancora viva"><span>IN EVIDENZA:</span> Il Segreto Anticipazioni 7 gennaio 2019: Elsa è ancora viva</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                        <li class="labl"><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/tv/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/2019/" title="Film 2019">Film 2019</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu active" data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-streaming-submenu " data-ref-btn-class=".streaming-section-btn">
                        <li class="logo">
                            <a class="streaming cat-bg-color " href="/streaming/" title="Streaming"><i class="icon-cs-digital-video"></i> <span>Streaming</span></a>
                        </li>
                        <li><a class="" href="/streaming/news/" title="News di streaming">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        
                        <li><a class="" href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li> 
                        
                        <li><a class="" href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                        
                        <li><a class="" href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                        
                        <li><a class="" href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                        
                        <li><a class="" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        
                        <li><a class="" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                        
                        <li><a class="" href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                        
                        <li><a class="" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Prime Video</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn"> 
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                   </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/tv/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/tv/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    


<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->

        <div class="breadcrumb tv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/tv/">TV</a></li>
                    <li><a href="/tv/anticipazioni/" class="cat-color">Anticipazioni</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">
                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019/n85155/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Stasera in TV: i Film di Oggi Domenica 6 Gennaio 2019</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2019-01-06T14:59:00" />
                                    <time datetime="2019-01-06T14:59:00" itemprop="datePublished" pubdate>06 gennaio 2019</time> -
                                        <a href="https://plus.google.com/u/0/108214329351819955104?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" href="https://www.comingsoon.it/autori/la-redazione-di-comingsoon-it/" itemprop="sameAs" title="La redazione di Comingsoon.it"><span itemprop="name">La redazione di Comingsoon.it</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 tv">
                                    <div id="numero-share" data-shares="57" class="numero-share col-xs-4 col-sm-12 cat-bg-color">57</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019%2fn85155%2f&amp;title=Stasera+in+TV%3a+i+Film+di+Oggi+Domenica+6+Gennaio+2019"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019%2fn85155%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019%2fn85155%2f%20Stasera+in+TV%3a+i+Film+di+Oggi+Domenica+6+Gennaio+2019"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Stasera+in+TV%3a+i+Film+di+Oggi+Domenica+6+Gennaio+2019%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fstasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019%2fn85155%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/85155_ppl.jpg" width="644" height="362" alt="Stasera in TV: i Film di Oggi Domenica 6 Gennaio 2019" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/85155_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p><strong><a href="https://www.comingsoon.it/filmtv/digitale/oggi/sera/" target="_blank" title="Film Stasera in TV">Film Stasera in TV</a></strong>. Tra quelli in onda <strong>oggi in prima serata</strong> sui <strong>canali TV </strong>in chiaro: Cenerentola, Jurassic World, La soffiatrice di vetro, La soffiatrice di vetro, Tristano e Isotta, Un'estate ai Caraibi, Come un uragano, Il dottor Dolittle 2</p>

<h2>Cenerentola</h2>

<p><strong>(Sentimentale, commedia, fantasy, 2015, durata: 112 Min) in onda alle 21.05 su Rai 2 </strong><br>
<strong>Un film di</strong> Kenneth Branagh <strong>con </strong>Lily James, Hayley Atwell, Cate Blanchett, Richard Madden, Helena Bonham Carter, Stellan Skarsgård.<br>
<br>
<span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=17451" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/cenerentola/50556/video/?vid=17451" title="Cenerentola: Il Trailer ufficiale italiano - HD">Cenerentola: Il Trailer ufficiale italiano - HD</a></iframe></span><br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/cenerentola/50556/scheda/" target="_blank" title="Cenerentola">Cenerentola</a></strong>: Il film racconta la storia di una giovane ragazza figlia di un mercante. Dopo la morte di sua madre, suo padre si risposa e lei, per dimostrargli il suo affetto, accoglie in casa la matrigna e le sue figlie, Anastasia e Genoveffa. Ma quando improvvisamente suo padre muore, Cenerentola si ritrova alla mercé di tre donne gelose e malvagie. Relegata alla stregua di una serva coperta di cenere e stracci, Cenerentola potrebbe facilmente perdere ogni speranza. Invece, nonostante le crudeltà di cui è vittima, desidera solo onorare le parole pronunciate da sua madre sul letto di morte, che le raccomandava di "avere coraggio ed essere gentile". La giovane fanciulla non intende disperarsi né disprezzare chi la maltratta. E poi c'è l'affascinante straniero che incontra nel bosco. Senza sapere che si tratta di un principe, e non di un semplice apprendista del Palazzo Reale, Cenerentola sente di aver incontrato la sua anima gemella...</p>

<h2>Jurassic World</h2>

<p><strong>(Avventura, azione, fantasy, 2015, durata: 124 Min) in onda alle 21.20 su Canale 5 </strong><br>
<strong>Un film di</strong> Colin Trevorrow <strong>con </strong>Chris Pratt, Bryce Dallas Howard, Omar Sy, Vincent D'Onofrio, Jake Johnson, Judy Greer.<br>
<br>
<span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=18545" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/jurassic-world/49556/video/?vid=18545" title="Jurassic World: Secondo trailer italiano ufficiale - HD">Jurassic World: Secondo trailer italiano ufficiale - HD</a></iframe></span><br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/jurassic-world/49556/scheda/" target="_blank" title="Jurassic World">Jurassic World</a></strong>: Ventidue anni fa, John Hammond ha fatto un sogno: un parco a tema dove i visitatori di tutto il mondo potessero fare esperienza dell'emozione e del brivido di vedere dei veri dinosauri. Oggi il suo sogno è finalmente diventato realtà. Benvenuti a Jurassic World, un resort di lusso completamente operativo dove decine di migliaia di ospiti possono esplorare il miracolo e lo splendore delle più magnifiche meraviglie preistoriche che abbiano vissuto sulla Terra e interagire con loro ogni giorno. I miracolosi animali del parco sono creati dal Dr. Henry Wu. Dato che la prosperità commerciale del parco esige innovazioni e novità ogni giorno per far sì che gli ospiti ritornino, il Dr. Wu viene spinto oltre i limiti della scienza etica, costretto a manipolare la genetica per progettare un dinosauro geneticamente modificato che non ha mai toccato la Terra prima e le cui capacità restano ignote...</p>

<h2>La soffiatrice di vetro</h2>

<p><strong>(Drammatico, 2016, durata: 89 Min) in onda alle 21.25 su Rai 3 </strong><br>
<strong>Un film di</strong> Christiane Balthasar <strong>con </strong>Luise Heyer, Maria Ehrich, Franz Dinda, Dirk Borchardt, Robert Gwisdek, Max Hopp.<br>
<br>
<img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_LaSoffiatriceDiVetro_FilminTV.jpg" height="300" width="640">
<br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/la-soffiatrice-di-vetro/55910/scheda/" target="_blank" title="La soffiatrice di vetro">La soffiatrice di vetro</a></strong>: È la storia di due sorelle, Johanna e Marie Steinmann, rimaste completamente sole dopo la morte del padre. L'uomo era un esperto soffiatore di vetro, che ha trasmesso alle proprie figliole la sua passione, nonostante l'arte vetraria in quegli anni fosse prerogativa esclusivamente maschile e un esercizio vietato alle donne. Inizialmente le due ragazze cercano di sbarcare il lunario: Johanna lavora nel laboratorio di vetreria di Friedhelm Strobel come assistente commerciale e Marie dipinge i manufatti in vetro nello studio di Wilhelm Heimer, dove conosce l'arrogante figlio di quest'ultimo, Thomas. Purtroppo le due donne si ritroveranno ben presto al centro di sfruttamento e violenza, fino a quando non decideranno di prendere il destino nelle proprie mani, sfidando la tradizione e continuando da sole in mestiere del padre.</p>

<h2>Tristano e Isotta</h2>

<p><strong>(Storico, 2006, durata: 125 Min) in onda alle 21.05 su Rai 4 </strong><br>
<strong>Un film di</strong> Kevin Reynolds <strong>con </strong>James Franco, Sophia Myles, Rufus Sewell, David O'Hara, Mark Strong, Henry Cavill.<br>
<br>
<img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_TristanoEIsotta_FilminTV.jpg" height="300" width="640">
<br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/tristano-e-isotta/227/scheda/" target="_blank" title="Tristano e Isotta">Tristano e Isotta</a></strong>: La leggenda medievale dell'amore tra una principessa e un guerriero, una passione che minaccia di sconvolgere la difficile pace tra Inghilterra e Irlanda. Il nobile cavaliere Tristano viene incaricato di scortare la bella figlia del re d'Irlanda, Isolde, presso il suo futuro sposo. Ma l'amore sboccia tra i due ragazzi e la già difficile e instabile pace tra Irlanda e Inghilterra viene messa seriamente in pericolo.</p>

<h2>Un'estate ai Caraibi</h2>

<p><strong>(Commedia, comico, 2009, durata: 110 Min) in onda alle 21.20 su Italia 1 </strong><br>
<strong>Un film di</strong> Carlo Vanzina <strong>con </strong>Gigi Proietti, Enrico Brignano, Martina Stella, Maurizio Mattioli, Alena Seredova, Carlo Buccirosso.<br>
<br>
<img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_UnEstateAiCaraibi_FilminTV.jpg" height="300" width="640">
<br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/un-estate-ai-caraibi/47220/scheda/" target="_blank" title="Un'estate ai Caraibi">Un'estate ai Caraibi</a></strong>: Roby è un bancario meridionale, single, che lavora a Pavia. E' ipocondriaco ed ogni sei mesi va in ospedale, dal suo amico medico Giacomo che gli diagnostica un male incurabile. Gli resta un solo mese di vita e Roby decide di spenderlo nel miglior modo possibile partendo alla volta dei Caraibi, destinazione Antigua... Vincenzo è un dentista napoletano sposato con una donna gelosissima che lo marca stretto circondandolo di infermiere bruttissime. Vincenzo ha un'amante bellissima, Anna che decide di portare con sè in vacanza ad Antigua... Angelo fa l'autista per un ricco e cafone palazzinaro romano, Remo che a ridosso delle vacanze estive gli chiede di accompagnarlo ad Antigua, dove ha appena comprato, con dei guadagni truffaldini in Russia, una villa sfarzosissima... Max lavora in una radio privata di Livorno. Fa il disc jockey, in coppia con un simpatico coetaneo, Tommy ed è fidanzato con Laura, una giovane e bellissima commessa. Proprio nel giorno del loro primo anniversario, Max scopre che Laura ha un altro e ha deciso di lasciarlo. Per dimenticarla Max decide di partire per i Caraibi; anche lui si ritrova ad Antigua... Alberto è un romano trapiantato ad Antigua, costretto anni prima a scappare da Roma perchè oberato dai debiti. Anche adesso non se la passa per niente bene. Per sbarcare il lunario fa delle piccole truffe ai danni dei turisti di passaggio. Il suo compare è Morgan, un bambino di colore, orfano, con il quale Alberto divide una misera casetta in un quartiere di poveracci.</p>

<h2>Come un uragano</h2>

<p><strong>(Sentimentale, drammatico, 2008, durata: 97 Min) in onda alle 21.30 su Rete 4 </strong><br>
<strong>Un film di </strong>George C. Wolfe <strong>con </strong>Diane Lane, Richard Gere, James Franco, Scott Glenn, Christopher Meloni, Viola Davis.<br>
<br>
<img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_ComeUnUragano_FilminTV.jpg" height="300" width="640">
<br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/come-un-uragano/1500/scheda/" target="_blank" title="Come un uragano">Come un uragano</a></strong>: Il film narra la vicenda di Paul e Adrienne, che, delusi dalle loro vite sentimentali si ritrovano in un'isoletta del Nord Carolina, dove incombe un uragano. I due protagonisti non sanno che l'uragano che li colpirà sarà quello della passione. Entrambi riscopriranno sentimenti ed emozioni che credevano perduti.</p>

<h2>Il dottor Dolittle 2</h2>

<p><strong>(Commedia, 2001, durata: 87 Min) in onda alle 21.05 su Cine Sony </strong><br>
<strong>Un film di </strong>Steve Carr <strong>con </strong>Eddie Murphy, Kristen Wilson, Raven-Symoné, Kyla Pratt, Lil' Zane, Kevin Pollak.<br>
<br>
<img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_IlDottorDolittle2_FilminTV.jpg" height="300" width="640">
<br>
<br>
<strong>Trama del Film <a href="https://www.comingsoon.it/film/il-dottor-dolittle-2/41452/scheda/" target="_blank" title="Il dottor Dolittle 2">Il dottor Dolittle 2</a></strong>: Gli animali del dottor Dolittle decidono di salvare la loro foresta dalla distruzione operata da costruttori edili senza scrupoli, ma per il loro progetto hanno bisogno dell'aiuto del dottor Dolittle. Per aiutarli, il medico si mette alla ricerca di una specie in via di estinzione da trasferire nella foresta. Così, infatti, questa diverrebbe un luogo protetto dalla legge. Sceglie, poi, Ava, un'orsa del Pacifico Occidentale che ha bisogno di un compagno. Dolittle lo individua in Archie, un orso amante dei fast food che si esibisce nei circhi. Sebbene sia inizialmente riluttante, l'orso viene convinto dal medico a trasferirsi nella foresta dove, a suo dire, troverà l'amore. Ma nella foresta le cose non sembrano andare come dovrebbero.</p>

<h2>Altri film in onda questa sera:</h2>

<ul>
	<li><strong><a href="https://www.comingsoon.it/film/tutti-pazzi-per-mary/1063/scheda/" target="_blank" title="Tutti Pazzi Per Mary">Tutti Pazzi Per Mary</a></strong> (commedia, 1998, durata: 119 Min) in onda <strong>alle 21.10 su Rai Movie</strong></li>
	<li><strong><a href="https://www.comingsoon.it/film/la-piccola-principessa/46425/scheda/" target="_blank" title="La piccola principessa">La piccola principessa</a></strong> (drammatico, family, 1995, durata: 97 Min) in onda <strong>alle 21.10 su La5</strong></li>
	<li><strong><a href="https://www.comingsoon.it/film/la-signora-ammazzatutti/35223/scheda/" target="_blank" title="La signora ammazzatutti">La signora ammazzatutti</a></strong> (commedia, thriller, 1994, durata: 88 Min) in onda <strong>alle 21.15 su Cielo</strong></li>
	<li><strong><a href="https://www.comingsoon.it/film/big/5373/scheda/" target="_blank" title="Big">Big </a></strong>(fantasy, 1988, durata: 104 Min) in onda <strong>alle 21.10 su Paramount Channel</strong></li>
	<li><strong><a href="https://www.comingsoon.it/film/il-dottor-zivago/7569/scheda/" target="_blank" title="Il dottor Zivago">Il dottor Zivago</a></strong> (drammatico, sentimentale, storico, 1965, durata: 193 Min) in onda <strong>alle 21 su Iris</strong></li>
</ul>

<p>
Consulta tutti i programmi <a href="https://www.comingsoon.it/tv/oggi/sera/" target="_blank" title="stasera in tv"><strong>stasera in tv </strong></a></p></div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                <div class="apester-media" data-media-id="5c2dc7e0b18376e4599fe0f0" height="512"></div>
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <div class="box-source-link">
                                    <div class="suggest-correction-box">
                                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL3N0YXNlcmEtaW4tdHYtaS1maWxtLWRpLW9nZ2ktZG9tZW5pY2EtNi1nZW5uYWlvLTIwMTkvbjg1MTU1L3xTdGFzZXJhIGluIFRWOiBpIEZpbG0gZGkgT2dnaSBEb21lbmljYSA2IEdlbm5haW8gMjAxOQ==" title="Suggerisci una correzione per l'articolo">Suggerisci una correzione per l'articolo</a>
                                    </div>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Film in TV">Film in TV</a></li><li><a href="/tag/?st=Stasera in TV">Stasera in TV</a></li><li><a href="/tag/?st=Questa sera in TV">Questa sera in TV</a></li><li><a href="/tag/?st=Guida Tv">Guida Tv</a></li><li><a href="/tag/?st=Oggi in TV">Oggi in TV</a></li><li><a href="/tag/?st=Programmi in TV">Programmi in TV</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>

                        <!-- ===================================================================== -->
                        <!-- BOX ADV OUTSTREAM -->
                        <div class="inside">


<!-- CS_Outstream -->
<div id='gpt-evo-brid' data-adunitid='11'></div>
                        </div>
                        <!-- BOX ADV OUTSTREAM -->
                        <!-- ===================================================================== -->

                        <!-- ===================================================================== -->
                        <!-- RELATED NEWS -->
                        <ul class="related-news-lista">
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/il-segreto-anticipazioni-7-gennaio-2019-elsa-e-ancora-viva/n85176/" title="Il Segreto Anticipazioni 7 gennaio 2019: Elsa &#232; ancora viva" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/85176_icob.jpg" width="100" height="80" alt="Il Segreto Anticipazioni 7 gennaio 2019: Elsa &#232; ancora viva" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il Segreto Anticipazioni 7 gennaio 2019: Elsa &#232; ancora viva
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/una-vita-anticipazioni-7-gennaio-2019-samuel-scopre-diego-e-blanca/n85175/" title="Una Vita Anticipazioni 7 gennaio 2019: Samuel scopre Diego e Blanca" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/85175_icob.jpg" width="100" height="80" alt="Una Vita Anticipazioni 7 gennaio 2019: Samuel scopre Diego e Blanca" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Una Vita Anticipazioni 7 gennaio 2019: Samuel scopre Diego e Blanca
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/beautiful-anticipazioni-7-gennaio-2019-brooke-interroga-bill-sul-suo/n85165/" title="Beautiful Anticipazioni 7 gennaio 2019: Brooke interroga Bill sul suo tentato omicidio" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/85165_icob.jpg" width="100" height="80" alt="Beautiful Anticipazioni 7 gennaio 2019: Brooke interroga Bill sul suo tentato omicidio" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Beautiful Anticipazioni 7 gennaio 2019: Brooke interroga Bill sul suo tentato omicidio
            </div>
        </a>
    </li>
    <li class="col-sm-6 col-xs-12">
        <a href="/tv/anticipazioni/il-segreto-anticipazioni-6-gennaio-2019-antolina-organizza-il-funerale-per/n85162/" title="Il Segreto Anticipazioni 6 gennaio 2019: Antolina organizza il funerale per Elsa" class="attiva-opacita hover-border tv anticipazioni">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40"></div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/85162_icob.jpg" width="100" height="80" alt="Il Segreto Anticipazioni 6 gennaio 2019: Antolina organizza il funerale per Elsa" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il Segreto Anticipazioni 6 gennaio 2019: Antolina organizza il funerale per Elsa
            </div>
        </a>
    </li>
                        </ul>
                        <!-- /RELATED NEWS -->
                        <!-- ===================================================================== -->
                    </div>
                    <!-- /ARTICOLO MAIN -->

                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->
            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE STICKY -->
        <aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
            <div class="row">
                <!-- STICKY HTML -->
                <div id="sticky-anchor-0"></div>
                <div id="sticker-0" class="anim-40 start-stick">
                    <div class="gptslotDomination gpts" data-adunitid="5" data-addesktop="1"></div>
                </div>
            </div>
        </aside>
        <!-- ASIDE STICKY -->
        <!-- ##################################################################### -->
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="scroll" id="article-end-0" data-key="85176" data-kys="85176,85175,85165,85162" data-ord="0" data-load="N"> </div>
<div class="contenuto-sito container" style="margin-top: -2px; border-top: none;">
    <div class="row">
<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>


    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li class="col-xs-6"><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li class="col-xs-6"><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/tv/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="Now TV">NETFLIX</a></li>
                                                </ul>

                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                                                    <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                                                    <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                                                    <li><a href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                                                    <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                                                    <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                                                    <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                                                    <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                                                    <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>
                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/2-livello-del-terrore/1838/scheda/" title="-2 Livello del terrore">-2 Livello del terrore</a></li>
    <li><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo">7 Uomini A Mollo</a></li>
    <li><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born">A Star Is Born</a></li>
    <li><a href="/film/alpha-un-amicizia-forte-come-la-vita/53708/scheda/" title="Alpha - Un&#39;amicizia forte come la vita">Alpha - Un&#39;amicizia forte come la vita</a></li>
    <li><a href="/film/amici-come-noi/50018/scheda/" title="Amici come noi">Amici come noi</a></li>
    <li><a href="/film/amici-come-prima/54836/scheda/" title="Amici come prima">Amici come prima</a></li>
    <li><a href="/film/animali-fantastici-2-i-crimini-di-grindelwald/54047/scheda/" title="Animali Fantastici 2: I Crimini di Grindelwald">Animali Fantastici 2: I Crimini di Grindelwald</a></li>
    <li><a href="/film/aquaman/53659/scheda/" title="Aquaman">Aquaman</a></li>
    <li><a href="/film/baffo-e-biscotto-missione-spaziale/54660/scheda/" title="Baffo &amp; Biscotto - Missione spaziale">Baffo &amp; Biscotto - Missione spaziale</a></li>
    <li><a href="/film/ben-is-back/54924/scheda/" title="Ben is Back">Ben is Back</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/bumblebee/54928/scheda/" title="Bumblebee">Bumblebee</a></li>
    <li><a href="/film/capri-revolution/54892/scheda/" title="Capri-Revolution">Capri-Revolution</a></li>
    <li><a href="/film/cattivissimo-me/47712/scheda/" title="Cattivissimo Me">Cattivissimo Me</a></li>
    <li><a href="/film/cattivissimo-me-3/53648/scheda/" title="Cattivissimo Me 3">Cattivissimo Me 3</a></li>
    <li><a href="/film/chesil-beach/54559/scheda/" title="Chesil Beach">Chesil Beach</a></li>
    <li><a href="/film/cold-war/54790/scheda/" title="Cold War">Cold War</a></li>
    <li><a href="/film/colette/54151/scheda/" title="Colette">Colette</a></li>
    <li><a href="/film/conta-su-di-me/55474/scheda/" title="Conta su di me">Conta su di me</a></li>
    <li><a href="/film/first-man-il-primo-uomo/54650/scheda/" title="First Man - Il Primo Uomo">First Man - Il Primo Uomo</a></li>
    <li><a href="/film/ghostbusters-acchiappafantasmi/1257/scheda/" title="Ghostbusters - Acchiappafantasmi">Ghostbusters - Acchiappafantasmi</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/gli-eroi-del-natale/53711/scheda/" title="Gli eroi del Natale">Gli eroi del Natale</a></li>
    <li><a href="/film/gli-uccelli/1629/scheda/" title="Gli Uccelli">Gli Uccelli</a></li>
    <li><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa">Hotel Transylvania 3 - Una vacanza mostruosa</a></li>
    <li><a href="/film/il-bambino-che-scopri-il-mondo/53161/scheda/" title="Il bambino che scopr&#236; il mondo">Il bambino che scopr&#236; il mondo</a></li>
    <li><a href="/film/il-conformista/11334/scheda/" title="Il conformista">Il conformista</a></li>
    <li><a href="/film/il-gioco-delle-coppie/55211/scheda/" title="Il gioco delle coppie">Il gioco delle coppie</a></li>
    <li><a href="/film/il-grinch/54577/scheda/" title="Il Grinch">Il Grinch</a></li>
    <li><a href="/film/il-mistero-della-casa-del-tempo/54758/scheda/" title="Il Mistero della casa del tempo">Il Mistero della casa del tempo</a></li>
    <li><a href="/film/il-re-leone-3d/48739/scheda/" title="Il Re Leone 3D">Il Re Leone 3D</a></li>
    <li><a href="/film/il-ritorno-di-mary-poppins/53782/scheda/" title="Il Ritorno di Mary Poppins">Il Ritorno di Mary Poppins</a></li>
    <li><a href="/film/il-testimone-invisibile/54907/scheda/" title="Il Testimone invisibile">Il Testimone invisibile</a></li>
    <li><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act">Il Verdetto - The Children Act</a></li>
    <li><a href="/film/il-vizio-della-speranza/54080/scheda/" title="Il vizio della speranza">Il vizio della speranza</a></li>
    <li><a href="/film/klimt-e-schiele-eros-e-psiche/55459/scheda/" title="Klimt &amp; Schiele. Eros e psiche">Klimt &amp; Schiele. Eros e psiche</a></li>
    <li><a href="/film/la-befana-vien-di-notte/54102/scheda/" title="La Befana vien di notte">La Befana vien di notte</a></li>
    <li><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica">La donna elettrica</a></li>
    <li><a href="/film/la-fuitina-sbagliata/55022/scheda/" title="La fuitina sbagliata">La fuitina sbagliata</a></li>
    <li><a href="/film/la-prima-pietra/55200/scheda/" title="La prima pietra">La prima pietra</a></li>
    <li><a href="/film/la-promessa-dell-alba/55215/scheda/" title="La promessa dell&#39;alba">La promessa dell&#39;alba</a></li>
    <li><a href="/film/l-ape-maia-le-olimpiadi-di-miele/54525/scheda/" title="L&#39;Ape Maia - Le Olimpiadi di Miele">L&#39;Ape Maia - Le Olimpiadi di Miele</a></li>
    <li><a href="/film/lazzaro-felice/54191/scheda/" title="Lazzaro Felice">Lazzaro Felice</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/lo-schiaccianoci-e-i-quattro-regni/54573/scheda/" title="Lo Schiaccianoci e i Quattro Regni">Lo Schiaccianoci e i Quattro Regni</a></li>
    <li><a href="/film/lo-sguardo-di-orson-welles/54965/scheda/" title="Lo sguardo di Orson Welles">Lo sguardo di Orson Welles</a></li>
    <li><a href="/film/lontano-da-qui/54739/scheda/" title="Lontano da qui">Lontano da qui</a></li>
    <li><a href="/film/luis-e-gli-alieni/54697/scheda/" title="Luis e gli alieni">Luis e gli alieni</a></li>
    <li><a href="/film/l-uomo-che-rubo-banksy/55727/scheda/" title="L&#39;uomo che rub&#242; Banksy">L&#39;uomo che rub&#242; Banksy</a></li>
    <li><a href="/film/macchine-mortali/53759/scheda/" title="Macchine Mortali">Macchine Mortali</a></li>
    <li><a href="/film/mirai/55555/scheda/" title="Mirai">Mirai</a></li>
    <li><a href="/film/morto-tra-una-settimana-o-ti-ridiamo-i-soldi/54096/scheda/" title="Morto tra una settimana (o ti ridiamo i soldi)">Morto tra una settimana (o ti ridiamo i soldi)</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/museo-folle-rapina-a-citta-del-messico/54708/scheda/" title="Museo - Folle rapina a Citt&#224; del Messico">Museo - Folle rapina a Citt&#224; del Messico</a></li>
    <li><a href="/film/nelle-tue-mani/55108/scheda/" title="Nelle tue mani">Nelle tue mani</a></li>
    <li><a href="/film/non-ci-resta-che-vincere/55436/scheda/" title="Non ci resta che vincere">Non ci resta che vincere</a></li>
    <li><a href="/film/notti-magiche/54442/scheda/" title="Notti Magiche">Notti Magiche</a></li>
    <li><a href="/film/old-man-e-the-gun/54112/scheda/" title="Old Man &amp; the Gun">Old Man &amp; the Gun</a></li>
    <li><a href="/film/ovunque-proteggimi/55681/scheda/" title="Ovunque proteggimi">Ovunque proteggimi</a></li>
    <li><a href="/film/palle-di-neve-snowtime/53354/scheda/" title="Palle di Neve - Snowtime">Palle di Neve - Snowtime</a></li>
    <li><a href="/film/piccoli-brividi-2-i-fantasmi-di-halloween/54694/scheda/" title="Piccoli Brividi 2: I Fantasmi di Halloween">Piccoli Brividi 2: I Fantasmi di Halloween</a></li>
    <li><a href="/film/quasi-nemici/54904/scheda/" title="Quasi nemici">Quasi nemici</a></li>
    <li><a href="/film/ralph-spacca-internet/54595/scheda/" title="Ralph Spacca Internet">Ralph Spacca Internet</a></li>
    <li><a href="/film/ralph-spaccatutto/48836/scheda/" title="Ralph Spaccatutto">Ralph Spaccatutto</a></li>
    <li><a href="/film/ritorno-al-bosco-dei-100-acri/54719/scheda/" title="Ritorno al Bosco dei 100 Acri">Ritorno al Bosco dei 100 Acri</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/robin-hood/54546/scheda/" title="Robin Hood">Robin Hood</a></li>
    <li><a href="/film/roma/55176/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/roma/11090/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/santiago-italia/55414/scheda/" title="Santiago, Italia">Santiago, Italia</a></li>
    <li><a href="/film/se-son-rose/54942/scheda/" title="Se son rose">Se son rose</a></li>
    <li><a href="/film/smallfoot-il-mio-amico-delle-nevi/54532/scheda/" title="Smallfoot - il mio amico delle nevi">Smallfoot - il mio amico delle nevi</a></li>
    <li><a href="/film/spider-man-un-nuovo-universo/54565/scheda/" title="Spider-Man: Un Nuovo Universo">Spider-Man: Un Nuovo Universo</a></li>
    <li><a href="/film/suspiria/54631/scheda/" title="Suspiria">Suspiria</a></li>
    <li><a href="/film/suspiria/1120/scheda/" title="Suspiria">Suspiria</a></li>
    <li><a href="/film/tre-volti/54793/scheda/" title="Tre volti">Tre volti</a></li>
    <li><a href="/film/troppa-grazia/54807/scheda/" title="Troppa Grazia">Troppa Grazia</a></li>
    <li><a href="/film/tutti-lo-sanno/54777/scheda/" title="Tutti lo sanno">Tutti lo sanno</a></li>
    <li><a href="/film/un-affare-di-famiglia/54817/scheda/" title="Un affare di famiglia">Un affare di famiglia</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/un-piccolo-favore/54828/scheda/" title="Un Piccolo Favore">Un Piccolo Favore</a></li>
    <li><a href="/film/van-gogh/34641/scheda/" title="Van Gogh">Van Gogh</a></li>
    <li><a href="/film/van-gogh-sulla-soglia-dell-eternita/55078/scheda/" title="Van Gogh - Sulla soglia dell&#39;eternit&#224;">Van Gogh - Sulla soglia dell&#39;eternit&#224;</a></li>
    <li><a href="/film/van-gogh-tra-il-grano-e-il-cielo/54733/scheda/" title="Van Gogh - Tra il grano e il cielo">Van Gogh - Tra il grano e il cielo</a></li>
    <li><a href="/film/vice-l-uomo-nell-ombra/55712/scheda/" title="Vice - L&#39;uomo nell&#39;ombra">Vice - L&#39;uomo nell&#39;ombra</a></li>
    <li><a href="/film/walk-with-me/54339/scheda/" title="Walk with Me">Walk with Me</a></li>
    <li><a href="/film/zanna-bianca/54448/scheda/" title="Zanna Bianca">Zanna Bianca</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>

                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=kSMEdRmWdYC1MNoGvkeQ5pRkEzQLeTTDkHl3r45Hc0s1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=XHPrgTG5q6i6CvxvQPpHIX1IYRbtFUECd2AE_PKeNvg1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function($) {
        //A
        $(document).ready(function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '85155',
                url: 'https://www.comingsoon.it/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019/n85155/',
                cnt: '57'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            window.trackEvent("Autori", "View", author);
            //#3
            insertBannerInText("#contenuto-articolo");
            //#4
            window.news = [{loaded:true,url:'/tv/anticipazioni/stasera-in-tv-i-film-di-oggi-domenica-6-gennaio-2019/n85155/',title:'Stasera in TV: i Film di Oggi Domenica 6 Gennaio 2019'},{loaded:false,url:'/tv/anticipazioni/il-segreto-anticipazioni-7-gennaio-2019-elsa-e-ancora-viva/n85176/',title:'Il Segreto Anticipazioni 7 gennaio 2019: Elsa è ancora viva'},{loaded:false,url:'/tv/anticipazioni/una-vita-anticipazioni-7-gennaio-2019-samuel-scopre-diego-e-blanca/n85175/',title:'Una Vita Anticipazioni 7 gennaio 2019: Samuel scopre Diego e Blanca'},{loaded:false,url:'/tv/anticipazioni/beautiful-anticipazioni-7-gennaio-2019-brooke-interroga-bill-sul-suo/n85165/',title:'Beautiful Anticipazioni 7 gennaio 2019: Brooke interroga Bill sul suo tentato omicidio'},{loaded:false,url:'/tv/anticipazioni/il-segreto-anticipazioni-6-gennaio-2019-antolina-organizza-il-funerale-per/n85162/',title:'Il Segreto Anticipazioni 6 gennaio 2019: Antolina organizza il funerale per Elsa'}];
            $(window).scroll(onScroll);
            $(window).scroll(sticky_relocate);
        });
        //B
    })(jQuery);
</script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_tele');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>