<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021</title>
<meta name="description" content="Beautiful Una Vita Brave and Beautiful Love is in the Air Trame Anticipazioni soap di Canale5 Mediaset puntate di oggi 12 luglio 2021 Riassunto episodio " />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/125982_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021" />
<meta property="og:description" content="Scopriamo insieme le Anticipazioni e le Trame delle Soap di Canale 5 Beautiful, Una Vita, Brave and Beautiful e Love is in the Air per le Puntate in onda Oggi. Ecco il Riassunto di cosa succede negli episodi del 12 luglio 2021" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/125982_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/125982_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=RfOb38-svQpLLuHiKth_p1Z9Kj7ApxFnedTmF2kvCqI1" rel="stylesheet"/>

    
<style>
  .scroll{ width:100%;height:24px;clear:both;display:block }

   /* FIX Cumulative Layout Shift (CLS)  */
  .aside-sticky.stop{ margin-top:-27px; width:100% }
  .scroll-stick { position: fixed; top: 110px!important;}

  .boxAdv.sidebar { min-height: 600px; margin-bottom: 16px; }
  .start-stick    { min-height: 600px; }

  .advCollapse.intext,
  .advCollapse.atf,
  .boxAdv.intext,
  .boxAdv.atf { min-width: 300px; min-height: 300px; max-height: 480px; overflow-y: hidden; overflow-y: clip; margin-bottom: 16px; }

  @media (max-width: 999px) {
    .aside-sticky  { display: none; }
    
    .advCollapse.atfUp,
    .boxAdv.sidebar-atf  { margin-bottom: 16px; }

    .boxAdv.atf,
    .advCollapse.atf,
    .boxAdv.sidebar-atf { min-height: 600px; }

    .boxAdv.intext,
    .boxAdv.sidebar,
    .advCollapse.atfUp,
    .advCollapse.intext { min-height: 400px; max-height: 480px; }

    .breadcrumb { min-height: 48px; white-space: nowrap; }
  }
</style>
<style>
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=H2QQqHxvYfNVYCY0_BpnMfK8-1bU7jwLEVBXubHPNjM1"></script>

    <script>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</script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2020/" title="Film 2020"><div><span>Film 2020</span></div></a></li>
                            <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020"><div><span>Serie TV 2020</span></div></a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div><span>L'Isola dei Famosi</span></div></a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div><span>Live - Non è la D'Urso</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno"><div><span>Daydreamer</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV"><div><span>Canali TV</span></div></a></li>
                       </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative hided">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+"><div><span>Disney+</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW"><div><span>NOW</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+"><div><span>Infinity+</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI"><div><span>CHILI</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV"><div><span>HODTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM PREMI -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-6" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6">
                        <span>Premi</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-6" class="collapse " aria-labelledby="acc-mm-head-6" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/premi/" title="Premi"><div><span>Premi Homepage</span></div></a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar"><div><span>Oscar</span></div></a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe"><div><span>Golden Globe</span></div></a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia"><div><span>Festival di Venezia</span></div></a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes"><div><span>Festival di Cannes</span></div></a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino"><div><span>Festival di Berlino</span></div></a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello"><div><span>David di Donatello</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-8" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM Event -->
            <li class="item video">
                <div id="acc-mm-head-10">
                    <a href="/tv/temptation-island/7/scheda/" title="Temptation Island">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-10" aria-expanded="false" aria-controls="acc-mm-coll-10"><span>Temptation Island</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative hidem">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" height="24" width="78" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" height="24" width="96" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/black-widow/56842/scheda/" title="Black Widow" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56842_ico.jpg" alt="Black Widow" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/la-notte-del-giudizio-per-sempre/59774/scheda/" title="La Notte del Giudizio per sempre" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59774_ico.jpg" alt="La Notte del Giudizio per sempre" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/peter-rabbit-2-un-birbante-in-fuga/57987/scheda/" title="Peter Rabbit 2: Un birbante in fuga" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57987_ico.jpg" alt="Peter Rabbit 2: Un birbante in fuga" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/io-sono-nessuno/59484/scheda/" title="Io sono nessuno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59484_ico.jpg" alt="Io sono nessuno" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/a-quiet-place-ii/57928/scheda/" title="A Quiet Place II" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57928_ico.jpg" alt="A Quiet Place II" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/godzilla-vs-kong/55702/scheda/" title="Godzilla vs. Kong" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55702_ico.jpg" alt="Godzilla vs. Kong" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/la-terra-dei-figli/58870/scheda/" title="La terra dei figli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58870_ico.jpg" alt="La terra dei figli" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/una-donna-promettente/59847/scheda/" title="Una donna promettente" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59847_ico.jpg" alt="Una donna promettente" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/crudelia/58230/scheda/" title="Crudelia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58230_ico.jpg" alt="Crudelia" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/the-conjuring-per-ordine-del-diavolo/57922/scheda/" title="The Conjuring: Per Ordine Del Diavolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57922_ico.jpg" alt="The Conjuring: Per Ordine Del Diavolo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/the-father-nulla-e-come-sembra/59342/scheda/" title="The Father - Nulla &#232; come sembra" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/59342_ico.jpg" alt="The Father - Nulla &#232; come sembra" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/atlas/61135/scheda/" title="Atlas" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61135_ico.jpg" alt="Atlas" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/sex-life/3261/scheda/" title="Sex/Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3261/3261.jpg?preset=pstr140" alt="Sex/Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/generazione-56k/3263/scheda/" title="Generazione 56K" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3263/3263.jpg?preset=pstr140" alt="Generazione 56K" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/l-assistente-di-volo/3213/scheda/" title="L&#39;assistente di volo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3213/3213.jpg?preset=pstr140" alt="L&#39;assistente di volo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/loki/3122/scheda/" title="Loki" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3122/3122.jpg?preset=pstr140" alt="Loki" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/elite/1835/scheda/" title="Elite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1835/1835.jpg?preset=pstr140" alt="Elite" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/virgin-river/3093/scheda/" title="Virgin River" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3093/3093.jpg?preset=pstr140" alt="Virgin River" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/lupin/3214/scheda/" title="Lupin" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3214/3214.jpg?preset=pstr140" alt="Lupin" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/lucifer/1529/scheda/" title="Lucifer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1529/1529.jpg?preset=pstr140" alt="Lucifer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/come-vendere-droga-online-in-fretta/3004/scheda/" title="Come vendere droga online (in fretta)" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3004/3004.jpg?preset=pstr140" alt="Come vendere droga online (in fretta)" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1925/1925.jpg?preset=pstr140" alt="The Witcher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/stranger-things/1540/scheda/" title="Stranger Things" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1540/1540.jpg?preset=pstr140" alt="Stranger Things" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/la-casa-di-carta/1780/scheda/" title="La casa di carta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1780/1780.jpg?preset=pstr140" alt="La casa di carta" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/89/89_ico.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/temptation-island/7/scheda/" title="Temptation Island" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/7/7_ico.jpg" alt="Temptation Island" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/pomeriggio-5/20/scheda/" title="Pomeriggio 5" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/20/20_ico.jpg" alt="Pomeriggio 5" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/cinema/news/tre-piani-nanni-moretti-in-concorso-al-festival-di-cannes-celebra-il/n125975/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125975_hp.jpg" alt="Tre piani: Nanni Moretti in concorso al Festival di Cannes celebra il funerale della borghesia">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Cinema</div>
            <div class="titolo h4">Tre piani: Nanni Moretti in concorso al Festival di Cannes celebra il funerale della borghesia</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">13 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/good-witch-chiude-dopo-sette-stagioni-il-finale-tra-due-settimane/n125988/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/125988_hp.jpg" alt="Good Witch chiude dopo sette stagioni: Il finale tra due settimane">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Good Witch chiude dopo sette stagioni: Il finale tra due settimane</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Emanuele Manta</b></span>
                <span>/</span>
                <span class="data">39 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/gossip/uomini-e-donne-alessio-ceniccola-tradisce-samantha-curcio-l-ex/n125990/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125990_hp.jpg" alt="Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode ">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">gossip TV</div>
            <div class="titolo h4">Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode </div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Irene Sangermano</b></span>
                <span>/</span>
                <span class="data">16 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/ritorno-in-apnea/61294/scheda/" title="Ritorno in apnea" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61294_ico.jpg" alt="Ritorno in apnea" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/i-croods-2-una-nuova-era/58141/scheda/" title="I Croods 2: Una nuova era" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58141_ico.jpg" alt="I Croods 2: Una nuova era" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/escape-room-2-gioco-mortale/58291/scheda/" title="Escape Room 2: Gioco Mortale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58291_ico.jpg" alt="Escape Room 2: Gioco Mortale" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/marx-puo-aspettare/61267/scheda/" title="Marx pu&#242; aspettare" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61267_ico.jpg" alt="Marx pu&#242; aspettare" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/penguin-bloom/61145/scheda/" title="Penguin Bloom" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/61145_ico.jpg" alt="Penguin Bloom" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/assolo/3264/streaming/" title="Assolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3264/3264.jpg?preset=pstr235" alt="Assolo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/cambio-di-direzione/3253/streaming/" title="Cambio di direzione" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3253/3253.jpg?preset=pstr235" alt="Cambio di direzione" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/el-internado-las-cumbres/3228/streaming/" title="El Internado: Las Cumbres" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3228/3228.jpg?preset=pstr235" alt="El Internado: Las Cumbres" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/fate-the-winx-saga/3221/streaming/" title="Fate: The Winx Saga" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3221/3221.jpg?preset=pstr235" alt="Fate: The Winx Saga" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/ginny-e-georgia/3235/streaming/" title="Ginny &amp; Georgia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3235/3235.jpg?preset=pstr235" alt="Ginny &amp; Georgia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/gli-irregolari-di-baker-street/3239/streaming/" title="Gli Irregolari di Baker Street" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3239/3239.jpg?preset=pstr235" alt="Gli Irregolari di Baker Street" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/jupiter-s-legacy/3251/streaming/" title="Jupiter&#39;s Legacy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3251/3251.jpg?preset=pstr235" alt="Jupiter&#39;s Legacy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/la-ferrovia-sotterranea/3252/streaming/" title="La ferrovia sotterranea" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3252/3252.jpg?preset=pstr235" alt="La ferrovia sotterranea" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/la-misteriosa-accademia-dei-giovani-geni/3266/streaming/" title="La misteriosa Accademia dei Giovani Geni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3266/3266.jpg?preset=pstr235" alt="La misteriosa Accademia dei Giovani Geni" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/leonardo/3082/streaming/" title="Leonardo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3082/3082.jpg?preset=pstr235" alt="Leonardo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/l-estate-in-cui-imparammo-a-volare/3223/streaming/" title="L&#39;estate in cui imparammo a volare" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3223/3223.jpg?preset=pstr235" alt="L&#39;estate in cui imparammo a volare" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/loki/3122/streaming/" title="Loki" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3122/3122.jpg?preset=pstr235" alt="Loki" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/scusi-lei-e-favorevole-o-contrario/8641/scheda/" title="Scusi, lei &#232; favorevole o contrario?" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/8641_ico.jpg" alt="Scusi, lei &#232; favorevole o contrario?" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/la-mummia-il-ritorno/1313/scheda/" title="La mummia: il ritorno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1313_ico.jpg" alt="La mummia: il ritorno" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/appuntamento-a-liverpool/5404/scheda/" title="Appuntamento a Liverpool" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/5404_ico.jpg" alt="Appuntamento a Liverpool" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/baby-boom/5135/scheda/" title="Baby Boom" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/5135_ico.jpg" alt="Baby Boom" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/lo-straniero-della-valle-oscura-the-dark-valley/55896/scheda/" title="Lo Straniero della Valle Oscura - The dark valley" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55896_ico.jpg" alt="Lo Straniero della Valle Oscura - The dark valley" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/the-forger-il-falsario/58241/scheda/" title="The Forger - Il falsario" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58241_ico.jpg" alt="The Forger - Il falsario" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/le-amiche/19352/scheda/" title="Le amiche" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/19352_ico.jpg" alt="Le amiche" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/giorni-e-nuvole/942/scheda/" title="Giorni e Nuvole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/942_ico.jpg" alt="Giorni e Nuvole" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/il-confine-dell-inganno/58525/scheda/" title="Il confine dell&#39;inganno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58525_ico.jpg" alt="Il confine dell&#39;inganno" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/amarsi-ancora/54137/scheda/" title="Amarsi ancora" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54137_ico.jpg" alt="Amarsi ancora" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/lies-and-illusions-intrighi-e-bugie/52845/scheda/" title="Lies and Illusions - Intrighi e bugie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/52845_ico.jpg" alt="Lies and Illusions - Intrighi e bugie" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/mission-impossible-2/1373/scheda/" title="Mission: Impossible 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1373_ico.jpg" alt="Mission: Impossible 2" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="programmi-tv">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div>                        </div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" height="45" width="355" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub ">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2020/" title="Film 2020"><div>Film 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2020/" title="Serie TV del 2020"><div>Serie TV 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub active">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="L'Isola dei Famosi"><div>L'Isola dei Famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div>Live - Non è la D'Urso</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno"><div>Daydreamer</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="Canali TV"><div>Canali TV</div></a></li>
                                     </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/disney-plus/" title="Catalogo Disney+"><div>Disney+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOW"><div>NOW</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity+"><div>Infinity+</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo CHILI"><div>CHILI</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                                <li class="programmi-tv"><a href="/tv/temptation-island/7/scheda/" title="Temptation Island"><div>Temptation Island</div></a></li>
                                
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" src="https://mr.comingsoon.it/img/primevideo.png" height="30" width="98" style="max-height:30px;width:auto;"></div></a></div>
                            
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/sofia-gusman/" title="Sofia Gusman">Sofia Gusman</a>
                , 12 07 2021
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fbeautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni%2fn125982%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Beautiful%2c+Una+Vita%2c+Brave+and+Beautiful%2c+Love+is+in+the+Air+Anticipazioni%3a+Puntate+di+oggi+12+luglio+2021%20https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fbeautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni%2fn125982%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e19eb9bda9a8b5baa9b0f9eebff789b2bdf78ab5a8bdf9eebff79eaebdaab9f7bdb2b8f79eb9bda9a8b5baa9b0f9eebff790b3aab9f7b5aff7b5b2f7a8b4b9f79db5aef79db2a8b5bfb5acbda6b5b3b2b5f9efbdf78ca9b2a8bda8b9f7b8b5f7b3bbbbb5f7edeef7b0a9bbb0b5b3f7eeeceeedfabdb1ace7bdb1ace7beb3b8a5e1b4a8a8acaff9efbdf9eebaf9eebaabababf2bfb3b1b5b2bbafb3b3b2f2b5a8f9eebaa8aaf9eebabdb2a8b5bfb5acbda6b5b3b2b5f9eebabeb9bda9a8b5baa9b0f1a9b2bdf1aab5a8bdf1beaebdaab9f1bdb2b8f1beb9bda9a8b5baa9b0f1b0b3aab9f1b5aff1b5b2f1a8b4b9f1bdb5aef1bdb2a8b5bfb5acbda6b5b3b2b5f9eebab2edeee9e5e4eef9eeba">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fbeautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni%2fn125982%2f%20Beautiful%2c+Una+Vita%2c+Brave+and+Beautiful%2c+Love+is+in+the+Air+Anticipazioni%3a+Puntate+di+oggi+12+luglio+2021">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile programmi-tv" id="">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
                        <span itemprop="name">TV</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/anticipazioni/" title="Anticipazioni">
                        <span itemprop="name">Anticipazioni</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/una-vita/5/scheda/" title="Una Vita">
                        <span itemprop="name">Una Vita</span></a>
                    <meta itemprop="position" content="4" />
                </span> |
                <span>Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hidem">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5.jpg" alt="Una Vita" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2015</div>
 <div class="voto"><b>3,7</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Una Vita</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4.jpg" alt="Beautiful" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 1987</div>
 <div class="voto"><b>3,5</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Beautiful</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <div class="col order-xxxl-2 programmi-tv">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2021-07-12T09:30:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">Anticipazioni TV</div>
                        <h1 class="h1" itemprop="headline">Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/sofia-gusman/" rel="publisher" title="Sofia Gusman">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/sofia-gusman_ico.jpg" alt="Sofia Gusman" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/sofia-gusman/" itemprop="sameAs" title="Sofia Gusman"><span itemprop="name">Sofia Gusman</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2021-07-12T09:30:00" itemprop="datePublished" pubdate>12 luglio 2021</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>
                        <!-- ADV -->
                        <div class="advCollapse atfUp">
                            <!-- CS_web_ATFUP -->
                            <div class='gptslot' data-adunitid='23' data-admobile='1'></div>
                        </div>
                        <!-- /FINE ADV -->

                        <p class="art-subtitle"><em>Scopriamo insieme le Anticipazioni e le Trame delle Soap di Canale 5 Beautiful, Una Vita, Brave and Beautiful e Love is in the Air per le Puntate in onda Oggi. Ecco il Riassunto di cosa succede negli episodi del 12 luglio 2021</em></p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/125982_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/125982_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/125982_ppl.jpg?preset=wide528" />
                                    <img alt="Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/125982_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->

<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->

<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <ul class='legend'><legend>Indice</legend><li><a href='#beautiful-ecco-cosa-succede-nella-puntata-di-oggi-12-luglio-2021'>Beautiful: Ecco cosa succede nella puntata di oggi 12 luglio 2021</a></li><li><a href='#una-vita-le-anticipazioni-della-puntata-di-oggi-12-luglio-2021'>Una Vita: Le Anticipazioni della puntata di oggi 12 luglio 2021</a></li><li><a href='#brave-and-beautiful-la-trama-della-puntata-di-oggi-12-luglio-2021'>Brave and Beautiful: La Trama della puntata di oggi 12 luglio 2021</a></li><li><a href='#love-is-in-the-air-le-anticipazioni-dell-episodio-di-oggi-12-luglio-2021'>Love is in the Air: Le Anticipazioni dell'episodio di oggi 12 luglio 2021</a></li></ul><p>Le <strong>Anticipazioni</strong> e le <strong>Trame</strong> delle più amate <strong>Soap Mediaset</strong>: ecco <strong>cosa succederà</strong> nelle puntate di <strong>Beautiful</strong>, <strong>Una Vita</strong>, <strong>Brave and Beautiful</strong> e <strong>Love is in the Air</strong> in onda <strong>oggi, 12 luglio 2021</strong>, su <strong>Canale 5</strong>. L'appuntamento è a partire dalle <strong>13.40</strong> con la Casa di Moda più famosa di Los Angeles; a seguire, alle <strong>14.10</strong> ci sposteremo a Calle Acacias; il pomeriggio dedicato alle Soap di Canale 5 continua alle <strong>14.45 </strong>con la nuova soap <strong>Brave and Beautiful</strong>. A chiudere, un'altra serie turca <strong>Love is in the Air</strong>, in onda a partire dalle <strong>15.40</strong>.</p>

<h2 id="beautiful-ecco-cosa-succede-nella-puntata-di-oggi-12-luglio-2021">Beautiful: Ecco cosa succede nella puntata di oggi 12 luglio 2021</h2>

<p>Nella <strong>puntata</strong> di <strong>Beautiful</strong> di <strong>oggi</strong> -<strong> 12 luglio 2021</strong> - <strong>Bill</strong>, <strong>furioso</strong> per come sono andate le cose, decide di <strong>affrontare faccia a faccia Quinn</strong>, responsabile della fine del suo rapporto con la piccola di casa Logan. Il magnate, consapevole delle reali intenzioni della signora Forrester - colpire solo ed esclusivamente Brooke - <strong>si infurierà accusando Quinn di aver coinvolto</strong> nel suo gioco perverso anche persone che non c'entravano nulla, come <strong>Katie</strong>. Insomma, le ricorderà di essere <strong>causa di due matrimoni distrutti </strong>e non solo di uno. <strong>La Fuller però, non sembrerà affatto pentita</strong>, anzi, sarcasticamente gli augurerà di aver maggior fortuna con Brooke. <strong>Poi andrà da Katie</strong>. La Logan non è mai stata amica della designer e non ha intenzione di diventarlo ora, <strong>Quinn però pretenderà riconoscenza: "E' grazie a me che hai scoperto l'ennesimo tradimento di Bill e Brooke!". </strong> Qui <a href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-12-luglio-2021-quinn-pretende-riconoscenza-da/n125899/" target="_blank" title="la trama completa di Beautiful"><strong>la trama completa di Beautiful</strong></a>.</p>

<p>Scopriamo tutte le <a href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-dal-12-al-17-luglio-2021-flo-smaschera-sally-non/n125768/" target="_blank" title="Anticipazioni settimanali di Beautiful dal 12 al 18 luglio 2021"><strong>Anticipazioni settimanali di Beautiful dal 12 al 18 luglio 2021</strong></a></p>

<h2 id="una-vita-le-anticipazioni-della-puntata-di-oggi-12-luglio-2021">Una Vita: Le Anticipazioni della puntata di oggi 12 luglio 2021</h2>

<p>Nella <strong>puntata</strong> di <strong>Una Vita</strong> di <strong>oggi</strong> -<strong> 12 luglio 2021</strong> - <strong>Santiago ordirà un pericoloso agguato ai danni di Genoveva</strong>. Il Becerra la coglierà di sorpresa in uno dei vicoli del quartiere e le <strong>punterà un coltello alla gola, pronto ad ucciderla</strong>. Ma la Salmeron ha sette vite come i gatti, anche in questa occasione infatti, <strong>riesce a cavarsela grazie al provvidenziale intervento di Laura</strong>, la nuova misteriosa domestica assunta proprio di recente dalla Dark Lady. <strong>Fallita l'aggressione, Santiago non potrà far altro che partire di fretta e furia</strong>, prima che la Signora di Acacias scateni la sua furia vendicativa. Qui<strong> <a href="https://www.comingsoon.it/tv/anticipazioni/una-vita-anticipazioni-12-luglio-2021-santiago-punta-un-coltello-alla-gola/n125903/" target="_blank" title="la trama completa di Una Vita">la trama completa di Una Vita</a></strong><a href="https://www.comingsoon.it/tv/anticipazioni/una-vita-anticipazioni-12-luglio-2021-santiago-punta-un-coltello-alla-gola/n125903/" target="_blank" title=".">.</a></p>

<p>Scopriamo tutte le <a href="https://www.comingsoon.it/tv/anticipazioni/una-vita-anticipazioni-dal-12-al-17-luglio-2021-genoveva-smascherata-felipe/n125775/" target="_blank" title="Anticipazioni settimanali di Una Vita dal 12 al 18 luglio 2021"><strong>Anticipazioni settimanali di Una Vita dal 12 al 18 luglio 2021</strong></a></p>

<h2 id="brave-and-beautiful-la-trama-della-puntata-di-oggi-12-luglio-2021">Brave and Beautiful: La Trama della puntata di oggi 12 luglio 2021</h2>

<p>Nella <strong>Puntata</strong> di <strong>Brave and Beautiful</strong> di <strong>oggi</strong> - <strong>12 luglio 2021</strong> - <strong>l’ultima puntata si è chiusa con una cinico presente del Tahsin alla povera Mihriban</strong>. Quando la donna <strong>si è vista recapitare un pacco proveniente dal suo nemico</strong>, ha sperato in un gesto distensivo, ma si è dovuta arrendere al solito atto provocatorio del cinico Tahsin Korluda&#287;: <strong>il pacco conteneva il suo vecchio abito da sposa, quello mai indossato!</strong> E’ a quel punto che Mihriban ha abbandonato la via della prudenza e <strong>deciso di affrontare il suo nemico a viso aperto</strong>. Anticipazioni rivelano che <strong>nell’episodio in onda lunedì 12 luglio 2021</strong>, a notte fonda, mentre Adalet e Tahsin stanno dormendo, <strong>Mihriban si presenta</strong> davanti alla casa della donna <strong>minacciando di dire tutta la verità sui crimini commessi da Tahsin!</strong> Qui<strong> <a href="https://www.comingsoon.it/tv/anticipazioni/brave-and-beautiful-anticipazioni-12-luglio-2021-mihriban-minaccia-l/n125974/" target="_blank" title="la trama completa di Brave and Beautiful">la trama completa di Brave and Beautiful</a></strong><a href="https://www.comingsoon.it/tv/anticipazioni/brave-and-beautiful-anticipazioni-12-luglio-2021-mihriban-minaccia-l/n125974/" target="_blank" title=".">.</a></p>

<p>Scopri le Trame delle <a href="https://www.comingsoon.it/tv/anticipazioni/brave-and-beautiful-anticipazioni-dal-12-al-16-luglio-2021-cesur-e-suhan/n125784/" target="_blank" title="Anticipazioni di Brave and Beautiful dal 12 al 16 luglio 2021"><strong>Anticipazioni di Brave and Beautiful dal 12 al 16 luglio 2021</strong></a></p>

<h2 id="love-is-in-the-air-le-anticipazioni-dell-episodio-di-oggi-12-luglio-2021">Love is in the Air: Le Anticipazioni dell'episodio di oggi 12 luglio 2021</h2>

<p>Nella<strong> Puntata</strong> di <strong>Love is in the Air&#8203;</strong> di <strong>oggi</strong> - <strong>12 luglio 2021</strong> - <strong>Serkan rifiuta</strong> di <strong>firmare un accordo con Efe Akman</strong>, un famoso architetto paesaggista. Per la <strong>firma del contratto</strong> ci sono <strong>troppe condizioni capestro</strong> e per il Bolat è impossibile cedere a compromessi. <strong>Questa decisione</strong> lo <strong>mette definitivamente contro Ferit</strong>. <strong>Toccherà a Eda risolvere</strong> la <strong>situazione</strong> e <strong>trovare un escamotage</strong> per <strong>far saltare le nozze di Selin</strong>. La fioraia <strong>organizzerà un incontro a quattro</strong> nella <strong>casa in montagna</strong> di <strong>Serkan</strong>. Qui<strong> <a href="https://www.comingsoon.it/tv/anticipazioni/love-is-in-the-air-anticipazioni-12-luglio-2021-eda-incastra-selin-e-ferit/n125782/" target="_blank" title="la trama completa di Love is in the Air&#8203;">la trama completa di Love is in the Air&#8203;</a></strong><a href="https://www.comingsoon.it/tv/anticipazioni/love-is-in-the-air-anticipazioni-12-luglio-2021-eda-incastra-selin-e-ferit/n125782/" target="_blank" title=".">.</a></p>

<p>Scopri le Trame delle <a href="https://www.comingsoon.it/tv/anticipazioni/love-is-in-the-air-anticipazioni-dal-12-al-16-luglio-2021-serkan-indeciso/n125791/" target="_blank" title="Anticipazioni di Love is in the Air dal 12 al 16 luglio 2021"><strong>Anticipazioni di Love is in the Air</strong> <strong>dal 12 al 16 luglio 2021</strong></a></p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                    
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12 hidem">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


            <!-- /TROVA ACCORDION -->
            <!-- ===================================================================== -->
            <!-- ADV -->
            <div class="boxAdv middle">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
            </div>
            <div class="boxAdv short">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/disney-plus/" title="Disney+">
            <img src="https://mr.comingsoon.it/img/vod/disney-plus.png" alt="Disney+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOW">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOW" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity+">
            <img src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity+" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="CHILI">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="CHILI" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-4 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/hodtv/" title="HODTV">
            <img src="https://mr.comingsoon.it/img/vod/hodtv.png" alt="HODTV" />
        </a>
    </div>
</div>
            <!-- /PROVIDERS VOD -->
            <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="125990" data-kys="125990,125796,125987,125791" data-ord="0" data-load="N"> </div>

<!-- container -->
<div class="container mobile">
    <div class="row">
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1 hided">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5.jpg" alt="Una Vita" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2015</div>
 <div class="voto"><b>3,7</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Una Vita</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4.jpg" alt="Beautiful" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 1987</div>
 <div class="voto"><b>3,5</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Beautiful</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- FINE COLONNA CENTRALE -->
                <div class="col order-xxxl-2programmi-tv pbl">
                        <!-- ######################################################## -->
                        <!-- ARTICLE TAG -->
                        <div class="art-tag col-12 mbl p">
                            <ul><li class='mrm'><a href="/tag/?st=Beautiful">#Beautiful</a></li><li class='mrm'><a href="/tag/?st=Una Vita">#Una Vita</a></li><li class='mrm'><a href="/tag/?st=Brave And Beautiful">#Brave And Beautiful</a></li><li class='mrm'><a href="/tag/?st=Canale5">#Canale5</a></li></ul>
                        </div>
                        <!-- / ARTICLE TAG -->
                        <!-- ######################################################## -->

                    <div class="art-personal">
                            <div class="mask-icon">
                                <div class="mask-img-130 mask-circle wh40">
                                        <a href="https://www.comingsoon.it/autori/sofia-gusman/" title="Sofia Gusman">
                                            <img src="https://mr.comingsoon.it/imgdb/staff/sofia-gusman_ico.jpg" alt="Sofia Gusman" />
                                        </a>
                                </div>
                            </div>
                        <div class="testo">
                                <div>di <a href="https://www.comingsoon.it/autori/sofia-gusman/" title="Sofia Gusman">Sofia Gusman</a></div>

                                <ul class="skills">
                                    <li>Co-responsabile della sezione TV di Comingsoon.it</li><li>Esperta di linguaggi e tecniche del giornalismo</li>
                                </ul>
                        </div>
                    </div>

                    <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL2JlYXV0aWZ1bC11bmEtdml0YS1icmF2ZS1hbmQtYmVhdXRpZnVsLWxvdmUtaXMtaW4tdGhlLWFpci1hbnRpY2lwYXppb25pL24xMjU5ODIvfEJlYXV0aWZ1bCwgVW5hIFZpdGEsIEJyYXZlIGFuZCBCZWF1dGlmdWwsIExvdmUgaXMgaW4gdGhlIEFpciBBbnRpY2lwYXppb25pOiBQdW50YXRlIGRpIG9nZ2kgMTIgbHVnbGlvIDIwMjE=" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
        </div>
        <!-- ######################################################## -->
        <!-- SIDEBAR 340 -->
        <div class="sidebar340 col-lg-12"></div>
    </div>
    <!-- /row -->
</div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">Ultime News</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/uomini-e-donne-alessio-ceniccola-tradisce-samantha-curcio-l-ex/n125990/" title="Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode " target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125990_hp.jpg" alt="Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode " />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/uomini-e-donne-alessio-ceniccola-tradisce-samantha-curcio-l-ex/n125990/" title="Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode " class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/uomini-e-donne-alessio-ceniccola-tradisce-samantha-curcio-l-ex/n125990/" title="Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode " class="titolo top h3">Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L&#39;ex Corteggiatore esplode </a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-dal-12-al-16-luglio-2021-filippo-torna-a/n125796/" title="Un Posto al Sole Anticipazioni dal 12 al 16 luglio 2021: Filippo torna a casa ma &#232; una tragedia!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125796_hp.jpg" alt="Un Posto al Sole Anticipazioni dal 12 al 16 luglio 2021: Filippo torna a casa ma &#232; una tragedia!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-dal-12-al-16-luglio-2021-filippo-torna-a/n125796/" title="Un Posto al Sole Anticipazioni dal 12 al 16 luglio 2021: Filippo torna a casa ma &#232; una tragedia!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/un-posto-al-sole-anticipazioni-dal-12-al-16-luglio-2021-filippo-torna-a/n125796/" title="Un Posto al Sole Anticipazioni dal 12 al 16 luglio 2021: Filippo torna a casa ma &#232; una tragedia!" class="titolo top h3">Un Posto al Sole Anticipazioni dal 12 al 16 luglio 2021: Filippo torna a casa ma &#232; una tragedia!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/temptation-island-anticipazioni-manuela-piange-disperata-la-reazione-del/n125987/" title="Temptation Island Anticipazioni: Manuela piange disperata, la reazione del tentatore Luciano (VIDEO)" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125987_hp.jpg" alt="Temptation Island Anticipazioni: Manuela piange disperata, la reazione del tentatore Luciano (VIDEO)" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/temptation-island-anticipazioni-manuela-piange-disperata-la-reazione-del/n125987/" title="Temptation Island Anticipazioni: Manuela piange disperata, la reazione del tentatore Luciano (VIDEO)" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/temptation-island-anticipazioni-manuela-piange-disperata-la-reazione-del/n125987/" title="Temptation Island Anticipazioni: Manuela piange disperata, la reazione del tentatore Luciano (VIDEO)" class="titolo top h3">Temptation Island Anticipazioni: Manuela piange disperata, la reazione del tentatore Luciano (VIDEO)</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-dal-12-al-16-luglio-2021-serkan-diviso-tra/n125791/" title="Love is in the Air Anticipazioni dal 12 al 16 luglio 2021: Serkan diviso tra Eda e Selin. Il Bolat fa la sua scelta!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125791_hp.jpg" alt="Love is in the Air Anticipazioni dal 12 al 16 luglio 2021: Serkan diviso tra Eda e Selin. Il Bolat fa la sua scelta!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-dal-12-al-16-luglio-2021-serkan-diviso-tra/n125791/" title="Love is in the Air Anticipazioni dal 12 al 16 luglio 2021: Serkan diviso tra Eda e Selin. Il Bolat fa la sua scelta!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/love-is-in-the-air-anticipazioni-dal-12-al-16-luglio-2021-serkan-diviso-tra/n125791/" title="Love is in the Air Anticipazioni dal 12 al 16 luglio 2021: Serkan diviso tra Eda e Selin. Il Bolat fa la sua scelta!" class="titolo top h3">Love is in the Air Anticipazioni dal 12 al 16 luglio 2021: Serkan diviso tra Eda e Selin. Il Bolat fa la sua scelta!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/brave-and-beautiful-anticipazioni-dal-12-al-16-luglio-2021-passione-tra/n125784/" title="Brave and Beautiful Anticipazioni dal 12 al 16 luglio 2021: Passione tra Cesur e Suhan ma la felicit&#224; dura poco..." target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125784_hp.jpg" alt="Brave and Beautiful Anticipazioni dal 12 al 16 luglio 2021: Passione tra Cesur e Suhan ma la felicit&#224; dura poco..." />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/brave-and-beautiful-anticipazioni-dal-12-al-16-luglio-2021-passione-tra/n125784/" title="Brave and Beautiful Anticipazioni dal 12 al 16 luglio 2021: Passione tra Cesur e Suhan ma la felicit&#224; dura poco..." class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/brave-and-beautiful-anticipazioni-dal-12-al-16-luglio-2021-passione-tra/n125784/" title="Brave and Beautiful Anticipazioni dal 12 al 16 luglio 2021: Passione tra Cesur e Suhan ma la felicit&#224; dura poco..." class="titolo top h3">Brave and Beautiful Anticipazioni dal 12 al 16 luglio 2021: Passione tra Cesur e Suhan ma la felicit&#224; dura poco...</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/una-vita-anticipazioni-dal-12-al-18-luglio-2021-felipe-sotto-shock-genoveva/n125775/" title="Una Vita Anticipazioni dal 12 al 18 luglio 2021: Felipe sotto shock, Genoveva &#232; la nuova Dark lady di Acacias!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125775_hp.jpg" alt="Una Vita Anticipazioni dal 12 al 18 luglio 2021: Felipe sotto shock, Genoveva &#232; la nuova Dark lady di Acacias!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/una-vita-anticipazioni-dal-12-al-18-luglio-2021-felipe-sotto-shock-genoveva/n125775/" title="Una Vita Anticipazioni dal 12 al 18 luglio 2021: Felipe sotto shock, Genoveva &#232; la nuova Dark lady di Acacias!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/una-vita-anticipazioni-dal-12-al-18-luglio-2021-felipe-sotto-shock-genoveva/n125775/" title="Una Vita Anticipazioni dal 12 al 18 luglio 2021: Felipe sotto shock, Genoveva &#232; la nuova Dark lady di Acacias!" class="titolo top h3">Una Vita Anticipazioni dal 12 al 18 luglio 2021: Felipe sotto shock, Genoveva &#232; la nuova Dark lady di Acacias!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-dal-12-al-18-luglio-2021-sally-ha-mentito-flo-e/n125768/" title="Beautiful Anticipazioni dal 12 al 18 luglio 2021: Sally ha mentito, Flo &#232; pronta smascherarla!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125768_hp.jpg" alt="Beautiful Anticipazioni dal 12 al 18 luglio 2021: Sally ha mentito, Flo &#232; pronta smascherarla!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-dal-12-al-18-luglio-2021-sally-ha-mentito-flo-e/n125768/" title="Beautiful Anticipazioni dal 12 al 18 luglio 2021: Sally ha mentito, Flo &#232; pronta smascherarla!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-dal-12-al-18-luglio-2021-sally-ha-mentito-flo-e/n125768/" title="Beautiful Anticipazioni dal 12 al 18 luglio 2021: Sally ha mentito, Flo &#232; pronta smascherarla!" class="titolo top h3">Beautiful Anticipazioni dal 12 al 18 luglio 2021: Sally ha mentito, Flo &#232; pronta smascherarla!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/gossip/belen-rodriguez-e-nata-la-figlia-luna-mari-foto/n125983/" title="Belen Rodriguez, &#232; nata la figlia Luna Mari (FOTO)" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/125983_hp.jpg" alt="Belen Rodriguez, &#232; nata la figlia Luna Mari (FOTO)" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/gossip/belen-rodriguez-e-nata-la-figlia-luna-mari-foto/n125983/" title="Belen Rodriguez, &#232; nata la figlia Luna Mari (FOTO)" class="categoria c h5">gossip TV</a>
                            <a href="/tv/gossip/belen-rodriguez-e-nata-la-figlia-luna-mari-foto/n125983/" title="Belen Rodriguez, &#232; nata la figlia Luna Mari (FOTO)" class="titolo top h3">Belen Rodriguez, &#232; nata la figlia Luna Mari (FOTO)</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="fal fa-angle-right"></i></div></a>
                <a href="/tv/anticipazioni/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutte le Anticipazioni TV</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark programmi-tv">
    <div class="titolo-sezione h2 mbl">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/brave-and-beautiful/93/scheda/" title="Brave and Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/93/93.jpg" alt="Brave and Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/love-island-italia/92/scheda/" title="Love Island Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/92/92.jpg" alt="Love Island Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/love-is-in-the-air/91/scheda/" title="Love is in the Air" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/91/91.jpg" alt="Love is in the Air" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/mr-wrong-lezioni-d-amore/90/scheda/" title="Mr. Wrong - Lezioni d&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/90/90.jpg" alt="Mr. Wrong - Lezioni d&#39;amore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/89/89.jpg" alt="Daydreamer - Le ali del sogno" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/88/88.jpg" alt="Festival di Sanremo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/antonino-chef-academy/86/scheda/" title="Antonino Chef Academy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/86/86.jpg" alt="Antonino Chef Academy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/pizza-hero-la-sfida-dei-forni/85/scheda/" title="Pizza Hero - La sfida dei forni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/85/85.jpg" alt="Pizza Hero - La sfida dei forni" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/cucine-da-incubo-italia/84/scheda/" title="Cucine da incubo Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/84/84.jpg" alt="Cucine da incubo Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/forum/83/scheda/" title="Forum" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/83/83.jpg" alt="Forum" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/mattino-cinque/82/scheda/" title="Mattino Cinque" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/82/82.jpg" alt="Mattino Cinque" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/paperissima-sprint/81/scheda/" title="Paperissima Sprint" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/81/81.jpg" alt="Paperissima Sprint" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/tv/programmi/" title="Tutti i Programmi TV" class="cs-btn special mtl ma"><div>Tutti i Programmi TV</div></a>
<a href="/tv/oggi/sera/" title="Stasera in TV" class="cs-btn special mtl ma"><div>Stasera in TV</div></a>
<a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn special mtl ma"><div>Guida TV</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->




        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- FILM IN TV -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Film in TV Stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs film" id="tab-F0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01" role="tab" aria-controls="tab-F0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-02" data-toggle="tab" href="#tab-F0-cont-02" role="tab" aria-controls="tab-F0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03" role="tab" aria-controls="tab-F0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content film">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-F0-cont-01" role="tabpanel" aria-labelledby="tab-F0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/paramount-channel/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/17.png" alt="Paramount Channel" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:10</div>
        </div>
        <div class="immagine">
            <a href="/film/dirty-dancing-balli-proibiti/1607/scheda/" title="Dirty Dancing - Balli Proibiti" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1607.png" alt="Dirty Dancing - Balli Proibiti" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/dirty-dancing-balli-proibiti/1607/scheda/" title="Dirty Dancing - Balli Proibiti" class="titolo h3">Dirty Dancing - Balli Proibiti</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Emile Ardolino</span></div>
                <div class='p-small'><b>Genere:</b> <span>Sentimentale</span></div>
                <div class='p-small'><b>Anno:</b> <span>1987</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/20/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/46.png" alt="20" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:14</div>
        </div>
        <div class="immagine">
            <a href="/film/blackhat/50830/scheda/" title="Blackhat" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50830.png" alt="Blackhat" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/blackhat/50830/scheda/" title="Blackhat" class="titolo h3">Blackhat</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Michael Mann</span></div>
                <div class='p-small'><b>Genere:</b> <span>Thriller</span></div>
                <div class='p-small'><b>Anno:</b> <span>2015</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/20/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/46.png" alt="20" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:04</div>
        </div>
        <div class="immagine">
            <a href="/film/programmato-per-uccidere/38297/scheda/" title="Programmato per uccidere" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/38297.png" alt="Programmato per uccidere" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/programmato-per-uccidere/38297/scheda/" title="Programmato per uccidere" class="titolo h3">Programmato per uccidere</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Dwight H. Little</span></div>
                <div class='p-small'><b>Genere:</b> <span>Poliziesco</span></div>
                <div class='p-small'><b>Anno:</b> <span>1990</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-F0-cont-02" role="tabpanel" aria-labelledby="tab-F0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema-3/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/53.png" alt="Premium Cinema 3" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:25</div>
        </div>
        <div class="immagine">
            <a href="/film/volesse-il-cielo/41107/scheda/" title="Volesse il cielo!" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/41107.png" alt="Volesse il cielo!" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/volesse-il-cielo/41107/scheda/" title="Volesse il cielo!" class="titolo h3">Volesse il cielo!</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Vincenzo Salemme</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2001</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema-3/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/53.png" alt="Premium Cinema 3" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/film/buona-giornata/48740/scheda/" title="Buona giornata" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48740.png" alt="Buona giornata" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/buona-giornata/48740/scheda/" title="Buona giornata" class="titolo h3">Buona giornata</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Carlo Vanzina</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2012</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/54.png" alt="Premium Cinema 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/film/tentazioni-d-amore/1290/scheda/" title="Tentazioni d&#39;amore" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1290.png" alt="Tentazioni d&#39;amore" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/tentazioni-d-amore/1290/scheda/" title="Tentazioni d&#39;amore" class="titolo h3">Tentazioni d&#39;amore</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Edward Norton</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2000</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-F0-cont-03" role="tabpanel" aria-labelledby="tab-F0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-romance/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/86.png" alt="Sky Cinema Romance" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:45</div>
        </div>
        <div class="immagine">
            <a href="/film/made-in-italy/54002/scheda/" title="Made in Italy" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54002.png" alt="Made in Italy" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/made-in-italy/54002/scheda/" title="Made in Italy" class="titolo h3">Made in Italy</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Luciano Ligabue</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2018</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-due/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/87.png" alt="Sky Cinema Due" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:35</div>
        </div>
        <div class="immagine">
            <a href="/film/revolutionary-road/1876/scheda/" title="Revolutionary Road" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1876.png" alt="Revolutionary Road" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/revolutionary-road/1876/scheda/" title="Revolutionary Road" class="titolo h3">Revolutionary Road</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Sam Mendes</span></div>
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2008</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-action/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/81.png" alt="Sky Cinema Action" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:40</div>
        </div>
        <div class="immagine">
            <a href="/film/jade-warrior/50899/scheda/" title="Jade Warrior" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50899.png" alt="Jade Warrior" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/jade-warrior/50899/scheda/" title="Jade Warrior" class="titolo h3">Jade Warrior</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Annila Antti-Jussi </span></div>
                <div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
                <div class='p-small'><b>Anno:</b> <span>2006</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE FILM IN TV -->
            <!-- ===================================================================== -->
            <!--  CANALI TV  -->
            <section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<!-- ===================================================================== -->
<!-- ######################################################## -->
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-header programmi-tv">
    <ul class="nav nav-tabs mar0" id="tab-cnlTv">
        <li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-prm" href="#tab-cnlTv-prm"><div>Premium</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
    </ul>
</div>
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-content mbs">
    <!-- tab 05 content 01 -->
    <div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
        <ul>
            
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Paramount Channel" href="/tv/oggi/tutti-programmi/paramount-channel/">Paramount Channel</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cine34" href="/tv/oggi/tutti-programmi/cine34/">Cine34</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Spike" href="/tv/oggi/tutti-programmi/spike/">Spike</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema 1" href="/tv/oggi/tutti-programmi/premium-cinema-1/">Premium Cinema 1</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema 2" href="/tv/oggi/tutti-programmi/premium-cinema-2/">Premium Cinema 2</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema 3" href="/tv/oggi/tutti-programmi/premium-cinema-3/">Premium Cinema 3</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Action" href="/tv/oggi/tutti-programmi/premium-action/">Premium Action</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Crime" href="/tv/oggi/tutti-programmi/premium-crime/">Premium Crime</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Stories" href="/tv/oggi/tutti-programmi/premium-stories/">Premium Stories</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Serie" href="/tv/oggi/tutti-programmi/sky-serie/">Sky Serie</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Investigation" href="/tv/oggi/tutti-programmi/sky-investigation/">Sky Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Documentaries" href="/tv/oggi/tutti-programmi/sky-documentaries/">Sky Documentaries</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Nature" href="/tv/oggi/tutti-programmi/sky-nature/">Sky Nature</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Calcio" href="/tv/oggi/tutti-programmi/sky-sport-calcio/">Sky Sport Calcio</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LaEffe" href="/tv/oggi/tutti-programmi/laeffe/">LaEffe</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
        </ul>
    </div>
    <!-- /tab 05 content 01 -->
</div>

<script type="text/javascript">
    (function () {
        // ready
        jQuery(document).ready(function ($) {

            var Stab = $('#tab-cnlTv a.nav-link');
            var $all = $('.cnlTv-all');
            var $dtt = $('.cnlTv-dtt');
            var $prm = $('.cnlTv-prm');
            var $sky = $('.cnlTv-sky');

            $('#tab-cnlTv-all').click(function () {
                event.preventDefault();
                $all.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-dtt').click(function () {
                event.preventDefault();
                $all.hide();
                $dtt.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-prm').click(function () {
                event.preventDefault();
                $all.hide();
                $prm.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-sky').click(function () {
                event.preventDefault();
                $all.hide();
                $sky.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

        });
        // end ready

    })();
</script>

                <a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="fal fa-arrow-right"></i></div></a>
            </section>
            <!-- / FINE CANALI TV -->
            <!-- ===================================================================== -->
            <!-- SERIE IN TV  -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Serie TV in onda stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs serie-tv" id="tab-S0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01" role="tab" aria-controls="tab-S0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-02" data-toggle="tab" href="#tab-S0-cont-02" role="tab" aria-controls="tab-S0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03" role="tab" aria-controls="tab-S0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content serie-tv">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-S0-cont-01" role="tabpanel" aria-labelledby="tab-S0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/15.png" alt="Italia 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:16</div>
        </div>
        <div class="immagine">
            <a href="/serietv/young-sheldon/1710/scheda/" title="Young Sheldon" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1710/1710_ico.jpg" alt="Young Sheldon" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/young-sheldon/1710/scheda/" title="Young Sheldon" class="titolo h3">Young Sheldon</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2017</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/2.png" alt="Rai 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:40</div>
        </div>
        <div class="immagine">
            <a href="/serietv/ncis-los-angeles/40/scheda/" title="NCIS: Los Angeles" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/40/40_ico.jpg" alt="NCIS: Los Angeles" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/ncis-los-angeles/40/scheda/" title="NCIS: Los Angeles" class="titolo h3">NCIS: Los Angeles</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2009</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/spike/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/44.png" alt="Spike" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:30</div>
        </div>
        <div class="immagine">
            <a href="/serietv/spartacus/133/scheda/" title="Spartacus" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/133/133_ico.jpg" alt="Spartacus" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/spartacus/133/scheda/" title="Spartacus" class="titolo h3">Spartacus</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2010</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-S0-cont-02" role="tabpanel" aria-labelledby="tab-S0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/56.png" alt="Premium Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:04</div>
        </div>
        <div class="immagine">
            <a href="/serietv/lethal-weapon/1587/scheda/" title="Lethal Weapon" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1587/1587_ico.jpg" alt="Lethal Weapon" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/lethal-weapon/1587/scheda/" title="Lethal Weapon" class="titolo h3">Lethal Weapon</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2016</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-stories/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/58.png" alt="Premium Stories" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:07</div>
        </div>
        <div class="immagine">
            <a href="/serietv/bob-hearts-abishola/3036/scheda/" title="Bob Hearts Abishola " class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/3036/3036_ico.jpg" alt="Bob Hearts Abishola " />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/bob-hearts-abishola/3036/scheda/" title="Bob Hearts Abishola " class="titolo h3">Bob Hearts Abishola </a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2019</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/56.png" alt="Premium Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/serietv/lethal-weapon/1587/scheda/" title="Lethal Weapon" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1587/1587_ico.jpg" alt="Lethal Weapon" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/lethal-weapon/1587/scheda/" title="Lethal Weapon" class="titolo h3">Lethal Weapon</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2016</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-S0-cont-03" role="tabpanel" aria-labelledby="tab-S0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-atlantic/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/91.png" alt="Sky Atlantic" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/serietv/city-on-a-hill/1964/episodi/stagione-2/" title="City on a Hill - S.2 E.3" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1964/1964_ico.jpg" alt="City on a Hill - S.2 E.3" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/city-on-a-hill/1964/episodi/stagione-2/" title="City on a Hill - S.2 E.3" class="titolo h3">City on a Hill - S.2 E.3</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2019</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-serie/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/130.png" alt="Sky Serie" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">20:15</div>
        </div>
        <div class="immagine">
            <a href="/serietv/chicago-fire/302/episodi/stagione-1/" title="Chicago Fire - S.1 E.16" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/302/302_ico.jpg" alt="Chicago Fire - S.1 E.16" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/chicago-fire/302/episodi/stagione-1/" title="Chicago Fire - S.1 E.16" class="titolo h3">Chicago Fire - S.1 E.16</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2012</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-atlantic/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/91.png" alt="Sky Atlantic" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:20</div>
        </div>
        <div class="immagine">
            <a href="/serietv/city-on-a-hill/1964/episodi/stagione-2/" title="City on a Hill - S.2 E.4" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1964/1964_ico.jpg" alt="City on a Hill - S.2 E.4" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/city-on-a-hill/1964/episodi/stagione-2/" title="City on a Hill - S.2 E.4" class="titolo h3">City on a Hill - S.2 E.4</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2019</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE SERIE IN TV  -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container or container-fluid -->
        <div class="container-fluid">
            <!-- row -->
            <div class="promo-img col-xs-12">
                <div class="row">
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/it/vendita/biglietti?coupon=coming2x1&Adulti=2' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2639.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm"><!-- -->

                        <a class='mask-img-100 wh16-9' href='https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1076694470&gdpr=1&gdpr_consent=CPGf8RRPGf8RRAKAeDITBaCsAP_AAH_AABCYHytf_X__b39j-_59__t0eY1f9_7_v-wzjhfdt-8N2PvX_L8X42M7PF36pq4KuR4Eu3LBIQNlHOHUTUmw6okVrTPsak2Mr7NKJ7LEinMbe2dYGHtfn91TuZKY7_78_9fz__-v_v___9f3r-3_3__59X---_e_V399zLv9__3_4HygEmGpfABdiWODJNGlUKIEIVhIdAKACigGFomsIGFgU7K4CPUEDABCagIwIgQYgoxYBAAIBAEhEQEgB4IBEARAIAAQAqQEIACJgEFgBYGAQACgGhYgRQBCBIQZHBUcpgQESLRQT2VgCUXexphCGUWAFAo_oqMBEoQQLAyEhYAA.f_gAAAAAAAAA&adid=1083773413&ord=12345679' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2653.jpg' width='250' height='140' /></a>
                    </div>
                    <div class="col-xs-4 mbm">
                        <a class="mask-img-100 wh16-9" href='https://www.romaworld.com/it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2640.jpg' width='250' height='140' /></a>
                    </div>
                    
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
                            <li><a href="/film/2022/" title="Film 2022">Film 2022</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020">Serie TV 2020</a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
                            
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D&#39;Urso">Live - Non &#232; la D&#39;Urso</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation Island">Temptation Island</a></li>
                            <li><a href="/tv/daydreamer-le-ali-del-sogno/89/scheda/" title="Daydreamer - Le ali del sogno">Daydreamer</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>
                            <li><a href="/tv/canali-tv/" title="Canali TV">Canali TV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/disney-plus/" title="Catalogo Disney+">Disney+</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOW">NOW</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity+">Infinity+</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo CHILI">CHILI</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/hodtv/" title="Catalogo HODTV">HODTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/premi/" title="Premi">PREMI</a></li>
                            <li><a href="/premi/oscar/1/" title="Oscar">Oscar</a></li>
                            <li><a href="/premi/golden-globe/2/" title="Golden Globe">Golden Globe</a></li>
                            <li><a href="/premi/festival-di-venezia/3/" title="Festival di Venezia">Festival di Venezia</a></li>
                            <li><a href="/premi/festival-di-cannes/4/" title="Festival di Cannes">Festival di Cannes</a></li>
                            <li><a href="/premi/festival-di-berlino/5/" title="Festival di Berlino">Festival di Berlino</a></li>
                            <li><a href="/premi/david-di-donatello/6/" title="David di Donatello">David di Donatello</a></li>
                            <li><a href="/premi/nastri-d-argento/7/" title="Nastri d&#39;Argento">Nastri d&#39;Argento</a></li>
                            <li><a href="/premi/bafta/8/" title="BAFTA">BAFTA</a></li>
                            <li><a href="/premi/cesar/9/" title="César">C&#233;sar</a></li>
                            <li><a href="/premi/european-film-awards/10/" title="European Film Awards">European Film Awards</a></li>
                            <li><a href="/premi/sag-awards/11/" title="SAG Awards">SAG Award</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/100-lupo/58265/scheda/" title="100% Lupo">100% Lupo</a></li>
    <li><a href="/film/2046/564/scheda/" title="2046">2046</a></li>
    <li><a href="/film/800-eroi/61097/scheda/" title="800 Eroi">800 Eroi</a></li>
    <li><a href="/film/a-quiet-place-un-posto-tranquillo/54526/scheda/" title="A Quiet Place - Un posto tranquillo">A Quiet Place - Un posto tranquillo</a></li>
    <li><a href="/film/a-quiet-place-ii/57928/scheda/" title="A Quiet Place II">A Quiet Place II</a></li>
    <li><a href="/film/about-endlessness/56805/scheda/" title="About Endlessness">About Endlessness</a></li>
    <li><a href="/film/adam/61186/scheda/" title="Adam">Adam</a></li>
    <li><a href="/film/agente-speciale-117-al-servizio-della-repubblica-missione-cairo/59992/scheda/" title="Agente speciale 117 al servizio della Repubblica - Missione Cairo">Agente speciale 117 al servizio della Repubblica - Missione Cairo</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/amazing-grace/56135/scheda/" title="Amazing Grace">Amazing Grace</a></li>
    <li><a href="/film/angeli-perduti/31781/scheda/" title="Angeli perduti">Angeli perduti</a></li>
    <li><a href="/film/atlas/61135/scheda/" title="Atlas">Atlas</a></li>
    <li><a href="/film/banksy-l-arte-della-ribellione/58233/scheda/" title="Banksy - L’arte della ribellione">Banksy - L’arte della ribellione</a></li>
    <li><a href="/film/black-widow/56842/scheda/" title="Black Widow">Black Widow</a></li>
    <li><a href="/film/boys/61246/scheda/" title="Boys">Boys</a></li>
    <li><a href="/film/cenerentola/50556/scheda/" title="Cenerentola">Cenerentola</a></li>
    <li><a href="/film/collective/59949/scheda/" title="Collective">Collective</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/comedians/59266/scheda/" title="Comedians">Comedians</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/corpus-christi/58188/scheda/" title="Corpus Christi">Corpus Christi</a></li>
    <li><a href="/film/cosa-sara/58069/scheda/" title="Cosa sar&#224;">Cosa sar&#224;</a></li>
    <li><a href="/film/crudelia/58230/scheda/" title="Crudelia">Crudelia</a></li>
    <li><a href="/film/dellamorte-dellamore/1017/scheda/" title="DellaMorte DellAmore">DellaMorte DellAmore</a></li>
    <li><a href="/film/disco-ruin/61283/scheda/" title="Disco ruin">Disco ruin</a></li>
    <li><a href="/film/dream-horse/61256/scheda/" title="Dream Horse">Dream Horse</a></li>
    <li><a href="/film/due/57975/scheda/" title="DUE">DUE</a></li>
    <li><a href="/film/est-dittatura-last-minute/56515/scheda/" title="Est - Dittatura last minute">Est - Dittatura last minute</a></li>
    <li><a href="/film/estate-85/58844/scheda/" title="Estate &#39;85">Estate &#39;85</a></li>
    <li><a href="/film/extraliscio-punk-da-balera/61157/scheda/" title="Extraliscio - Punk da balera">Extraliscio - Punk da balera</a></li>
    <li><a href="/film/fino-all-ultimo-indizio/59721/scheda/" title="Fino all&#39;ultimo indizio">Fino all&#39;ultimo indizio</a></li>
    <li><a href="/film/genitori-vs-influencer/59678/scheda/" title="Genitori vs Influencer">Genitori vs Influencer</a></li>
    <li><a href="/film/gli-indifferenti/57930/scheda/" title="Gli Indifferenti">Gli Indifferenti</a></li>
    <li><a href="/film/godzilla-vs-kong/55702/scheda/" title="Godzilla vs. Kong">Godzilla vs. Kong</a></li>
    <li><a href="/film/harry-potter-e-il-prigioniero-di-azkaban/1049/scheda/" title="Harry Potter e il prigioniero di Azkaban">Harry Potter e il prigioniero di Azkaban</a></li>
    <li><a href="/film/hasta-la-vista/48775/scheda/" title="Hasta la vista">Hasta la vista</a></li>
    <li><a href="/film/hong-kong-express/31949/scheda/" title="Hong Kong Express">Hong Kong Express</a></li>
    <li><a href="/film/i-profumi-di-madame-walberg/61103/scheda/" title="I Profumi di Madame Walberg">I Profumi di Madame Walberg</a></li>
    <li><a href="/film/il-buco-in-testa/59600/scheda/" title="Il buco in testa">Il buco in testa</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-cattivo-poeta/58071/scheda/" title="Il cattivo poeta">Il cattivo poeta</a></li>
    <li><a href="/film/il-cielo-sopra-berlino/5236/scheda/" title="Il cielo sopra Berlino">Il cielo sopra Berlino</a></li>
    <li><a href="/film/il-concorso/58077/scheda/" title="Il Concorso">Il Concorso</a></li>
    <li><a href="/film/il-dottor-stranamore/9420/scheda/" title="Il dottor Stranamore">Il dottor Stranamore</a></li>
    <li><a href="/film/il-grande-passo/58421/scheda/" title="Il grande passo">Il grande passo</a></li>
    <li><a href="/film/in-the-mood-for-love/1665/scheda/" title="In the Mood for Love">In the Mood for Love</a></li>
    <li><a href="/film/io-sono-nessuno/59484/scheda/" title="Io sono nessuno">Io sono nessuno</a></li>
    <li><a href="/film/io-lui-lei-e-l-asino/61227/scheda/" title="Io, lui, lei e l&#39;asino">Io, lui, lei e l&#39;asino</a></li>
    <li><a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit">Jojo Rabbit</a></li>
    <li><a href="/film/judy/55784/scheda/" title="Judy">Judy</a></li>
    <li><a href="/film/la-brava-moglie/61193/scheda/" title="La brava moglie">La brava moglie</a></li>
    <li><a href="/film/la-cordigliera-dei-sogni/58424/scheda/" title="La cordigliera dei sogni">La cordigliera dei sogni</a></li>
    <li><a href="/film/la-donna-che-visse-due-volte/19747/scheda/" title="La donna che visse due volte">La donna che visse due volte</a></li>
    <li><a href="/film/la-felicita-degli-altri/61130/scheda/" title="La felicit&#224; degli altri">La felicit&#224; degli altri</a></li>
    <li><a href="/film/la-nostra-storia/59506/scheda/" title="La nostra storia">La nostra storia</a></li>
    <li><a href="/film/la-notte-del-giudizio-per-sempre/59774/scheda/" title="La Notte del Giudizio per sempre">La Notte del Giudizio per sempre</a></li>
    <li><a href="/film/la-terra-dei-figli/58870/scheda/" title="La terra dei figli">La terra dei figli</a></li>
    <li><a href="/film/la-vita-che-verra-herself/59352/scheda/" title="La vita che verr&#224; - Herself">La vita che verr&#224; - Herself</a></li>
    <li><a href="/film/la-vita-straordinaria-di-david-copperfield/58145/scheda/" title="La vita straordinaria di David Copperfield">La vita straordinaria di David Copperfield</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/lacci/58833/scheda/" title="Lacci">Lacci</a></li>
    <li><a href="/film/ladri-di-biciclette/23752/scheda/" title="Ladri di biciclette">Ladri di biciclette</a></li>
    <li><a href="/film/lassie-torna-a-casa/61195/scheda/" title="Lassie torna a casa">Lassie torna a casa</a></li>
    <li><a href="/film/lei-mi-parla-ancora/59099/scheda/" title="Lei mi parla ancora">Lei mi parla ancora</a></li>
    <li><a href="/film/lontano-lontano/55132/scheda/" title="Lontano Lontano">Lontano Lontano</a></li>
    <li><a href="/film/madre/47432/scheda/" title="Madre">Madre</a></li>
    <li><a href="/film/maledetta-primavera/59351/scheda/" title="Maledetta primavera">Maledetta primavera</a></li>
    <li><a href="/film/mank/59301/scheda/" title="Mank">Mank</a></li>
    <li><a href="/film/maternal/61069/scheda/" title="Maternal">Maternal</a></li>
    <li><a href="/film/mi-chiedo-quando-ti-manchero/61245/scheda/" title="Mi chiedo quando ti mancher&#242;">Mi chiedo quando ti mancher&#242;</a></li>
    <li><a href="/film/minari/59773/scheda/" title="Minari">Minari</a></li>
    <li><a href="/film/miss-marx/58823/scheda/" title="Miss Marx">Miss Marx</a></li>
    <li><a href="/film/monster-hunter/58382/scheda/" title="Monster Hunter">Monster Hunter</a></li>
    <li><a href="/film/morrison/59703/scheda/" title="Morrison">Morrison</a></li>
    <li><a href="/film/nilde-iotti-il-tempo-delle-donne/59297/scheda/" title="Nilde Iotti, il tempo delle donne">Nilde Iotti, il tempo delle donne</a></li>
    <li><a href="/film/nomadland/59162/scheda/" title="Nomadland">Nomadland</a></li>
    <li><a href="/film/occhi-blu/61255/scheda/" title="Occhi blu">Occhi blu</a></li>
    <li><a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate">Odio l&#39;estate</a></li>
    <li><a href="/film/old-boy/66/scheda/" title="Old Boy">Old Boy</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/onward-oltre-la-magia/56549/scheda/" title="Onward - Oltre la Magia">Onward - Oltre la Magia</a></li>
    <li><a href="/film/padrenostro/57955/scheda/" title="PadreNostro">PadreNostro</a></li>
    <li><a href="/film/paterson/53262/scheda/" title="Paterson">Paterson</a></li>
    <li><a href="/film/per-lucio/59868/scheda/" title="Per Lucio">Per Lucio</a></li>
    <li><a href="/film/peter-rabbit/54402/scheda/" title="Peter Rabbit">Peter Rabbit</a></li>
    <li><a href="/film/peter-rabbit-2-un-birbante-in-fuga/57987/scheda/" title="Peter Rabbit 2: Un birbante in fuga">Peter Rabbit 2: Un birbante in fuga</a></li>
    <li><a href="/film/raya-e-l-ultimo-drago/59260/scheda/" title="Raya e l&#39;ultimo Drago">Raya e l&#39;ultimo Drago</a></li>
    <li><a href="/film/richard-jewell/57950/scheda/" title="Richard Jewell">Richard Jewell</a></li>
    <li><a href="/film/rifkin-s-festival/58301/scheda/" title="Rifkin&#39;s Festival">Rifkin&#39;s Festival</a></li>
    <li><a href="/film/rosa-pietra-stella/59093/scheda/" title="Rosa pietra stella">Rosa pietra stella</a></li>
    <li><a href="/film/roubaix-une-lumiere/56461/scheda/" title="Roubaix, une lumi&#232;re">Roubaix, une lumi&#232;re</a></li>
    <li><a href="/film/run/58321/scheda/" title="Run">Run</a></li>
    <li><a href="/film/scherza-con-i-fanti/58191/scheda/" title="Scherza con i fanti">Scherza con i fanti</a></li>
    <li><a href="/film/school-of-mafia/61181/scheda/" title="School of Mafia">School of Mafia</a></li>
    <li><a href="/film/sin-city/991/scheda/" title="Sin City">Sin City</a></li>
    <li><a href="/film/songbird/59424/scheda/" title="Songbird">Songbird</a></li>
    <li><a href="/film/sorry-we-missed-you/56430/scheda/" title="Sorry We Missed You">Sorry We Missed You</a></li>
    <li><a href="/film/spiral-l-eredita-di-saw/58210/scheda/" title="Spiral - L&#39;eredit&#224; di Saw">Spiral - L&#39;eredit&#224; di Saw</a></li>
    <li><a href="/film/spirit-il-ribelle/59943/scheda/" title="Spirit - Il Ribelle">Spirit - Il Ribelle</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/state-a-casa/61149/scheda/" title="State a casa">State a casa</a></li>
    <li><a href="/film/stitches-un-legame-privato/61076/scheda/" title="Stitches - Un legame privato">Stitches - Un legame privato</a></li>
    <li><a href="/film/storm-boy-il-ragazzo-che-sapeva-volare/59364/scheda/" title="Storm Boy - Il ragazzo che sapeva volare">Storm Boy - Il ragazzo che sapeva volare</a></li>
    <li><a href="/film/tenet/56511/scheda/" title="Tenet">Tenet</a></li>
    <li><a href="/film/the-book-of-vision/58903/scheda/" title="The Book of Vision">The Book of Vision</a></li>
    <li><a href="/film/the-conjuring-per-ordine-del-diavolo/57922/scheda/" title="The Conjuring: Per Ordine Del Diavolo">The Conjuring: Per Ordine Del Diavolo</a></li>
    <li><a href="/film/the-farewell-una-bugia-buona/57976/scheda/" title="The Farewell - Una bugia buona">The Farewell - Una bugia buona</a></li>
    <li><a href="/film/the-father-nulla-e-come-sembra/59342/scheda/" title="The Father - Nulla &#232; come sembra">The Father - Nulla &#232; come sembra</a></li>
    <li><a href="/film/the-human-voice/61118/scheda/" title="The Human Voice">The Human Voice</a></li>
    <li><a href="/film/they-shall-not-grow-old/55600/scheda/" title="They Shall Not Grow Old">They Shall Not Grow Old</a></li>
    <li><a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo">Tolo Tolo</a></li>
    <li><a href="/film/tutti-per-uma/61134/scheda/" title="Tutti per Uma">Tutti per Uma</a></li>
    <li><a href="/film/un-altro-giro/59471/scheda/" title="Un altro giro">Un altro giro</a></li>
    <li><a href="/film/un-divano-a-tunisi/56855/scheda/" title="Un divano a Tunisi">Un divano a Tunisi</a></li>
    <li><a href="/film/una-donna-promettente/59847/scheda/" title="Una donna promettente">Una donna promettente</a></li>
    <li><a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi">Volevo nascondermi</a></li>
    <li><a href="/film/x-e-y-nella-mente-di-anna/61249/scheda/" title="X &amp; Y - Nella mente di Anna">X &amp; Y - Nella mente di Anna</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/" title="ComingSoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" height="32" width="86" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" height="32" width="108" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" height="32" width="108" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2021 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="window.optiload.showConsentUi();" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=Jt-9Yc7MUhvJwEV6CV5uoPrqfo07ntwDL2KOZY795pc1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=c5bHWBNdQyockEjGrlQ73-OL-HyuNh-NIC5Ls6-6Dts1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '125982',
            url: 'https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
         insertBannerInText("#contenuto-articolo", false);
        //#5
        window.news = [{loaded:true,url:'/tv/anticipazioni/beautiful-una-vita-brave-and-beautiful-love-is-in-the-air-anticipazioni/n125982/',title:'Beautiful, Una Vita, Brave and Beautiful, Love is in the Air Anticipazioni: Puntate di oggi 12 luglio 2021'},{loaded:false,url:'/tv/gossip/uomini-e-donne-alessio-ceniccola-tradisce-samantha-curcio-l-ex/n125990/',title:'Uomini e Donne, Alessio Ceniccola tradisce Samantha Curcio? L\u0027ex Corteggiatore esplode '},{loaded:false,url:'/tv/anticipazioni/un-posto-al-sole-anticipazioni-dal-12-al-16-luglio-2021-filippo-torna-a/n125796/',title:'Un Posto al Sole Anticipazioni dal 12 al 16 luglio 2021: Filippo torna a casa ma è una tragedia!'},{loaded:false,url:'/tv/gossip/temptation-island-anticipazioni-manuela-piange-disperata-la-reazione-del/n125987/',title:'Temptation Island Anticipazioni: Manuela piange disperata, la reazione del tentatore Luciano (VIDEO)'},{loaded:false,url:'/tv/anticipazioni/love-is-in-the-air-anticipazioni-dal-12-al-16-luglio-2021-serkan-diviso-tra/n125791/',title:'Love is in the Air Anticipazioni dal 12 al 16 luglio 2021: Serkan diviso tra Eda e Selin. Il Bolat fa la sua scelta!'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v9.0&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>

        <!-- Begin BlueKai Tag -->
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            // window.bk_async = function(){};
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

