<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <link rel="canonical" href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/" />
    <meta property="og:url" content="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/" />
    <title>Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill </title>
<meta name="description" content="Beautiful Anticipazioni puntata 16 luglio 2019 Brooke difende Bill e cerca di convincere Katie a lasciar perdere la causa per la custodia esclusiva di Will" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/92417_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Anticipazioni in TV" href="/feedrss/tv/anticipazioni/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill " />
<meta property="og:description" content="Brooke cerca di convincere Katie a lasciar perdere la causa per la custodia esclusiva di Will. Purtroppo però la più giovane delle sorelle Logan, è irremovibile." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/92417_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/92417_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style?v=LbTU1T9-64joepTwSeTETZbKvha2TJR2i5dam3L-E0c1" rel="stylesheet"/>

    
<style>
    .scroll{ width:100%;height:1px;clear:both;display:block }
    .aside-sticky.stop{ margin-top:-27px; width:100% } 
</style>
<style>
    .instagram-media { margin: 0 auto !important; }
    .contenitore-iframe {
        display: block;
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 0;
        height: 0;
        overflow: hidden;
        margin: 0;
    }
    .contenitore-iframe iframe {
        position: absolute;
        top: 0; left: 0;
        width:  100% !important;
        height: 100% !important;
    }
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/comn?v=QKhwJth9a253-Cmh5x4OVvVJJqtuhKjA0HrpG5FOGwI1"></script>

    <script>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</script>
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"cookiePolicyId":731432,"banner":{"position":"bottom","textColor":"#141414","backgroundColor":"#e0c110"}};</script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse " aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2019/" title="Film 2019"><div><span>Film 2019</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019"><div><span>Serie TV 2019</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed " type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse show" aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="I Canali TV"><div><span>I Canali TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/sport/" title="Sport in TV"><div><span>Sport</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>TV</span></div></a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter sweet"><div><span>Bitter sweet</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div><span>l'Isola dei famosi</span></div></a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation island"><div><span>Temptation island</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity"><div><span>Infinity</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div><span>Chili Cinema</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV"><div><span>NowTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-6" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM 
             -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-8" class="">
                    <a href="/infinity/" title="Infinity">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt=""></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/spider-man-far-from-home/55794/scheda/" title="Spider-Man: Far From Home" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55794_ico.jpg" alt="Spider-Man: Far From Home" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/toy-story-4/55091/scheda/" title="Toy Story 4" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55091_ico.jpg" alt="Toy Story 4" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/annabelle-3/55594/scheda/" title="Annabelle 3" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55594_ico.jpg" alt="Annabelle 3" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/domino/56138/scheda/" title="Domino" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56138_ico.jpg" alt="Domino" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/welcome-home/55524/scheda/" title="Welcome Home" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55524_ico.jpg" alt="Welcome Home" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55614_ico.jpg" alt="Pets 2 - Vita da animali" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/arrivederci-professore/55781/scheda/" title="Arrivederci Professore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55781_ico.jpg" alt="Arrivederci Professore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/escape-plan-3-l-ultima-sfida/56454/scheda/" title="Escape Plan 3 - L&#39;ultima Sfida" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56454_ico.jpg" alt="Escape Plan 3 - L&#39;ultima Sfida" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/nureyev-the-white-crow/56011/scheda/" title="Nureyev - The White Crow" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56011_ico.jpg" alt="Nureyev - The White Crow" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55032_ico.jpg" alt="Avengers: Endgame" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/aladdin/55030/scheda/" title="Aladdin" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55030_ico.jpg" alt="Aladdin" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/restiamo-amici/54505/scheda/" title="Restiamo amici" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54505_ico.jpg" alt="Restiamo amici" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime Serie Aggiunte</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/another-life/3017/scheda/" title="Another Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3017/3017.jpg?w=140" alt="Another Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/la-famiglia-mckellan/3016/scheda/" title="La famiglia McKellan" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3016/3016.jpg?w=140" alt="La famiglia McKellan" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/godfather-of-harlem/3015/scheda/" title="Godfather of Harlem" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3015/3015.jpg?w=140" alt="Godfather of Harlem" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/little-fires-everywhere/3014/scheda/" title="Little Fires Everywhere" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3014/3014.jpg?w=140" alt="Little Fires Everywhere" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/dark-crystal-la-resistenza/3013/scheda/" title="Dark Crystal: La Resistenza" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3013/3013.jpg?w=140" alt="Dark Crystal: La Resistenza" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/jett/3012/scheda/" title="Jett" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3012/3012.jpg?w=140" alt="Jett" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/pearson/3011/scheda/" title="Pearson" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3011/3011.jpg?w=140" alt="Pearson" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/mr-iglesias/3010/scheda/" title="Mr. Iglesias" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3010/3010.jpg?w=140" alt="Mr. Iglesias" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/reef-break/3009/scheda/" title="Reef Break" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3009/3009.jpg?w=140" alt="Reef Break" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/workin-moms/3008/scheda/" title="Workin&#39; Moms" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3008/3008.jpg?w=140" alt="Workin&#39; Moms" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/trinkets/3007/scheda/" title="Trinkets" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3007/3007.jpg?w=140" alt="Trinkets" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/party-of-five/3006/scheda/" title="Party of Five" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3006/3006.jpg?w=140" alt="Party of Five" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/chi-l-ha-visto/13/scheda/" title="Chi l&#39;ha visto?" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/13/13_ico.jpg" alt="Chi l&#39;ha visto?" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/c-e-posta-per-te/12/scheda/" title="C&#39;&#232; Posta per Te" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/12/12_ico.jpg" alt="C&#39;&#232; Posta per Te" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter Sweet - Ingredienti d&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/9/9_ico.jpg" alt="Bitter Sweet - Ingredienti d&#39;amore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/temptation-island/7/scheda/" title="Temptation Island" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/7/7_ico.jpg" alt="Temptation Island" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/film/edison-l-uomo-che-illumino-il-mondo/54346/recensione/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92382_hp.jpg" alt="Edison - L&#39;uomo che illumin&#242; il mondo: la recensione del film">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">recensione Cinema</div>
            <div class="titolo h4">Edison - L&#39;uomo che illumin&#242; il mondo: la recensione del film</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Daniela Catelli</b></span>
                <span>/</span>
                <span class="data">2 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/arrow-colin-donnell-e-josh-segarra-torneranno-nell-ultima-stagione/n92423/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/92423_hp.jpg" alt="Arrow: Colin Donnell e Josh Segarra torneranno nell&#39;ultima stagione">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Arrow: Colin Donnell e Josh Segarra torneranno nell&#39;ultima stagione</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Emanuele Manta</b></span>
                <span>/</span>
                <span class="data">12 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/anticipazioni/bentornato-presidente-prima-tv-assoluta-stasera-su-sky-cinema/n92419/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92419_hp.jpg" alt="Bentornato Presidente: Prima TV assoluta Stasera su Sky Cinema">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">anticipazioni TV</div>
            <div class="titolo h4">Bentornato Presidente: Prima TV assoluta Stasera su Sky Cinema</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>La redazione di Comingsoon.it</b></span>
                <span>/</span>
                <span class="data">5 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/alla-corte-di-ruth-rbg/56582/scheda/" title="Alla corte di Ruth - RBG" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56582_ico.jpg" alt="Alla corte di Ruth - RBG" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/baby-gang/56725/scheda/" title="Baby gang" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56725_ico.jpg" alt="Baby gang" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/birba-micio-combinaguai/56325/scheda/" title="Birba - Micio Combinaguai" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56325_ico.jpg" alt="Birba - Micio Combinaguai" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/di-tutti-i-colori/56749/scheda/" title="Di Tutti i Colori" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56749_ico.jpg" alt="Di Tutti i Colori" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/edison-l-uomo-che-illumino-il-mondo/54346/scheda/" title="Edison - L&#39;uomo che Illumin&#242; il Mondo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54346_ico.jpg" alt="Edison - L&#39;uomo che Illumin&#242; il Mondo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/good-boys-quei-cattivi-ragazzi/55641/scheda/" title="Good Boys - Quei cattivi ragazzi " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55641_ico.jpg" alt="Good Boys - Quei cattivi ragazzi " width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/il-mangiatore-di-pietre/56637/scheda/" title="Il mangiatore di pietre" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56637_ico.jpg" alt="Il mangiatore di pietre" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/passpartu-operazione-doppiozero/56723/scheda/" title="Passpartu’ - Operazione Doppiozero" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56723_ico.jpg" alt="Passpartu’ - Operazione Doppiozero" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/raccolto-amaro/56748/scheda/" title="Raccolto amaro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56748_ico.jpg" alt="Raccolto amaro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/serenity-l-isola-dell-inganno/54937/scheda/" title="Serenity - L&#39;isola dell&#39;inganno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54937_ico.jpg" alt="Serenity - L&#39;isola dell&#39;inganno" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/skate-kitchen/55010/scheda/" title="Skate Kitchen" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55010_ico.jpg" alt="Skate Kitchen" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/the-deep/56759/scheda/" title="The Deep" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56759_ico.jpg" alt="The Deep" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
            <!-- item 13 -->
            <div class="slider-item cards">
                <a href="/film/vita-segreta-di-maria-capasso/56663/scheda/" title="Vita segreta di Maria Capasso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56663_ico.jpg" alt="Vita segreta di Maria Capasso" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 13 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/after-life/1948/streaming/" title="After Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1948/1948.jpg?w=140" alt="After Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/black-summer/1958/streaming/" title="Black Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1958/1958.jpg?w=140" alt="Black Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/bonding/1983/streaming/" title="Bonding" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1983/1983.jpg?w=140" alt="Bonding" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/carmen-sandiego/1915/streaming/" title="Carmen Sandiego" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1915/1915.jpg?w=140" alt="Carmen Sandiego" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/catch-22/1926/streaming/" title="Catch-22" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1926/1926.jpg?w=140" alt="Catch-22" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/chambers/1973/streaming/" title="Chambers" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1973/1973.jpg?w=140" alt="Chambers" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/ci-mancava-solo-nick/1959/streaming/" title="Ci mancava solo Nick" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1959/1959.jpg?w=140" alt="Ci mancava solo Nick" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/come-vendere-droga-online-in-fretta/3004/streaming/" title="Come vendere droga online (in fretta)" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3004/3004.jpg?w=140" alt="Come vendere droga online (in fretta)" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/fosse-verdon/1942/streaming/" title="Fosse/Verdon " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1942/1942.jpg?w=140" alt="Fosse/Verdon " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/il-nome-della-rosa/1885/streaming/" title="Il Nome della Rosa" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1885/1885.jpg?w=140" alt="Il Nome della Rosa" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/love-death-e-robots/1950/streaming/" title="Love, Death &amp; Robots" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1950/1950.jpg?w=140" alt="Love, Death &amp; Robots" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/mentre-ero-via/1962/streaming/" title="Mentre ero via" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1962/1962.jpg?w=140" alt="Mentre ero via" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/la-vita-come-viene/40494/scheda/" title="La vita come viene" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/40494_ico.jpg" alt="La vita come viene" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/mamma-mia-ci-risiamo/54550/scheda/" title="Mamma Mia! Ci risiamo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54550_ico.jpg" alt="Mamma Mia! Ci risiamo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/l-allenatore-nel-pallone-2/1392/scheda/" title="L&#39;allenatore nel pallone 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1392_ico.jpg" alt="L&#39;allenatore nel pallone 2" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/straniero-fatti-il-segno-della-croce/11033/scheda/" title="Straniero...fatti il segno della croce" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/11033_ico.jpg" alt="Straniero...fatti il segno della croce" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/generazione-1000-euro/1855/scheda/" title="Generazione 1000 euro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1855_ico.jpg" alt="Generazione 1000 euro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/i-t-una-mente-pericolosa/53360/scheda/" title="I.T. - Una mente pericolosa" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53360_ico.jpg" alt="I.T. - Una mente pericolosa" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/professor-marston-e-the-wonder-women/53987/scheda/" title="Professor Marston &amp; the Wonder Women" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53987_ico.jpg" alt="Professor Marston &amp; the Wonder Women" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/sahara/1507/scheda/" title="Sahara" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1507_ico.jpg" alt="Sahara" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/il-silenzio-degli-innocenti/1366/scheda/" title="Il silenzio degli innocenti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1366_ico.jpg" alt="Il silenzio degli innocenti" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/il-miglio-verde/1673/scheda/" title="Il miglio verde" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1673_ico.jpg" alt="Il miglio verde" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/you-re-next/50029/scheda/" title="You&#39;re next" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50029_ico.jpg" alt="You&#39;re next" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/a-x-l-un-amicizia-extraordinaria/55033/scheda/" title="A-X-L: Un&#39;amicizia extraordinaria" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55033_ico.jpg" alt="A-X-L: Un&#39;amicizia extraordinaria" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->
            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="programmi-tv">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo"><div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div></div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it"></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub ">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2019/" title="Film 2019"><div>Film 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2019/" title="Serie TV del 2019"><div>Serie TV 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub active">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="I Canali TV"><div>I Canali TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>

                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter sweet"><div>Bitter sweet</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div>l'Isola dei famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/temptation-island/7/scheda/" title="Temptation island"><div>Temptation island</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity"><div>Infinity</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div>Chili Cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NowTV"><div>NowTV</div></a></li>
                                    </ul>

                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            
                            <div class="promo "><a href="/infinity/" title="Infinity"><div><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt="Infinity"></div></a></div>
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt programmi-tv">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill </div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/silvia-farris/" title="Silvia Farris">Silvia Farris</a>
                , 15 07 2019
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fbeautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill%2fn92417%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85faddd9cdccd1decdd493f9d6ccd1dbd1c8d9c2d1d7d6d193898e93d4cddfd4d1d7938a8889819d8bd993facad7d7d3dd93dbd7cacadd93d1d693d9d1cdccd793dcd193fad1d4d4939ed9d5c883d9d5c883dad7dcc185d0ccccc8cb9d8bd99d8ade9d8adecfcfcf96dbd7d5d1d6dfcbd7d7d696d1cc9d8adeccce9d8aded9d6ccd1dbd1c8d9c2d1d7d6d19d8adedaddd9cdccd1decdd495d9d6ccd1dbd1c8d9c2d1d7d6d195898e95d4cddfd4d1d7958a88898195dacad7d7d3dd95dbd7cacadd95d1d695d9d1cdccd795dcd195dad1d4d49d8aded6818a8c898f9d8ade">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fbeautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill%2fn92417%2f%20Beautiful+Anticipazioni+16+luglio+2019%3a+Brooke+corre+in+aiuto+di+Bill+">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico">
                <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ftv%2fanticipazioni%2fbeautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill%2fn92417%2f%20Beautiful+Anticipazioni+16+luglio+2019%3a+Brooke+corre+in+aiuto+di+Bill+">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a target="_blank" rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile programmi-tv">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p programmi-tv">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/" title="TV">
                        <span itemprop="name">TV</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/anticipazioni/" title="Anticipazioni">
                        <span itemprop="name">Anticipazioni</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/tv/beautiful/4/scheda/" title="Beautiful">
                        <span itemprop="name">Beautiful</span></a>
                    <meta itemprop="position" content="4" />
                </span> |
                <span>Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill </span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="cards programmi-tv brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4.jpg" alt="Beautiful" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 1987</div>
 <div class="voto"><b>3,9</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Beautiful</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <!-- ######################################################## -->
                <div class="col order-xxxl-2 programmi-tv pbl">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2019-07-15T13:10:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">Anticipazioni TV</div>
                        <h1 class="h1" itemprop="headline">Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill </h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/silvia-farris/" itemprop="sameAs" title="Silvia Farris"><span itemprop="name">Silvia Farris</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2019-07-15T13:10:00" itemprop="datePublished" pubdate>15 luglio 2019</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big programmi-tv"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>

                        <p class="art-subtitle">Brooke cerca di convincere Katie a lasciar perdere la causa per la custodia esclusiva di Will. Purtroppo per&#242; la pi&#249; giovane delle sorelle Logan, &#232; irremovibile.</p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92417_ppl.jpg" width="644" height="362" alt="Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill " />
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/92417_ppl.jpg"></span>
                                <span itemprop="width" content="644"></span>
                                <span itemprop="height" content="362"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="boxAdv atf">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Nelle <strong>anticipazioni</strong> della <strong>puntata</strong> di <strong>Beautiful</strong> di martedì 16 luglio 2019,<strong> Brooke </strong>va a trovare <strong>Katie</strong> e cerca di convincere la sorella a non andare avanti con la causa per la custodia di <strong>Will</strong>. La Logan ha a cuore il destino del bambino e non vuole che <strong>Bill </strong>venga allontanato da suo figlio. Vediamo insieme cosa rivelano <strong>le trame</strong> dell'<strong>episodio</strong> in onda domani alle 13.40 su <strong>Canale5</strong>.</p>

<h2>Brooke difende Bill in questa puntata di B del 16 luglio 2019</h2>

<p><strong><a href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-2-luglio-2019-bill-trova-un-alleato-inaspettato/n91835/" target="_blank" title="Bill Spencer ha un alleato inaspettato al suo fianco">Bill Spencer ha un alleato inaspettato al suo fianco</a></strong>. Si tratta di <strong>Brooke</strong>, che non accetta di vedere sua sorella e il loro ex marito, arrivare ai ferri corti per <strong><a href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-13-giugno-2019-katie-chiedera-la-custodia-esclusiva/n91089/" target="_blank" title="la custodia esclusiva del piccolo Will">la custodia esclusiva del piccolo Will</a></strong>. La Logan va infatti a trovare <strong>Katie</strong> a casa e <strong>la prega </strong>di <strong>non andare avanti con la causa</strong> e di non privare il bambino della presenza costante della figura paterna. Brooke cerca di ricordare alla sorella come loro, da piccole, hanno sofferto di non avere il loro padre accanto e di come, negli anni, questa mancanza sia stata un peso troppo grande da sopportare. Katie però è decisa a proseguire per la sua strada.</p>

<h2>Katie e Ridge contro Brooke e Bill</h2>

<p>La causa per la custodia esclusiva di<strong> Will</strong> crea una strana situazione nella famiglia Logan/Forrester. <strong>Brooke </strong>infatti finirà per opporsi al suo amore di sempre, <strong><a href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-americane-ridge-si-schiera-con-katie-e-brooke-con/n82292/" target="_blank" title="Ridge, convinto che Katie debba averla vinta su Bill">Ridge, convinto che Katie debba averla vinta su Bill</a></strong>. La più grande delle sorelle Logan sarà infatti sconcertata dalla presa di posizione del suo consorte e non potrà fare a meno di assicurare a Bill il suo pieno appoggio, anche solo psicologico. Lo Spencer si vedrà dunque spalleggiato dalla moglie del suo nemico e, quel che più suonerà strano, dalla sorella della donna che lo vuole privare dei suoi diritti di padre.</p>

<p>Scopriamo tutte<strong> </strong><strong><a href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-le-trame-da-lunedi-15-a-venerdi-19-luglio-2019/n92232/" target="_blank" title="le anticipazioni settimanali di Beautiful dal 15 al 19 luglio 2019">le anticipazioni settimanali di Beautiful dal 15 al 19 luglio 2019</a></strong></p>

<p><a href="https://www.comingsoon.it/tv/beautiful/4/scheda/" target="_blank" title="Beautiful"><strong>Beautiful</strong></a> va in onda su <a href="https://www.comingsoon.it/tv/oggi/tutti-programmi/canale-5/" target="_blank" title="Canale 5"><strong>Canale 5</strong></a> tutti i giorni, dal lunedì al venerdì alle 13.40.</p>
                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <br clear="all" />
<div class="apester-media" data-media-id="5d1f59941ae559ad66a1644f" height="512"></div>                        <br clear="all" />
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- FAST NEWSLETTER -->
                        
                        <!-- /FAST NEWSLETTER -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            <!-- ######################################################## -->
                            <!-- ARTICLE TAG -->
                            <!-- ######################################################## -->
                            <div class="art-tag col-12 mbl p">
                                <ul><li class='mrm'><a href="/tag/?st=Beautiful">#Beautiful</a></li><li class='mrm'><a href="/tag/?st=soap">#soap</a></li><li class='mrm'><a href="/tag/?st=Canale5">#Canale5</a></li></ul>
                            </div>
                            <!-- / ARTICLE TAG -->
                            <!-- ######################################################## -->

                        <!-- FINALE LINK
                        <a href="#" class="finale-link fl-dark">Scopri tutte le iniziative <i class="fal min fa-arrow-right"></i></a>
                             /FINALE LINK -->

                        <div class="art-personal">
                            <div class="testo">
                                    <div>di <a href="https://www.comingsoon.it/autori/silvia-farris/" title="Silvia Farris">Silvia Farris</a></div>

                            </div>
                        </div>

                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC90di9hbnRpY2lwYXppb25pL2JlYXV0aWZ1bC1hbnRpY2lwYXppb25pLTE2LWx1Z2xpby0yMDE5LWJyb29rZS1jb3JyZS1pbi1haXV0by1kaS1iaWxsL245MjQxNy98QmVhdXRpZnVsIEFudGljaXBhemlvbmkgMTYgbHVnbGlvIDIwMTk6IEJyb29rZSBjb3JyZSBpbiBhaXV0byBkaSBCaWxsIA==" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma programmi-tv"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                    </article>
                    <!-- / article -->
                    <section class="mtl">
                        <!-- ===================================================================== -->
                        <!-- BOX COMMENTI FACEBOOK -->
                        <!-- ===================================================================== -->


<section class="row pts pbl">
    <div class="col-xs-12">
        <div class="row">
            <div class="col-sm-11 col-xs-10 in-evidenza pad-md">
                <i class="fab fa-facebook-f"></i> lascia un commento
            </div>
            <div class="col-sm-1 col-xs-2 in-evidenza pad-md tac fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/"></div>
        </div>
        <div id="fb-comment-box" class="row widget-commenti-facebook">
            <div class="fb-comments" data-href="https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/" data-width="100%" data-numposts="5" data-colorscheme="light"></div>
        </div>
    </div>
</section>

                        <!-- BOX COMMENTI FACEBOOK -->
                        <!-- ===================================================================== -->
                    </section>
                    <!-- ===================================================================== -->
                    <!-- LIGATUS <div id="lig_comingsoon_endarticle" class="mtm"></div> /LIGATUS -->
                    <!-- ===================================================================== -->

                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <span class="hidem">
                <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


                <!-- /TROVA ACCORDION -->
                <!-- ===================================================================== -->
                <!-- ADV -->
                <div class="boxAdv middle">
                    <!-- CS_web_sidebar_middle desk -->
                    <div class='gptslot' data-adunitid='6' data-addesktop="1"></div>
                </div>
                <!-- /FINE ADV -->
                <!-- ===================================================================== -->
                <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="Chili Cinema">
            <img src="https://mr.comingsoon.it/img/vod/chili.jpg" alt="Chili Cinema" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.jpg" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity">
            <img src="https://mr.comingsoon.it/img/vod/infinity.jpg" alt="Infinity" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NowTV">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NowTV" />
        </a>
    </div>
</div>
                <!-- /PROVIDERS VOD -->
                <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
            </span>
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="92390" data-kys="92390,92232,92353,92358" data-ord="0" data-load="N"> </div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">News Correlate</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-15-luglio-2019-xander-sedotto-e-confuso/n92390/" title="Beautiful Anticipazioni 15 luglio 2019: Xander sedotto e confuso" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92390_hp.jpg" alt="Beautiful Anticipazioni 15 luglio 2019: Xander sedotto e confuso" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-15-luglio-2019-xander-sedotto-e-confuso/n92390/" title="Beautiful Anticipazioni 15 luglio 2019: Xander sedotto e confuso" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-15-luglio-2019-xander-sedotto-e-confuso/n92390/" title="Beautiful Anticipazioni 15 luglio 2019: Xander sedotto e confuso" class="titolo top h3">Beautiful Anticipazioni 15 luglio 2019: Xander sedotto e confuso</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-le-trame-da-lunedi-15-a-venerdi-19-luglio-2019/n92232/" title="Beautiful Anticipazioni: le trame da luned&#236; 15 a venerd&#236; 19 luglio 2019" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92232_hp.jpg" alt="Beautiful Anticipazioni: le trame da luned&#236; 15 a venerd&#236; 19 luglio 2019" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-le-trame-da-lunedi-15-a-venerdi-19-luglio-2019/n92232/" title="Beautiful Anticipazioni: le trame da luned&#236; 15 a venerd&#236; 19 luglio 2019" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-le-trame-da-lunedi-15-a-venerdi-19-luglio-2019/n92232/" title="Beautiful Anticipazioni: le trame da luned&#236; 15 a venerd&#236; 19 luglio 2019" class="titolo top h3">Beautiful Anticipazioni: le trame da luned&#236; 15 a venerd&#236; 19 luglio 2019</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-flo-fa-saltare-le-nozze-di-thomas-e-hope/n92353/" title="Beautiful Anticipazioni Americane: Flo fa saltare le nozze di Thomas e Hope!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92353_hp.jpg" alt="Beautiful Anticipazioni Americane: Flo fa saltare le nozze di Thomas e Hope!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-flo-fa-saltare-le-nozze-di-thomas-e-hope/n92353/" title="Beautiful Anticipazioni Americane: Flo fa saltare le nozze di Thomas e Hope!" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-flo-fa-saltare-le-nozze-di-thomas-e-hope/n92353/" title="Beautiful Anticipazioni Americane: Flo fa saltare le nozze di Thomas e Hope!" class="titolo top h3">Beautiful Anticipazioni Americane: Flo fa saltare le nozze di Thomas e Hope!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-xander-denuncia-thomas/n92358/" title="Beautiful Anticipazioni Americane: Xander denuncia Thomas" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92358_hp.jpg" alt="Beautiful Anticipazioni Americane: Xander denuncia Thomas" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-xander-denuncia-thomas/n92358/" title="Beautiful Anticipazioni Americane: Xander denuncia Thomas" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-xander-denuncia-thomas/n92358/" title="Beautiful Anticipazioni Americane: Xander denuncia Thomas" class="titolo top h3">Beautiful Anticipazioni Americane: Xander denuncia Thomas</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-ridge-propone-a-sally-di-rifondare-la/n92328/" title="Beautiful Anticipazioni Americane: Ridge propone a Sally di rifondare la Spectra Fashion" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92328_hp.jpg" alt="Beautiful Anticipazioni Americane: Ridge propone a Sally di rifondare la Spectra Fashion" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-ridge-propone-a-sally-di-rifondare-la/n92328/" title="Beautiful Anticipazioni Americane: Ridge propone a Sally di rifondare la Spectra Fashion" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-americane-ridge-propone-a-sally-di-rifondare-la/n92328/" title="Beautiful Anticipazioni Americane: Ridge propone a Sally di rifondare la Spectra Fashion" class="titolo top h3">Beautiful Anticipazioni Americane: Ridge propone a Sally di rifondare la Spectra Fashion</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-12-luglio-2019-zoe-seduce-e-bacia-xander/n92286/" title="Beautiful Anticipazioni 12 luglio 2019: Zoe seduce e bacia Xander" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92286_hp.jpg" alt="Beautiful Anticipazioni 12 luglio 2019: Zoe seduce e bacia Xander" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-12-luglio-2019-zoe-seduce-e-bacia-xander/n92286/" title="Beautiful Anticipazioni 12 luglio 2019: Zoe seduce e bacia Xander" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-12-luglio-2019-zoe-seduce-e-bacia-xander/n92286/" title="Beautiful Anticipazioni 12 luglio 2019: Zoe seduce e bacia Xander" class="titolo top h3">Beautiful Anticipazioni 12 luglio 2019: Zoe seduce e bacia Xander</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-11-luglio-2019-emma-e-zoe-si-contendono-il-cuore-di/n92226/" title="Beautiful Anticipazioni 11 luglio 2019: Emma e Zoe si contendono il cuore di Xander" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92226_hp.jpg" alt="Beautiful Anticipazioni 11 luglio 2019: Emma e Zoe si contendono il cuore di Xander" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-11-luglio-2019-emma-e-zoe-si-contendono-il-cuore-di/n92226/" title="Beautiful Anticipazioni 11 luglio 2019: Emma e Zoe si contendono il cuore di Xander" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-11-luglio-2019-emma-e-zoe-si-contendono-il-cuore-di/n92226/" title="Beautiful Anticipazioni 11 luglio 2019: Emma e Zoe si contendono il cuore di Xander" class="titolo top h3">Beautiful Anticipazioni 11 luglio 2019: Emma e Zoe si contendono il cuore di Xander</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm programmi-tv">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-10-luglio-2019-steffy-dichiara-guerra-a-brooke-e/n92169/" title="Beautiful Anticipazioni 10 luglio 2019: Steffy dichiara guerra a Brooke e Hope" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/92169_hp.jpg" alt="Beautiful Anticipazioni 10 luglio 2019: Steffy dichiara guerra a Brooke e Hope" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-10-luglio-2019-steffy-dichiara-guerra-a-brooke-e/n92169/" title="Beautiful Anticipazioni 10 luglio 2019: Steffy dichiara guerra a Brooke e Hope" class="categoria c h5">anticipazioni TV</a>
                            <a href="/tv/anticipazioni/beautiful-anticipazioni-10-luglio-2019-steffy-dichiara-guerra-a-brooke-e/n92169/" title="Beautiful Anticipazioni 10 luglio 2019: Steffy dichiara guerra a Brooke e Hope" class="titolo top h3">Beautiful Anticipazioni 10 luglio 2019: Steffy dichiara guerra a Brooke e Hope</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/tv/gossip/" class="cs-btn secondary mtl ma ico programmi-tv"><div><span>Scopri tutti i Gossip TV</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->

<!--  -->



        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div>
    <div class="box-adv-tgcom bat-2col">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>
        <div class="row">
            <!-- ===================================================================== -->
            <!-- FILM IN TV -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Film in TV Stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs film" id="tab-F0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-F0-link-01" data-toggle="tab" href="#tab-F0-cont-01" role="tab" aria-controls="tab-F0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-02" data-toggle="tab" href="#tab-F0-cont-02" role="tab" aria-controls="tab-F0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-F0-link-03" data-toggle="tab" href="#tab-F0-cont-03" role="tab" aria-controls="tab-F0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content film">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-F0-cont-01" role="tabpanel" aria-labelledby="tab-F0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-4/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/10.png" alt="Rai 4" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/film/x-files-il-film/1158/scheda/" title="X-Files - Il Film" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1158.png" alt="X-Files - Il Film" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/x-files-il-film/1158/scheda/" title="X-Files - Il Film" class="titolo h3">X-Files - Il Film</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Rob Bowman</span></div>
                <div class='p-small'><b>Genere:</b> <span>Fantascienza</span></div>
                <div class='p-small'><b>Anno:</b> <span>1998</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-1/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/1.png" alt="Rai 1" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:25</div>
        </div>
        <div class="immagine">
            <a href="/film/parigi-a-tutti-i-costi/55265/scheda/" title="Parigi a tutti i costi" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55265.png" alt="Parigi a tutti i costi" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/parigi-a-tutti-i-costi/55265/scheda/" title="Parigi a tutti i costi" class="titolo h3">Parigi a tutti i costi</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Reem Kherici</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2013</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/rai-5/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/11.png" alt="Rai 5" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:15</div>
        </div>
        <div class="immagine">
            <a href="/film/benur-un-gladiatore-in-affitto/49360/scheda/" title="Benur - un gladiatore in affitto" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/49360.png" alt="Benur - un gladiatore in affitto" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/benur-un-gladiatore-in-affitto/49360/scheda/" title="Benur - un gladiatore in affitto" class="titolo h3">Benur - un gladiatore in affitto</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Massimo Andrei</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2013</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-F0-cont-02" role="tabpanel" aria-labelledby="tab-F0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/50.png" alt="Premium Cinema" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/film/perfetti-sconosciuti/52628/scheda/" title="Perfetti sconosciuti" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52628.png" alt="Perfetti sconosciuti" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/perfetti-sconosciuti/52628/scheda/" title="Perfetti sconosciuti" class="titolo h3">Perfetti sconosciuti</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Paolo Genovese</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2016</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-cinema/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/50.png" alt="Premium Cinema" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">00:41</div>
        </div>
        <div class="immagine">
            <a href="/film/l-uomo-di-neve/53090/scheda/" title="L&#39;uomo di neve" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53090.png" alt="L&#39;uomo di neve" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/l-uomo-di-neve/53090/scheda/" title="L&#39;uomo di neve" class="titolo h3">L&#39;uomo di neve</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Tomas Alfredson</span></div>
                <div class='p-small'><b>Genere:</b> <span>Thriller</span></div>
                <div class='p-small'><b>Anno:</b> <span>2017</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-emotion/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/53.png" alt="Premium Emotion" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/film/quasi-sposi/54138/scheda/" title="Quasi sposi" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54138.png" alt="Quasi sposi" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/quasi-sposi/54138/scheda/" title="Quasi sposi" class="titolo h3">Quasi sposi</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Michael M. Scott</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2015</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-F0-cont-03" role="tabpanel" aria-labelledby="tab-F0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-comedy/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/85.png" alt="Sky Cinema Comedy" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:00</div>
        </div>
        <div class="immagine">
            <a href="/film/anchorman-2/50056/scheda/" title="Anchorman 2" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50056.png" alt="Anchorman 2" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/anchorman-2/50056/scheda/" title="Anchorman 2" class="titolo h3">Anchorman 2</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Adam McKay</span></div>
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2013</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-action/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/81.png" alt="Sky Cinema Action" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:55</div>
        </div>
        <div class="immagine">
            <a href="/film/skyscraper/54549/scheda/" title="Skyscraper" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54549.png" alt="Skyscraper" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/skyscraper/54549/scheda/" title="Skyscraper" class="titolo h3">Skyscraper</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Rawson Marshall Thurber</span></div>
                <div class='p-small'><b>Genere:</b> <span>Azione</span></div>
                <div class='p-small'><b>Anno:</b> <span>2018</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/sky-cinema-romance/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/86.png" alt="Sky Cinema Romance" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:00</div>
        </div>
        <div class="immagine">
            <a href="/film/l-uomo-bicentenario/3118/scheda/" title="L&#39;uomo bicentenario" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/3118.png" alt="L&#39;uomo bicentenario" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/film/l-uomo-bicentenario/3118/scheda/" title="L&#39;uomo bicentenario" class="titolo h3">L&#39;uomo bicentenario</a>
            <div class="meta">
                <div class='p-small'><b>Regia:</b> <span>Chris Columbus</span></div>
                <div class='p-small'><b>Genere:</b> <span>Fantasy</span></div>
                <div class='p-small'><b>Anno:</b> <span>1999</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Questa sera i film in TV" href="/filmtv/oggi/sera/"><div><span>Questa sera i film in TV</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE FILM IN TV -->
            <!-- ===================================================================== -->
            <!--  CANALI TV  -->
            <section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

<!-- ===================================================================== -->
<!-- ######################################################## -->
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-header programmi-tv">
    <ul class="nav nav-tabs mar0" id="tab-cnlTv">
        <li class="nav-item"><a class="nav-link h4 c-act brd-c active" id="tab-cnlTv-all" href="#tab-cnlTv-all"><div>Tutti i canali</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-dtt" href="#tab-cnlTv-dtt"><div>Digitale</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-prm" href="#tab-cnlTv-prm"><div>Premium</div></a></li>
        <li class="nav-item"><a class="nav-link h4 c-act brd-c       " id="tab-cnlTv-sky" href="#tab-cnlTv-sky"><div>Sky</div></a></li>
    </ul>
</div>
<!-- /LINK BAR -->
<!-- ######################################################## -->
<div class="tab-content mbs">
    <!-- tab 05 content 01 -->
    <div class="lista-tag programmi-tv" id="tab-cnlTv-cont">
        <ul>
            
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 1" href="/tv/oggi/tutti-programmi/rai-1/">Rai 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 2" href="/tv/oggi/tutti-programmi/rai-2/">Rai 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 3" href="/tv/oggi/tutti-programmi/rai-3/">Rai 3</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rete 4" href="/tv/oggi/tutti-programmi/rete-4/">Rete 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Canale 5" href="/tv/oggi/tutti-programmi/canale-5/">Canale 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 1" href="/tv/oggi/tutti-programmi/italia-1/">Italia 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La7" href="/tv/oggi/tutti-programmi/la7/">La7</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi TV8" href="/tv/oggi/tutti-programmi/tv8/">TV8</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nove" href="/tv/oggi/tutti-programmi/nove/">Nove</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 4" href="/tv/oggi/tutti-programmi/rai-4/">Rai 4</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai 5" href="/tv/oggi/tutti-programmi/rai-5/">Rai 5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Movie" href="/tv/oggi/tutti-programmi/rai-movie/">Rai Movie</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Iris" href="/tv/oggi/tutti-programmi/iris/">Iris</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi La5" href="/tv/oggi/tutti-programmi/la5/">La5</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Focus" href="/tv/oggi/tutti-programmi/focus/">Focus</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LA7D" href="/tv/oggi/tutti-programmi/la7d/">LA7D</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Paramount Channel" href="/tv/oggi/tutti-programmi/paramount-channel/">Paramount Channel</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cielo" href="/tv/oggi/tutti-programmi/cielo/">Cielo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Premium" href="/tv/oggi/tutti-programmi/rai-premium/">Rai Premium</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi 20" href="/tv/oggi/tutti-programmi/20/">20</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Giallo" href="/tv/oggi/tutti-programmi/giallo/">Giallo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Top Crime" href="/tv/oggi/tutti-programmi/top-crime/">Top Crime</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Real Time" href="/tv/oggi/tutti-programmi/real-time/">Real Time</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DMAX" href="/tv/oggi/tutti-programmi/dmax/">DMAX</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Motor Trend" href="/tv/oggi/tutti-programmi/motor-trend/">Motor Trend</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Storia" href="/tv/oggi/tutti-programmi/rai-storia/">Rai Storia</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Mediaset Extra" href="/tv/oggi/tutti-programmi/mediaset-extra/">Mediaset Extra</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Italia 2" href="/tv/oggi/tutti-programmi/italia-2/">Italia 2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boing" href="/tv/oggi/tutti-programmi/boing/">Boing</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi K2" href="/tv/oggi/tutti-programmi/k2/">K2</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Gulp" href="/tv/oggi/tutti-programmi/rai-gulp/">Rai Gulp</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Yoyo" href="/tv/oggi/tutti-programmi/rai-yoyo/">Rai Yoyo</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoonito" href="/tv/oggi/tutti-programmi/cartoonito/">Cartoonito</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Frisbee" href="/tv/oggi/tutti-programmi/frisbee/">Frisbee</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Super!" href="/tv/oggi/tutti-programmi/super/">Super!</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Spike" href="/tv/oggi/tutti-programmi/spike/">Spike</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Rai Sport 1" href="/tv/oggi/tutti-programmi/rai-sport-1/">Rai Sport 1</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Tv 2000" href="/tv/oggi/tutti-programmi/tv-2000/">Tv 2000</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Zelig TV" href="/tv/oggi/tutti-programmi/zelig-tv/">Zelig TV</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Food Network" href="/tv/oggi/tutti-programmi/food-network/">Food Network</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cine Sony" href="/tv/oggi/tutti-programmi/cine-sony/">Cine Sony</a></li>
                <li class="cnlTv-dtt cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Pop" href="/tv/oggi/tutti-programmi/pop/">Pop</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema" href="/tv/oggi/tutti-programmi/premium-cinema/">Premium Cinema</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Joi" href="/tv/oggi/tutti-programmi/premium-joi/">Premium Joi</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Emotion" href="/tv/oggi/tutti-programmi/premium-emotion/">Premium Emotion</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Energy" href="/tv/oggi/tutti-programmi/premium-energy/">Premium Energy</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Action" href="/tv/oggi/tutti-programmi/premium-action/">Premium Action</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Crime" href="/tv/oggi/tutti-programmi/premium-crime/">Premium Crime</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Stories" href="/tv/oggi/tutti-programmi/premium-stories/">Premium Stories</a></li>
                <li class="cnlTv-prm cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Premium Cinema Comedy" href="/tv/oggi/tutti-programmi/premium-cinema-comedy/">Premium Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Uno" href="/tv/oggi/tutti-programmi/sky-cinema-uno/">Sky Cinema Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Due" href="/tv/oggi/tutti-programmi/sky-cinema-due/">Sky Cinema Due</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Collection" href="/tv/oggi/tutti-programmi/sky-cinema-collection/">Sky Cinema Collection</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Family" href="/tv/oggi/tutti-programmi/sky-cinema-family/">Sky Cinema Family</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Action" href="/tv/oggi/tutti-programmi/sky-cinema-action/">Sky Cinema Action</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Suspense" href="/tv/oggi/tutti-programmi/sky-cinema-suspense/">Sky Cinema Suspense</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Romance" href="/tv/oggi/tutti-programmi/sky-cinema-romance/">Sky Cinema Romance</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Drama" href="/tv/oggi/tutti-programmi/sky-cinema-drama/">Sky Cinema Drama</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Cinema Comedy" href="/tv/oggi/tutti-programmi/sky-cinema-comedy/">Sky Cinema Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Uno" href="/tv/oggi/tutti-programmi/sky-uno/">Sky Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Atlantic" href="/tv/oggi/tutti-programmi/sky-atlantic/">Sky Atlantic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Uno" href="/tv/oggi/tutti-programmi/sky-sport-uno/">Sky Sport Uno</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Arena" href="/tv/oggi/tutti-programmi/sky-sport-arena/">Sky Sport Arena</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Football" href="/tv/oggi/tutti-programmi/sky-sport-football/">Sky Sport Football</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Sport Serie A" href="/tv/oggi/tutti-programmi/sky-sport-serie-a/">Sky Sport Serie A</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport" href="/tv/oggi/tutti-programmi/eurosport/">Eurosport</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Eurosport 2" href="/tv/oggi/tutti-programmi/eurosport-2/">Eurosport 2</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox" href="/tv/oggi/tutti-programmi/fox/">Fox</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox Life" href="/tv/oggi/tutti-programmi/fox-life/">Fox Life</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox Crime" href="/tv/oggi/tutti-programmi/fox-crime/">Fox Crime</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox Comedy" href="/tv/oggi/tutti-programmi/fox-comedy/">Fox Comedy</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Fox Animation" href="/tv/oggi/tutti-programmi/fox-animation/">Fox Animation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi LaEffe" href="/tv/oggi/tutti-programmi/laeffe/">LaEffe</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Comedy Central" href="/tv/oggi/tutti-programmi/comedy-central/">Comedy Central</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi CI Crime Investigation" href="/tv/oggi/tutti-programmi/ci-crime-investigation/">CI Crime Investigation</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Classica" href="/tv/oggi/tutti-programmi/classica/">Classica</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Sky Arte" href="/tv/oggi/tutti-programmi/sky-arte/">Sky Arte</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Channel" href="/tv/oggi/tutti-programmi/discovery-channel/">Discovery Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi National Geographic" href="/tv/oggi/tutti-programmi/national-geographic/">National Geographic</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Discovery Science" href="/tv/oggi/tutti-programmi/discovery-science/">Discovery Science</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi History" href="/tv/oggi/tutti-programmi/history/">History</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo Wild" href="/tv/oggi/tutti-programmi/nat-geo-wild/">Nat Geo Wild</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nat Geo People" href="/tv/oggi/tutti-programmi/nat-geo-people/">Nat Geo People</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Gambero Rosso" href="/tv/oggi/tutti-programmi/gambero-rosso/">Gambero Rosso</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAKids" href="/tv/oggi/tutti-programmi/deakids/">DeAKids</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nickelodeon" href="/tv/oggi/tutti-programmi/nickelodeon/">Nickelodeon</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Nick Jr." href="/tv/oggi/tutti-programmi/nick-jr/">Nick Jr.</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Cartoon Network" href="/tv/oggi/tutti-programmi/cartoon-network/">Cartoon Network</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Boomerang" href="/tv/oggi/tutti-programmi/boomerang/">Boomerang</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi DeAJunior" href="/tv/oggi/tutti-programmi/deajunior/">DeAJunior</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Disney Junior" href="/tv/oggi/tutti-programmi/disney-junior/">Disney Junior</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Disney Channel" href="/tv/oggi/tutti-programmi/disney-channel/">Disney Channel</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Disney XD" href="/tv/oggi/tutti-programmi/disney-xd/">Disney XD</a></li>
                <li class="cnlTv-sky cnlTv-all"><a class="cs-btn secondary tag" title="Tutti i programmi Man-Ga" href="/tv/oggi/tutti-programmi/man-ga/">Man-Ga</a></li>
        </ul>
    </div>
    <!-- /tab 05 content 01 -->
</div>

<script type="text/javascript">
    (function () {
        // ready
        jQuery(document).ready(function ($) {

            var Stab = $('#tab-cnlTv a.nav-link');
            var $all = $('.cnlTv-all');
            var $dtt = $('.cnlTv-dtt');
            var $prm = $('.cnlTv-prm');
            var $sky = $('.cnlTv-sky');

            $('#tab-cnlTv-all').click(function () {
                event.preventDefault();
                $all.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-dtt').click(function () {
                event.preventDefault();
                $all.hide();
                $dtt.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-prm').click(function () {
                event.preventDefault();
                $all.hide();
                $prm.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

            $('#tab-cnlTv-sky').click(function () {
                event.preventDefault();
                $all.hide();
                $sky.show();
                Stab.removeClass("active");
                $(this).addClass("active");
            });

        });
        // end ready

    })();
</script>

                <a class="cs-btn btn-finale tag borderless ma programmi-tv c" href="/tv/canali-tv/" title="Vai a tutti i canali Tv"><div><span>Vai a tutti i canali TV</span> <i class="fal fa-arrow-right"></i></div></a>
            </section>
            <!-- / FINE CANALI TV -->
            <!-- ===================================================================== -->
            <!-- SERIE IN TV  -->

<!-- ===================================================================== -->
<!-- BOX OFFICE -->
<!-- ===================================================================== -->
<section class="box-office-widget widget-programmi col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Serie TV in onda stasera</div>
        <!-- tabs -->
        <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
        <ul class="nav nav-tabs serie-tv" id="tab-S0" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-S0-link-01" data-toggle="tab" href="#tab-S0-cont-01" role="tab" aria-controls="tab-S0-cont-01" aria-selected="true">Digitale</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-02" data-toggle="tab" href="#tab-S0-cont-02" role="tab" aria-controls="tab-S0-cont-02" aria-selected="false">Premium</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-S0-link-03" data-toggle="tab" href="#tab-S0-cont-03" role="tab" aria-controls="tab-S0-cont-03" aria-selected="false">Sky</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    <!-- TAB CONTENT -->
    <div class="tab-content serie-tv">
        <!-- tab content 01 -->
        <div class="tab-pane fade show active" id="tab-S0-cont-01" role="tabpanel" aria-labelledby="tab-S0-link-01">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/top-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/21.png" alt="Top Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:15</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-mentalist/21/scheda/" title="The Mentalist" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/21/21_ico.jpg" alt="The Mentalist" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-mentalist/21/scheda/" title="The Mentalist" class="titolo h3">The Mentalist</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2008</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/italia-2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/15.png" alt="Italia 2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:25</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-big-bang-theory/27/scheda/" title="The Big Bang Theory" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/27/27_ico.jpg" alt="The Big Bang Theory" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-big-bang-theory/27/scheda/" title="The Big Bang Theory" class="titolo h3">The Big Bang Theory</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2007</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/k2/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/29.png" alt="K2" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">19:20</div>
        </div>
        <div class="immagine">
            <a href="/serietv/law-e-order-la/105/episodi/stagione-1/" title="Law &amp; Order: LA - S.1 E.21" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/105/105_ico.jpg" alt="Law &amp; Order: LA - S.1 E.21" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/law-e-order-la/105/episodi/stagione-1/" title="Law &amp; Order: LA - S.1 E.21" class="titolo h3">Law &amp; Order: LA - S.1 E.21</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2010</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 02 -->
        <div class="tab-pane fade show" id="tab-S0-cont-02" role="tabpanel" aria-labelledby="tab-S0-link-02">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-action/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/55.png" alt="Premium Action" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">23:40</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-flash/437/scheda/" title="The Flash" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/437/437_ico.jpg" alt="The Flash" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-flash/437/scheda/" title="The Flash" class="titolo h3">The Flash</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Fantascienza</span></div>
                <div class='p-small'><b>Anno:</b> <span>2014</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-action/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/55.png" alt="Premium Action" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:15</div>
        </div>
        <div class="immagine">
            <a href="/serietv/the-flash/437/scheda/" title="The Flash" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/437/437_ico.jpg" alt="The Flash" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/the-flash/437/scheda/" title="The Flash" class="titolo h3">The Flash</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Fantascienza</span></div>
                <div class='p-small'><b>Anno:</b> <span>2014</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/premium-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/56.png" alt="Premium Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:53</div>
        </div>
        <div class="immagine">
            <a href="/serietv/chase/96/scheda/" title="Chase" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/96/96_ico.jpg" alt="Chase" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/chase/96/scheda/" title="Chase" class="titolo h3">Chase</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2010</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
        <!-- tab content 03 -->
        <div class="tab-pane fade show" id="tab-S0-cont-03" role="tabpanel" aria-labelledby="tab-S0-link-03">
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/97.png" alt="Fox" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">22:25</div>
        </div>
        <div class="immagine">
            <a href="/serietv/modern-family/55/episodi/stagione-3/" title="Modern Family - S.3 E.2" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/55/55_ico.jpg" alt="Modern Family - S.3 E.2" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/modern-family/55/episodi/stagione-3/" title="Modern Family - S.3 E.2" class="titolo h3">Modern Family - S.3 E.2</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2009</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox-comedy/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/100.png" alt="Fox Comedy" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:20</div>
        </div>
        <div class="immagine">
            <a href="/serietv/single-parents/1843/episodi/stagione-1/" title="Single Parents - S.1 E.14" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/1843/1843_ico.jpg" alt="Single Parents - S.1 E.14" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/single-parents/1843/episodi/stagione-1/" title="Single Parents - S.1 E.14" class="titolo h3">Single Parents - S.1 E.14</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Commedia</span></div>
                <div class='p-small'><b>Anno:</b> <span>2018</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
    <!-- Cards -->
    <div class="cards cards-horiz-box box-office min">
        <div class="num-ico">
            <a href="/tv/oggi/tutti-programmi/fox-crime/" class="img">
                <img src="https://mr.comingsoon.it/imgdb/guidatv/loghi-225px/99.png" alt="Fox Crime" />
            </a>
            <div class="p-small">ore:</div>
            <div class="p">21:55</div>
        </div>
        <div class="immagine">
            <a href="/serietv/ncis-los-angeles/40/episodi/stagione-9/" title="NCIS: Los Angeles - S.9 E.6" class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/serietv/serie/40/40_ico.jpg" alt="NCIS: Los Angeles - S.9 E.6" />
                <div class="img-bg h-bg-c"></div>
            </a>
        </div>
        <div class="testo pad">
            <a href="/serietv/ncis-los-angeles/40/episodi/stagione-9/" title="NCIS: Los Angeles - S.9 E.6" class="titolo h3">NCIS: Los Angeles - S.9 E.6</a>
            <div class="meta">
                
                <div class='p-small'><b>Genere:</b> <span>Drammatico</span></div>
                <div class='p-small'><b>Anno:</b> <span>2009</span></div>
            </div>
        </div>
    </div>
    <!-- /fine Cards -->
        </div>
    </div>
    <!-- /FINE TAB CONTENT -->
    <a class="cs-btn btn-finale tag borderless ma programmi-tv c" title="Serie TV in onda stasera" href="/serietv/guidatv/oggi/sera/"><div><span>Serie TV in onda stasera</span> <i class="fal fa-arrow-right"></i></div></a>

</section>
<!-- BOX OFFICE -->
<!-- ===================================================================== -->


            <!-- / FINE SERIE IN TV  -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <div class="promo-img col-xs-12">
                    <div class="row">
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CSOON5' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2635.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">

                            <a class='mask-img-100 wh16-9' href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2634.jpg'  width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2633.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm"></div>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/libri/" title="Libri">LIBRI</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter Sweet">Bitter Sweet</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l&#39;Isola dei Famosi">l&#39;Isola dei Famosi</a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation Island">Temptation Island</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                        </ul>
                        
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                            <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/musica/" title="Musica">MUSICA</a></li>
                            <li><a href="/musica/news/" title="News di musica">News</a></li>
                            <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                            <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                            
                            <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/10-giorni-senza-mamma/55100/scheda/" title="10 giorni senza mamma">10 giorni senza mamma</a></li>
    <li><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo">7 Uomini A Mollo</a></li>
    <li><a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata">A Mano Disarmata</a></li>
    <li><a href="/film/a-private-war/54974/scheda/" title="A Private War">A Private War</a></li>
    <li><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born">A Star Is Born</a></li>
    <li><a href="/film/a-un-metro-da-te/55773/scheda/" title="A Un Metro da Te">A Un Metro da Te</a></li>
    <li><a href="/film/aladdin/55030/scheda/" title="Aladdin">Aladdin</a></li>
    <li><a href="/film/alita-angelo-della-battaglia/54568/scheda/" title="Alita: Angelo della battaglia">Alita: Angelo della battaglia</a></li>
    <li><a href="/film/american-animals/55528/scheda/" title="American Animals">American Animals</a></li>
    <li><a href="/film/amici-come-prima/54836/scheda/" title="Amici come prima">Amici come prima</a></li>
    <li><a href="/film/annabelle-3/55594/scheda/" title="Annabelle 3">Annabelle 3</a></li>
    <li><a href="/film/arrivederci-professore/55781/scheda/" title="Arrivederci Professore">Arrivederci Professore</a></li>
    <li><a href="/film/arrivederci-saigon/55288/scheda/" title="Arrivederci Saigon">Arrivederci Saigon</a></li>
    <li><a href="/film/atto-di-fede/55791/scheda/" title="Atto di fede">Atto di fede</a></li>
    <li><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame">Avengers: Endgame</a></li>
    <li><a href="/film/bangla/56267/scheda/" title="Bangla">Bangla</a></li>
    <li><a href="/film/beautiful-boy/55424/scheda/" title="Beautiful Boy">Beautiful Boy</a></li>
    <li><a href="/film/blue-my-mind-il-segreto-dei-miei-anni/56395/scheda/" title="Blue my mind - Il segreto dei miei anni">Blue my mind - Il segreto dei miei anni</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/border-creature-di-confine/56031/scheda/" title="Border - Creature di confine">Border - Creature di confine</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/carmen-y-lola/56599/scheda/" title="Carmen y Lola">Carmen y Lola</a></li>
    <li><a href="/film/c-era-una-volta-il-principe-azzurro/55742/scheda/" title="C&#39;era una volta il Principe Azzurro">C&#39;era una volta il Principe Azzurro</a></li>
    <li><a href="/film/climax/55805/scheda/" title="Climax">Climax</a></li>
    <li><a href="/film/cold-war/54790/scheda/" title="Cold War">Cold War</a></li>
    <li><a href="/film/colette/54151/scheda/" title="Colette">Colette</a></li>
    <li><a href="/film/copia-originale/54741/scheda/" title="Copia Originale">Copia Originale</a></li>
    <li><a href="/film/creed-ii/54775/scheda/" title="Creed II">Creed II</a></li>
    <li><a href="/film/cyrano-mon-amour/54972/scheda/" title="Cyrano, Mon Amour">Cyrano, Mon Amour</a></li>
    <li><a href="/film/dafne/56130/scheda/" title="Dafne">Dafne</a></li>
    <li><a href="/film/dicktatorship/56520/scheda/" title="Dicktatorship">Dicktatorship</a></li>
    <li><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria">Dolor y Gloria</a></li>
    <li><a href="/film/domani-e-un-altro-giorno/55099/scheda/" title="Domani &#232; un altro Giorno">Domani &#232; un altro Giorno</a></li>
    <li><a href="/film/domino/56138/scheda/" title="Domino">Domino</a></li>
    <li><a href="/film/dragon-trainer-il-mondo-nascosto/54917/scheda/" title="Dragon Trainer: Il Mondo Nascosto">Dragon Trainer: Il Mondo Nascosto</a></li>
    <li><a href="/film/due-amici/56662/scheda/" title="Due amici">Due amici</a></li>
    <li><a href="/film/dumbo/54950/scheda/" title="Dumbo">Dumbo</a></li>
    <li><a href="/film/e-la-vita-continua/35533/scheda/" title="E la vita continua">E la vita continua</a></li>
    <li><a href="/film/escape-plan-3-l-ultima-sfida/56454/scheda/" title="Escape Plan 3 - L&#39;ultima Sfida">Escape Plan 3 - L&#39;ultima Sfida</a></li>
    <li><a href="/film/essere-leonardo-da-vinci/56111/scheda/" title="Essere Leonardo da Vinci">Essere Leonardo da Vinci</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/euforia/54572/scheda/" title="Euforia">Euforia</a></li>
    <li><a href="/film/first-man-il-primo-uomo/54650/scheda/" title="First Man - Il Primo Uomo">First Man - Il Primo Uomo</a></li>
    <li><a href="/film/frankenstein/53151/scheda/" title="Frankenstein">Frankenstein</a></li>
    <li><a href="/film/gli-uccelli/1629/scheda/" title="Gli Uccelli">Gli Uccelli</a></li>
    <li><a href="/film/godzilla/49177/scheda/" title="Godzilla">Godzilla</a></li>
    <li><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters">Godzilla II: King of the Monsters</a></li>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/hell-fest/55142/scheda/" title="Hell Fest">Hell Fest</a></li>
    <li><a href="/film/i-figli-del-fiume-giallo/54794/scheda/" title="I Figli del Fiume Giallo">I Figli del Fiume Giallo</a></li>
    <li><a href="/film/i-fratelli-sisters/54894/scheda/" title="I Fratelli Sisters">I Fratelli Sisters</a></li>
    <li><a href="/film/i-morti-non-muoiono/56255/scheda/" title="I Morti non Muoiono">I Morti non Muoiono</a></li>
    <li><a href="/film/il-campione/54919/scheda/" title="Il Campione">Il Campione</a></li>
    <li><a href="/film/il-castello-di-vetro/53938/scheda/" title="Il Castello di vetro">Il Castello di vetro</a></li>
    <li><a href="/film/il-colpevole/55699/scheda/" title="Il Colpevole">Il Colpevole</a></li>
    <li><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule">Il Corriere - The Mule</a></li>
    <li><a href="/film/il-gioco-delle-coppie/55211/scheda/" title="Il gioco delle coppie">Il gioco delle coppie</a></li>
    <li><a href="/film/il-grande-salto/54561/scheda/" title="Il Grande Salto">Il Grande Salto</a></li>
    <li><a href="/film/il-grande-spirito/54503/scheda/" title="Il Grande Spirito">Il Grande Spirito</a></li>
    <li><a href="/film/il-portiere-di-notte/15954/scheda/" title="IL PORTIERE DI NOTTE">IL PORTIERE DI NOTTE</a></li>
    <li><a href="/film/il-primo-re/54365/scheda/" title="Il Primo Re">Il Primo Re</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-ritorno-di-mary-poppins/53782/scheda/" title="Il Ritorno di Mary Poppins">Il Ritorno di Mary Poppins</a></li>
    <li><a href="/film/il-segreto-di-una-famiglia/55305/scheda/" title="Il Segreto di una Famiglia">Il Segreto di una Famiglia</a></li>
    <li><a href="/film/il-settimo-sigillo/21095/scheda/" title="IL SETTIMO SIGILLO">IL SETTIMO SIGILLO</a></li>
    <li><a href="/film/il-testimone-invisibile/54907/scheda/" title="Il Testimone invisibile">Il Testimone invisibile</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/il-verdetto-the-children-act/54528/scheda/" title="Il Verdetto - The Children Act">Il Verdetto - The Children Act</a></li>
    <li><a href="/film/il-viaggio-di-yao/55110/scheda/" title="Il Viaggio di Yao">Il Viaggio di Yao</a></li>
    <li><a href="/film/in-viaggio-con-adele/54368/scheda/" title="In viaggio con Adele ">In viaggio con Adele </a></li>
    <li><a href="/film/john-wick-3/54941/scheda/" title="John Wick 3">John Wick 3</a></li>
    <li><a href="/film/juliet-naked/55104/scheda/" title="Juliet, Naked">Juliet, Naked</a></li>
    <li><a href="/film/la-bambola-assassina/56053/scheda/" title="La Bambola Assassina">La Bambola Assassina</a></li>
    <li><a href="/film/la-caduta-dell-impero-americano/54976/scheda/" title="La Caduta dell&#39;Impero Americano">La Caduta dell&#39;Impero Americano</a></li>
    <li><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica">La donna elettrica</a></li>
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-fuitina-sbagliata/55022/scheda/" title="La fuitina sbagliata">La fuitina sbagliata</a></li>
    <li><a href="/film/la-grande-illusione/26587/scheda/" title="La grande illusione">La grande illusione</a></li>
    <li><a href="/film/la-macchinazione/53111/scheda/" title="La macchinazione">La macchinazione</a></li>
    <li><a href="/film/la-mia-vita-con-john-f-donovan/54027/scheda/" title="La Mia Vita con John F. Donovan">La Mia Vita con John F. Donovan</a></li>
    <li><a href="/film/la-paranza-dei-bambini/55079/scheda/" title="La Paranza dei Bambini">La Paranza dei Bambini</a></li>
    <li><a href="/film/la-prima-vacanza-non-si-scorda-mai/56166/scheda/" title="La prima vacanza non si scorda mai">La prima vacanza non si scorda mai</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-promessa-dell-alba/55215/scheda/" title="La Promessa dell&#39;Alba">La Promessa dell&#39;Alba</a></li>
    <li><a href="/film/la-storia-della-principessa-splendente/50835/scheda/" title="La storia della Principessa Splendente">La storia della Principessa Splendente</a></li>
    <li><a href="/film/l-agenzia-dei-bugiardi/55118/scheda/" title="L&#39;Agenzia dei Bugiardi">L&#39;Agenzia dei Bugiardi</a></li>
    <li><a href="/film/le-ninfee-di-monet-un-incantesimo-di-acqua-e-luce/55660/scheda/" title="Le Ninfee di Monet - Un incantesimo di acqua e luce">Le Ninfee di Monet - Un incantesimo di acqua e luce</a></li>
    <li><a href="/film/lontano-da-qui/54739/scheda/" title="Lontano da qui">Lontano da qui</a></li>
    <li><a href="/film/l-ultima-ora/56601/scheda/" title="L&#39;ultima ora">L&#39;ultima ora</a></li>
    <li><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna">L&#39;uomo che compr&#242; la luna</a></li>
    <li><a href="/film/l-uomo-fedele/55770/scheda/" title="L&#39;Uomo Fedele">L&#39;Uomo Fedele</a></li>
    <li><a href="/film/ma/56106/scheda/" title="Ma">Ma</a></li>
    <li><a href="/film/ma-cosa-ci-dice-il-cervello/55076/scheda/" title="Ma cosa ci dice il cervello">Ma cosa ci dice il cervello</a></li>
    <li><a href="/film/manuel/54784/scheda/" title="Manuel">Manuel</a></li>
    <li><a href="/film/mia-e-il-leone-bianco/55027/scheda/" title="Mia e il Leone Bianco">Mia e il Leone Bianco</a></li>
    <li><a href="/film/mia-martini-io-sono-mia/55848/scheda/" title="Mia Martini - Io sono Mia">Mia Martini - Io sono Mia</a></li>
    <li><a href="/film/momenti-di-trascurabile-felicita/55751/scheda/" title="Momenti di trascurabile felicit&#224;">Momenti di trascurabile felicit&#224;</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/non-ci-resta-che-il-crimine/54916/scheda/" title="Non ci resta che il crimine">Non ci resta che il crimine</a></li>
    <li><a href="/film/nureyev-the-white-crow/56011/scheda/" title="Nureyev - The White Crow">Nureyev - The White Crow</a></li>
    <li><a href="/film/oggi-insieme-domani-anche/53271/scheda/" title="Oggi insieme domani anche">Oggi insieme domani anche</a></li>
    <li><a href="/film/old-man-e-the-gun/54112/scheda/" title="Old Man &amp; the Gun">Old Man &amp; the Gun</a></li>
    <li><a href="/film/paris-texas/5735/scheda/" title="Paris, Texas">Paris, Texas</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/parlami-di-te/54716/scheda/" title="Parlami di te">Parlami di te</a></li>
    <li><a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali">Pets 2 - Vita da animali</a></li>
    <li><a href="/film/pokemon-detective-pikachu/55653/scheda/" title="Pok&#233;mon: Detective Pikachu">Pok&#233;mon: Detective Pikachu</a></li>
    <li><a href="/film/polaroid/53960/scheda/" title="Polaroid">Polaroid</a></li>
    <li><a href="/film/powidoki-il-ritratto-negato/53553/scheda/" title="Powidoki - Il ritratto negato">Powidoki - Il ritratto negato</a></li>
    <li><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate">Quel Giorno d&#39;Estate</a></li>
    <li><a href="/film/ralph-spacca-internet/54595/scheda/" title="Ralph Spacca Internet">Ralph Spacca Internet</a></li>
    <li><a href="/film/rapina-a-stoccolma/56542/scheda/" title="Rapina a Stoccolma">Rapina a Stoccolma</a></li>
    <li><a href="/film/restiamo-amici/54505/scheda/" title="Restiamo amici">Restiamo amici</a></li>
    <li><a href="/film/rocketman/55478/scheda/" title="Rocketman">Rocketman</a></li>
    <li><a href="/film/roma/55176/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/sarah-e-saleem/56194/scheda/" title="Sarah &amp; Saleem">Sarah &amp; Saleem</a></li>
    <li><a href="/film/selfie/56419/scheda/" title="Selfie">Selfie</a></li>
    <li><a href="/film/sir-cenerentola-a-mumbai/55021/scheda/" title="Sir - Cenerentola a Mumbai">Sir - Cenerentola a Mumbai</a></li>
    <li><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle">Solo cose belle</a></li>
    <li><a href="/film/spider-man-far-from-home/55794/scheda/" title="Spider-Man: Far From Home">Spider-Man: Far From Home</a></li>
    <li><a href="/film/spider-man-un-nuovo-universo/54565/scheda/" title="Spider-Man: Un Nuovo Universo">Spider-Man: Un Nuovo Universo</a></li>
    <li><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio">Stanlio e Ollio</a></li>
    <li><a href="/film/stop-the-pounding-heart/50319/scheda/" title="Stop the Pounding Heart">Stop the Pounding Heart</a></li>
    <li><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle">Sulla mia pelle</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/"><img src="/img/cs-logo.svg" alt="Comingsoon.it" title="ComingSoon.it" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"    target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://twitter.com/comingsoonit/"           target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.facebook.com/comingsoon.it/"     target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q"><!-- Cerca per titolo, Regia, Attore -->
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->


    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>

    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>

    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <!-- CSS MASONRY EFFECT -->
    <script src="/Scripts/salvattore.min.js"></script>
    <script type="text/javascript">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</script>

    <script src="/jsc/foot?v=PUGC3wBdKziJwmG2ITOyrMcUz5S2CGhwM6Qd41iqsgk1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=tUavJjIbLGDN4HOFtRqjejXy6K3Kczvy8rv23pRCZsE1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '92417',
            url: 'https://www.comingsoon.it/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        insertBannerInText("#contenuto-articolo");
        //#4
        window.news = [{loaded:true,url:'/tv/anticipazioni/beautiful-anticipazioni-16-luglio-2019-brooke-corre-in-aiuto-di-bill/n92417/',title:'Beautiful Anticipazioni 16 luglio 2019: Brooke corre in aiuto di Bill '},{loaded:false,url:'/tv/anticipazioni/beautiful-anticipazioni-15-luglio-2019-xander-sedotto-e-confuso/n92390/',title:'Beautiful Anticipazioni 15 luglio 2019: Xander sedotto e confuso'},{loaded:false,url:'/tv/anticipazioni/beautiful-anticipazioni-le-trame-da-lunedi-15-a-venerdi-19-luglio-2019/n92232/',title:'Beautiful Anticipazioni: le trame da lunedì 15 a venerdì 19 luglio 2019'},{loaded:false,url:'/tv/anticipazioni/beautiful-anticipazioni-americane-flo-fa-saltare-le-nozze-di-thomas-e-hope/n92353/',title:'Beautiful Anticipazioni Americane: Flo fa saltare le nozze di Thomas e Hope!'},{loaded:false,url:'/tv/anticipazioni/beautiful-anticipazioni-americane-xander-denuncia-thomas/n92358/',title:'Beautiful Anticipazioni Americane: Xander denuncia Thomas'}];

        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>
<script type="text/plain" data-class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>


    <ins class="hidden">
        <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>
        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>
        <!-- Pinterest PinIt! -->
        <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- Begin BlueKai Tag -->
        <script>
            window.bk_async = function () {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_tele');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                s.async = true;
                s.src = "//tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
        </script>
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function()
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tv"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

