<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/" />
    <meta property="og:url" content="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/" />
    <title>Radiohead in concerto a Macerata, tutti i dettagli</title>
<meta name="description" content="Radiohead in concerto a Macerata, tutti i dettagli Il concerto è stato voluto dal gruppo per raccogliere fondi in favore delle popolazioni colpite dal terremoto" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/68005_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Musica" href="/feedrss/musica/news/" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Radiohead in concerto a Macerata, tutti i dettagli" />
<meta property="og:description" content="Il concerto è stato voluto dal gruppo per raccogliere fondi in favore delle popolazioni colpite dal terremoto." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/68005_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/68005_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=-FoQ0EC8qogtVqjIEY3An2ENjf2sztGHpte75aC4LLA1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/content/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=0KrAMoE9zNYRCzmqeJaRRFiKXOXJTgx_0KtTfPlCOIA1"></script>

    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8945354104464549",
        enable_page_level_ads: true
      });
    </script>
    <script>
        function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
        var _iub_pass = !0;
        var cookieChoise = isCookieChoise();

        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        (function () {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        var slots   = [];
        var gptmanager = (function () {

            var adUnits = [];

            adUnits[0] = { name: '/51369766/CS_web_intropage', sizes: [1, 1] };
            adUnits[1] = { name: '/51369766/CS_web_masthead', sizes: [[1000, 300], [970, 250], [728, 90], [320, 100], [300, 100], [1, 1]] };
            adUnits[2] = { name: '/51369766/CS_web_ATF', sizes: [[600,250],[300, 250], [300, 600]] };
            adUnits[3] = { name: '/51369766/CS_web_intext', sizes: [[600,250],[300, 250]] };
            adUnits[4] = { name: '/51369766/CS_web_BTF', sizes: [[600,250],[300, 250]] };
            adUnits[5] = { name: '/51369766/CS_web_sidebar', sizes: [[300, 600], [300, 250]] };
            adUnits[6] = { name: '/51369766/CS_web_sidebar_middle', sizes: [[300, 250], [300, 100]] };

            return {
                createSlot: createSlot,
                createSlotWithTargeting: createSlotWithTargeting,
                refreshSlot: refreshSlot
            };

            function createSlot(adUnitId, slotId) {
                createSlotWithTargeting(0, adUnitId, slotId, false);
            }

            function createSlotWithTargeting(targeting, adUnitId, slotId, show) {

                if (targeting > 0) {
                    googletag.cmd.push(function () {
                        slot = googletag.defineSlot(adUnits[adUnitId].name, adUnits[adUnitId].sizes, slotId).addService(googletag.pubads()).setTargeting("scroll", "scroll-" + targeting);
                        if (show) {
                            googletag.display(slotId);
                            googletag.pubads().refresh([slot]);
                        }
                        slots.push({ slotId: slotId, slot: slot });
                    });
                } else {

                    //console.log('CREATESLOT targeting: ' + targeting);
                    //console.log('CREATESLOT adUnitId: ' + adUnitId);
                    //console.log('CREATESLOT slotId: ' + slotId);
                    //console.log('CREATESLOT show: ' + show);

                    googletag.cmd.push(function () {
                        slot = googletag.defineSlot(adUnits[adUnitId].name, adUnits[adUnitId].sizes, slotId).addService(googletag.pubads());
                        if (show) {
                            googletag.display(slotId);
                            googletag.pubads().refresh([slot]);
                        }
                        slots.push({ slotId: slotId, slot: slot });
                    });
                }

            }

            function refreshSlot(slotId) {

                var results = slots.filter(function (s) { return s.slotId == slotId });
                if (results.length > 0) {
                    googletag.cmd.push(function () {
                        googletag.pubads().refresh([results[0].slot]);
                    });
                }
            }
        }());
    </script>
    <script>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</script>
    
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/la-mummia/53612/scheda/" title="La Mummia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53612_ico.jpg" alt="La Mummia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50313_ico.jpg" alt="Pirati dei Caraibi: la vendetta di Salazar" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/wonder-woman/53125/scheda/" title="Wonder Woman"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53125_ico.jpg" alt="Wonder Woman" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/baywatch/53169/scheda/" title="Baywatch"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53169_ico.jpg" alt="Baywatch" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/nerve/53698/scheda/" title="Nerve"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53698_ico.jpg" alt="Nerve" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/una-doppia-verita/50699/scheda/" title="Una doppia verit&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50699_ico.jpg" alt="Una doppia verit&#224;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/aspettando-il-re/53148/scheda/" title="Aspettando il Re"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53148_ico.jpg" alt="Aspettando il Re" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/quando-un-padre/53609/scheda/" title="Quando un padre"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53609_ico.jpg" alt="Quando un padre" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/nocedicocco-il-piccolo-drago/53377/scheda/" title="Nocedicocco il piccolo drago"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53377_ico.jpg" alt="Nocedicocco il piccolo drago" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fortunata/53498/scheda/" title="Fortunata"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53498_ico.jpg" alt="Fortunata" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/parigi-puo-attendere/53890/scheda/" title="Parigi pu&#242; attendere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53890_ico.jpg" alt="Parigi pu&#242; attendere" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-crimine-non-va-in-pensione/53969/scheda/" title="Il crimine non va in pensione"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53969_ico.jpg" alt="Il crimine non va in pensione" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/baby-boss/53535/scheda/" title="Baby Boss"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53535_ico.jpg" alt="Baby Boss" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/lady-macbeth/53593/scheda/" title="Lady Macbeth"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53593_ico.jpg" alt="Lady Macbeth" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/io-danzero/53282/scheda/" title="Io danzer&#242;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53282_ico.jpg" alt="Io danzer&#242;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/transformers-5-l-ultimo-cavaliere/53308/scheda/" title="Transformers 5: L&#39;Ultimo Cavaliere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53308_ico.jpg" alt="Transformers 5: L&#39;Ultimo Cavaliere" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/famiglia-all-improvviso-istruzioni-non-incluse/53393/scheda/" title="Famiglia all&#39;improvviso - Istruzioni non incluse"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53393_ico.jpg" alt="Famiglia all&#39;improvviso - Istruzioni non incluse" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/quello-che-so-di-lei/53786/scheda/" title="Quello che so di lei"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53786_ico.jpg" alt="Quello che so di lei" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/sognare-e-vivere/53829/scheda/" title="Sognare &#232; vivere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53829_ico.jpg" alt="Sognare &#232; vivere" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tutto-quello-che-vuoi/53371/scheda/" title="Tutto quello che vuoi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53371_ico.jpg" alt="Tutto quello che vuoi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-appuntamento-per-la-sposa/53466/scheda/" title="Un appuntamento per la sposa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53466_ico.jpg" alt="Un appuntamento per la sposa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-sentiero-della-felicita/53137/scheda/" title="Il sentiero della felicit&#224;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53137_ico.jpg" alt="Il sentiero della felicit&#224;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/scappa-get-out/53776/scheda/" title="Scappa - Get Out"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53776_ico.jpg" alt="Scappa - Get Out" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/47-metri/53402/scheda/" title="47 Metri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53402_ico.jpg" alt="47 Metri" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu first-menu-default">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tech-submenu" class="header-sito-nav-tech-submenu ">
                            <a href="/tech/" class="anim25 tech-section-btn cat-bg-hover-color tech">Tech <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu">
                            <a href="/tv/oggi/sera/" class="anim25 books-section-btn cat-bg-hover-color tv">Stasera in Tv</a>
                        </li>
                        
                        
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/tv/anticipazioni/cherry-season-anticipazioni-20-giugno-2017-la-sparizione-di-mete/n68009/"><span>IN EVIDENZA: </span>Cherry Season Anticipazioni 20 giugno 2017: la sparizione di Mete</a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/musica/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/">Una Vita</a></li>
                        <li><a href="/focus/amici/">Amici</a></li>
                        <li><a href="/focus/cherry-season/">Cherry Season</a></li>
                        <li><a href="/focus/beautiful/">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu active" data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/musica/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/musica/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslot" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb musica">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/musica/">Musica</a></li>
                <li><a href="/musica/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Radiohead in concerto a Macerata, tutti i dettagli</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-06-21T11:54:00" />
                                    <time datetime="2017-06-21T11:54:00" itemprop="datePublished" pubdate>21 giugno 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/alberto-baldassarri/" itemprop="sameAs" alt="Alberto Baldassarri"><span itemprop="name">Alberto Baldassarri</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 musica">
                                    <div id="numero-share" data-shares="17" class="numero-share col-xs-4 col-sm-12 cat-bg-color">17</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fmusica%2fnews%2fradiohead-in-concerto-a-macerata-tutti-i-dettagli%2fn68005%2f&amp;title=Radiohead+in+concerto+a+Macerata%2c+tutti+i+dettagli"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fmusica%2fnews%2fradiohead-in-concerto-a-macerata-tutti-i-dettagli%2fn68005%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fmusica%2fnews%2fradiohead-in-concerto-a-macerata-tutti-i-dettagli%2fn68005%2f%20Radiohead+in+concerto+a+Macerata%2c+tutti+i+dettagli"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Radiohead+in+concerto+a+Macerata%2c+tutti+i+dettagli%20https%3a%2f%2fwww.comingsoon.it%2fmusica%2fnews%2fradiohead-in-concerto-a-macerata-tutti-i-dettagli%2fn68005%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/68005_ppl.jpg" width="644" height="362" alt="Radiohead in concerto a Macerata, tutti i dettagli" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/68005_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class="gptslot" data-adunitid="2" data-lazy="true" data-addesktop="1"></div>
<!-- CS_web_sidebar mobile -->
<div class="gptslot" data-adunitid="5" data-lazy="true" data-admobile="1"></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>I <strong>Radiohead </strong>saranno in <strong>concerto il prossimo 20 agosto allo Sferisterio di Macerata</strong>, tutti gli incassi andranno a beneficio delle <strong>vittime del terremoto in Centro Italia</strong>.<br />
Le prevendite dei biglietti inizieranno alle ore 11 di martedì 27 giugno su VivaTicket ed i biglietti saranno nominali e se ne potranno acquistare solamente 2.</p>

<p>Il concerto è stato fortemente voluto dal chitarrista dei Radiohead <strong>Jonny Greenwood che qualche anno fa ha comprato casa in una frazione di Monsampietro Morico</strong> ed ha vissuto il dramma del terremoto.</p>

<p>Questi i prezzi:</p>

<p>Settore platino – 250 euro + d.p.<br />
Settore oro – 150 euro + d.p.<br />
Settore verde – 100 euro + d.p.<br />
Settore blu – 80 euro + d.p.<br />
Settore rosso – 60 euro + d.p.<br />
Settore giallo – 50 euro + d.p.<br />
Balconata – 50 euro + d.p.</p>

<p>La transazione è strettamente limitata a 2 acquirenti.<br />
Il nome dell'acquirente sarà stampato su ogni biglietto. Il biglietto non può essere ceduto a terzi.<br />
L'acquirente deve mostrare la foto ID per accedere al luogo del concerto. Si accettano le foto di passaporto, patente, o carta d'identità. <br />
Non si può accedere senza documento valido e con foto.<br />
Se l'acquirente non sarà presente con i suoi ospiti all'ingresso del concerto, gli ospiti non potranno accedere.<br />
I biglietti non potranno essere rivenduti. Qualsiasi biglietto rivenduto non sarà valido per l'accesso.<br />
I biglietti non possono essere scambiati o rimborsati.<br />
I biglietti acquistati su piattaforme secondarie non saranno validi.<br />
A causa di controlli approfonditi, la coda può essere più lenta del previsto, si consiglia di arrivare con largo anticipo.<br />
In caso di uscita dal luogo del concerto, non sarà possibile rientrare. <br />
Se continui la tua prenotazione, confermi di accettare questi termini e condizioni. <br />
La mancata osservanza dei termini e delle condizioni, può comportare l'annullamento dell'acquisto. </p>

<p><a href="http://www.vivaticket.it/ita/event/thom-yorke-and-jonny-greenwood/99112" target="_blank"><strong>Qui tutte le informazioni.</strong></a></p>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <br clear="all" />
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/' data-size='medium'></div></div><a href='https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Radiohead">Radiohead</a></li><li><a href="/tag/?st=Concerti 2017">Concerti 2017</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/radiohead-ok-computer-rimasterizzato-con-3-inediti/n66579/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/66579_hp.jpg" alt="Radiohead: Ok Computer rimasterizzato con 3 inediti">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Radiohead: Ok Computer rimasterizzato con 3 inediti</div>
                        <div class="p">OkNotOk uscir&#224; il 23 Giugno nei negozi per festeggiare i 20 anni dell&#39;album.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 36 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/radiohead-beyonce-e-kendrick-lamar-al-coachella-festival-2017/n62850/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/62850_hp.jpg" alt="Radiohead, Beyonc&#233;, e Kendrick Lamar al Coachella Festival 2017">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Radiohead, Beyonc&#233;, e Kendrick Lamar al Coachella Festival 2017</div>
                        <div class="p">Il festival californiano si terr&#224; dal 14 al 16 Aprile e dal 21 al 23 Aprile 2017.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/speciali/i-migliori-album-del-2016-le-nostre-top-ten-dell-anno/n62585/" class="articolo-homepage box-default attiva-opacita musica speciale">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/62585_hp.jpg" alt="I Migliori Album del 2016: le nostre top ten dell&#39;anno">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">I Migliori Album del 2016: le nostre top ten dell&#39;anno</div>
                        <div class="p">Ecco quali sono stati i dischi che abbiamo amato di pi&#249; nei mesi passati.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 48 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/morta-rachel-owen-l-ex-compagna-di-thom-yorke/n62526/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/62526_hp.jpg" alt="Morta Rachel Owen, l&#39;ex compagna di Thom Yorke">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Morta Rachel Owen, l&#39;ex compagna di Thom Yorke</div>
                        <div class="p">La dottoressa ha perso una battaglia contro il cancro all&#39;et&#224; di 48 anni. </div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/westworld-la-colonna-sonora-completa-della-prima-stagione/n62021/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/62021_hp.jpg" alt="Westworld: la colonna sonora completa della prima stagione">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Westworld: la colonna sonora completa della prima stagione</div>
                        <div class="p">Disponibile all&#39;ascolto e all&#39;acquisto tutte le composizioni di Ramin Djawadi. </div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 4 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/radiohead-linkin-park-foo-fighters-system-of-a-down-e-blink-182-al-rock/n61767/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/61767_hp.jpg" alt="Radiohead, Linkin Park, Foo Fighters, System Of A Down e Blink-182 al Rock Werchter ">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Radiohead, Linkin Park, Foo Fighters, System Of A Down e Blink-182 al Rock Werchter </div>
                        <div class="p">Il festival belga si terr&#224; dal 29 Giugno al 2 Luglio 2017.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 584 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/tutta-la-discografia-dei-radiohead-su-spotify/n61551/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/61551_hp.jpg" alt="Tutta la discografia dei Radiohead su Spotify">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Tutta la discografia dei Radiohead su Spotify</div>
                        <div class="p">Il gruppo sar&#224; in Italia a Giugno 2017 per due imperdibili concerti.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 20 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/musica/news/radiohead-un-video-mostra-la-creazione-della-copertina-di-a-moon-shaped/n61430/" class="articolo-homepage box-default attiva-opacita musica news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/61430_hp.jpg" alt="Radiohead: un video mostra la creazione della copertina di A Moon Shaped Pool">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Radiohead: un video mostra la creazione della copertina di A Moon Shaped Pool</div>
                        <div class="p">Stanley Donwood &#232; l&#39;autore del quadro utilizzato dal gruppo come artwork.

</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 4 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/personaggi/radiohead/249429/biografia/" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/persone/249429_ico.jpg" alt="Radiohead" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Radiohead</div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class="gptslot" data-adunitid="5" data-addesktop="1"></div>
<!-- CS_web_ATF mobile -->
<div class="gptslot" data-adunitid="2" data-lazy="true" data-admobile="1"></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/serietv/news/sean-bean-nella-stagione-2-de-i-medici/n67923/" class="sidebar-piu-condiviso attiva-opacita serietv news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67923_hp.jpg" width="312" height="178" alt="Sean Bean nella stagione 2 de I Medici" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Sean Bean nella stagione 2 de I Medici</div>
                    <div class="p">L&#39;ex star de Il Trono di Spade interpreter&#224; il &quot;villain&quot; Jacopo de&#39; Pazzi.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1480 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/jumanji-jack-black-svela-la-connessione-tra-l-originale-e-il-nuovo/n67947/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">378<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67947_ico.jpg" width="100" height="80" alt="Jumanji: Jack Black svela la connessione tra l&#39;originale e il nuovo capitolo" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Jumanji: Jack Black svela la connessione tra l&#39;originale e il nuovo capitolo
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/i-personaggi-de-il-trono-di-spade-cantano-i-will-survive-in-un-video/n67970/" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">285<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67970_ico.jpg" width="100" height="80" alt="I personaggi de Il Trono di Spade cantano &quot;I Will Survive&quot; in un video" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                I personaggi de Il Trono di Spade cantano &quot;I Will Survive&quot; in un video
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/daniel-day-lewis-annuncia-il-suo-addio-alla-recitazione-phantom-thread-di/n67987/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">196<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67987_ico.jpg" width="100" height="80" alt="Daniel Day-Lewis annuncia il suo addio alla recitazione: Phantom Thread di Paul Thomas Anderson sar&#224; il suo ultimo film" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Daniel Day-Lewis annuncia il suo addio alla recitazione: Phantom Thread di Paul Thomas Anderson sar&#224; il suo ultimo film
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/daniel-day-lewis-annuncia-il-suo-addio-alla-recitazione-phantom-thread-di/n67987/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67987_hp.jpg" width="312" height="178" alt="Daniel Day-Lewis annuncia il suo addio alla recitazione: Phantom Thread di Paul Thomas Anderson sar&#224; il suo ultimo film" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Daniel Day-Lewis annuncia il suo addio alla recitazione: Phantom Thread di Paul Thomas Anderson sar&#224; il suo ultimo film</div>
                    <div class="p">Compiuti sessant&#39;anni, l&#39;attore abbandona i set: questa volta durer&#224;?</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 196 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/serietv/news/i-personaggi-de-il-trono-di-spade-cantano-i-will-survive-in-un-video/n67970/" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">285<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/67970_ico.jpg" width="100" height="80" alt="I personaggi de Il Trono di Spade cantano &quot;I Will Survive&quot; in un video" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                I personaggi de Il Trono di Spade cantano &quot;I Will Survive&quot; in un video
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/al-via-il-sequel-di-godzilla-con-mothra-rodan-e-king-ghidorah/n67951/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">166<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67951_ico.jpg" width="100" height="80" alt="Al via il sequel di Godzilla con Mothra, Rodan e King Ghidorah" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Al via il sequel di Godzilla con Mothra, Rodan e King Ghidorah
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/jumanji-jack-black-svela-la-connessione-tra-l-originale-e-il-nuovo/n67947/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">378<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/67947_ico.jpg" width="100" height="80" alt="Jumanji: Jack Black svela la connessione tra l&#39;originale e il nuovo capitolo" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Jumanji: Jack Black svela la connessione tra l&#39;originale e il nuovo capitolo
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION MUSICA ASIDE CONCERTI -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">
        <header class="musica">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Calendario Concerti</div>
        </header>
        <!-- accordion menu contenitore -->
        <div class="panel-group">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <ul class="panel-collapse collapse in">
                    <li>
                        <a href="/musica/concerti/?title=Editors" class="musica">
                            <div class="titolo cat-hover-color anim25">Editors</div>
                            <div class="descrizione">21/06/2017 - Milano (MI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Kings%20Of%20Leon" class="musica">
                            <div class="titolo cat-hover-color anim25">Kings Of Leon</div>
                            <div class="descrizione">21/06/2017 - Milano (MI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Placebo" class="musica">
                            <div class="titolo cat-hover-color anim25">Placebo</div>
                            <div class="descrizione">21/06/2017 - Taormina (ME)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Tiziano%20Ferro" class="musica">
                            <div class="titolo cat-hover-color anim25">Tiziano Ferro</div>
                            <div class="descrizione">21/06/2017 - Torino (TO)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Deep%20Purple" class="musica">
                            <div class="titolo cat-hover-color anim25">Deep Purple</div>
                            <div class="descrizione">22/06/2017 - Roma (RM)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Damian%20Marley" class="musica">
                            <div class="titolo cat-hover-color anim25">Damian Marley</div>
                            <div class="descrizione">22/06/2017 - Sesto San Giovanni (MI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Ian%20Anderson" class="musica">
                            <div class="titolo cat-hover-color anim25">Ian Anderson</div>
                            <div class="descrizione">22/06/2017 - Pescara (PE)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Placebo" class="musica">
                            <div class="titolo cat-hover-color anim25">Placebo</div>
                            <div class="descrizione">23/06/2017 - Firenze (FI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Aerosmith" class="musica">
                            <div class="titolo cat-hover-color anim25">Aerosmith</div>
                            <div class="descrizione">23/06/2017 - Firenze (FI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Ian%20Anderson" class="musica">
                            <div class="titolo cat-hover-color anim25">Ian Anderson</div>
                            <div class="descrizione">23/06/2017 - Roma (RM)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Damian%20Marley" class="musica">
                            <div class="titolo cat-hover-color anim25">Damian Marley</div>
                            <div class="descrizione">23/06/2017 - Roma (RM)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=The%20Cranberries" class="musica">
                            <div class="titolo cat-hover-color anim25">The Cranberries</div>
                            <div class="descrizione">23/06/2017 - Piazzola sul Brenta (PD)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=The%20Cranberries" class="musica">
                            <div class="titolo cat-hover-color anim25">The Cranberries</div>
                            <div class="descrizione">24/06/2017 - Firenze (FI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Eddie%20Vedder" class="musica">
                            <div class="titolo cat-hover-color anim25">Eddie Vedder</div>
                            <div class="descrizione">24/06/2017 - Firenze (FI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Damian%20Marley" class="musica">
                            <div class="titolo cat-hover-color anim25">Damian Marley</div>
                            <div class="descrizione">24/06/2017 - Gallipoli (LE)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Ian%20Anderson" class="musica">
                            <div class="titolo cat-hover-color anim25">Ian Anderson</div>
                            <div class="descrizione">24/06/2017 - Forl&#236; (FC)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Daniele%20Silvestri" class="musica">
                            <div class="titolo cat-hover-color anim25">Daniele Silvestri</div>
                            <div class="descrizione">24/06/2017 - Roma (RM)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Tiziano%20Ferro" class="musica">
                            <div class="titolo cat-hover-color anim25">Tiziano Ferro</div>
                            <div class="descrizione">24/06/2017 - Bologna (BO)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=System%20Of%20A%20Down" class="musica">
                            <div class="titolo cat-hover-color anim25">System Of A Down</div>
                            <div class="descrizione">25/06/2017 - Firenze (FI)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Depeche%20Mode" class="musica">
                            <div class="titolo cat-hover-color anim25">Depeche Mode</div>
                            <div class="descrizione">25/06/2017 - Roma (RM)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Damian%20Marley" class="musica">
                            <div class="titolo cat-hover-color anim25">Damian Marley</div>
                            <div class="descrizione">25/06/2017 - Bologna (BO)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=Eddie%20Vedder" class="musica">
                            <div class="titolo cat-hover-color anim25">Eddie Vedder</div>
                            <div class="descrizione">26/06/2017 - Taormina (ME)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=2Cellos" class="musica">
                            <div class="titolo cat-hover-color anim25">2Cellos</div>
                            <div class="descrizione">26/06/2017 - Roma (RM)</div>
                        </a>
                    </li>
                    <li>
                        <a href="/musica/concerti/?title=The%20Cult" class="musica">
                            <div class="titolo cat-hover-color anim25">The Cult</div>
                            <div class="descrizione">26/06/2017 - Milano (MI)</div>
                        </a>
                    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/musica/concerti/">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Tutti i Concerti</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>                <!-- /ACCORDION MUSICA ASIDE CONCERTI -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 26 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        
                    </div>
                </div>
                <!-- /FREE BANNER 26 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION MENU ASIDE ALBUM CONSIGLIATI -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco album-consigliati box-default">
        <header class="musica">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Album Consigliati</div>
        </header>
        <div>
            <div class="box-elenco-contenuto">
                <ul>
    <li>
        <a href="/musica/album/for-crying-out-loud/592/" class="musica">
            <img class="col-xs-5" src="https://mr.comingsoon.it/imgdb/Musica/Album/592_ico.jpg" alt="For Crying Out Loud" />
            <div class="col-xs-7 titolo h5 cat-hover-color anim25">For Crying Out Loud</div>
            <div class="col-xs-7 descrizione">Kasabian<br/> <br/> Rock - 05/05/2017<br/> Columbia Records</div>
        </a>
    </li>
    <li>
        <a href="/musica/album/infinite/590/" class="musica">
            <img class="col-xs-5" src="https://mr.comingsoon.it/imgdb/Musica/Album/590_ico.jpg" alt="Infinite" />
            <div class="col-xs-7 titolo h5 cat-hover-color anim25">Infinite</div>
            <div class="col-xs-7 descrizione">Deep Purple<br/> <br/> Rock - 07/04/2017<br/> Ear Records</div>
        </a>
    </li>
    <li>
        <a href="/musica/album/fenomeno/591/" class="musica">
            <img class="col-xs-5" src="https://mr.comingsoon.it/imgdb/Musica/Album/591_ico.jpg" alt="Fenomeno" />
            <div class="col-xs-7 titolo h5 cat-hover-color anim25">Fenomeno</div>
            <div class="col-xs-7 descrizione">Fabri Fibra<br/> <br/> Rap - 07/04/2017<br/> Universal Music</div>
        </a>
    </li>
                </ul>
            </div>
        </div>

        <footer>
            <a href="/musica/album/">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Tutti Gli Album</div>
            </a>
        </footer>
    </section>
</div>
                <!-- /ACCORDION MENU ASIDE ALBUM CONSIGLIATI -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 27 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        
                    </div>
                </div>
                <!-- /FREE BANNER 27 SIDEBAR -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/musica/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/">TV</a></li>                                                    
                                                    <li><a href="/tv/oggi/in-onda/">Guida</a></li>
                                                    <li><a href="/tv/oggi/sera/">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/">Una Vita</a></li>
                                                    <li><a href="/focus/amici/">Amici</a></li>
                                                    <li><a href="/focus/cherry-season/">Cherry Season</a></li>
                                                    <li><a href="/focus/beautiful/">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/musica/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/musica/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/150-milligrammi/53541/scheda/" title="150 milligrammi">150 milligrammi</a></li>
    <li><a href="/film/2night/53549/scheda/" title="2Night">2Night</a></li>
    <li><a href="/film/47-metri/53402/scheda/" title="47 Metri">47 Metri</a></li>
    <li><a href="/film/7-minuti-dopo-la-mezzanotte/53012/scheda/" title="7 minuti dopo la mezzanotte">7 minuti dopo la mezzanotte</a></li>
    <li><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom">A United Kingdom</a></li>
    <li><a href="/film/adorabile-nemica/53816/scheda/" title="Adorabile nemica">Adorabile nemica</a></li>
    <li><a href="/film/alamar/53875/scheda/" title="Alamar">Alamar</a></li>
    <li><a href="/film/alien-covenant/50451/scheda/" title="Alien: Covenant">Alien: Covenant</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/amarcord/11089/scheda/" title="Amarcord">Amarcord</a></li>
    <li><a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni">Animali Notturni</a></li>
    <li><a href="/film/aspettando-il-re/53148/scheda/" title="Aspettando il Re">Aspettando il Re</a></li>
    <li><a href="/film/baby-boss/53535/scheda/" title="Baby Boss">Baby Boss</a></li>
    <li><a href="/film/baywatch/53169/scheda/" title="Baywatch">Baywatch</a></li>
    <li><a href="/film/beata-ignoranza/53452/scheda/" title="Beata ignoranza">Beata ignoranza</a></li>
    <li><a href="/film/blade-runner/1401/scheda/" title="Blade Runner">Blade Runner</a></li>
    <li><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic">Captain Fantastic</a></li>
    <li><a href="/film/che-vuoi-che-sia/53347/scheda/" title="Che vuoi che sia">Che vuoi che sia</a></li>
    <li><a href="/film/chi-salvera-le-rose/53739/scheda/" title="Chi salver&#224; le rose?">Chi salver&#224; le rose?</a></li>
    <li><a href="/film/civilta-perduta/53219/scheda/" title="Civilt&#224; Perduta">Civilt&#224; Perduta</a></li>
    <li><a href="/film/cuori-puri/53879/scheda/" title="Cuori Puri">Cuori Puri</a></li>
    <li><a href="/film/due-uomini-quattro-donne-e-una-mucca-depressa/51117/scheda/" title="Due uomini, quattro donne e una mucca depressa">Due uomini, quattro donne e una mucca depressa</a></li>
    <li><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo">&#200; solo la fine del mondo</a></li>
    <li><a href="/film/elle/53119/scheda/" title="Elle">Elle</a></li>
    <li><a href="/film/famiglia-all-improvviso-istruzioni-non-incluse/53393/scheda/" title="Famiglia all&#39;improvviso - Istruzioni non incluse">Famiglia all&#39;improvviso - Istruzioni non incluse</a></li>
    <li><a href="/film/fast-and-furious-8/52931/scheda/" title="Fast and Furious 8">Fast and Furious 8</a></li>
    <li><a href="/film/fortunata/53498/scheda/" title="Fortunata">Fortunata</a></li>
    <li><a href="/film/free-to-run/53867/scheda/" title="Free to run">Free to run</a></li>
    <li><a href="/film/funne-le-ragazze-che-sognavano-il-mare/53568/scheda/" title="Funne - le ragazze che sognavano il mare">Funne - le ragazze che sognavano il mare</a></li>
    <li><a href="/film/gold-la-grande-truffa/53510/scheda/" title="Gold - La grande truffa">Gold - La grande truffa</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/guardiani-della-galassia-vol-2/51071/scheda/" title="Guardiani della Galassia Vol. 2">Guardiani della Galassia Vol. 2</a></li>
    <li><a href="/film/i-figli-della-notte/53835/scheda/" title="I Figli della Notte">I Figli della Notte</a></li>
    <li><a href="/film/i-peggiori/53796/scheda/" title="I Peggiori">I Peggiori</a></li>
    <li><a href="/film/i-puffi-viaggio-nella-foresta-segreta/51165/scheda/" title="I Puffi: Viaggio nella foresta segreta">I Puffi: Viaggio nella foresta segreta</a></li>
    <li><a href="/film/il-cittadino-illustre/53473/scheda/" title="Il cittadino illustre">Il cittadino illustre</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-crimine-non-va-in-pensione/53969/scheda/" title="Il crimine non va in pensione">Il crimine non va in pensione</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-padre-d-italia/53621/scheda/" title="Il padre d&#39;Italia">Il padre d&#39;Italia</a></li>
    <li><a href="/film/il-segreto/53392/scheda/" title="Il segreto">Il segreto</a></li>
    <li><a href="/film/il-sentiero-della-felicita/53137/scheda/" title="Il sentiero della felicit&#224;">Il sentiero della felicit&#224;</a></li>
    <li><a href="/film/in-viaggio-con-jacqueline/53181/scheda/" title="In viaggio con Jacqueline">In viaggio con Jacqueline</a></li>
    <li><a href="/film/infedelmente-tua/22944/scheda/" title="Infedelmente tua">Infedelmente tua</a></li>
    <li><a href="/film/insospettabili-sospetti/53101/scheda/" title="Insospettabili sospetti">Insospettabili sospetti</a></li>
    <li><a href="/film/io-danzero/53282/scheda/" title="Io danzer&#242;">Io danzer&#242;</a></li>
    <li><a href="/film/io-daniel-blake/53251/scheda/" title="Io, Daniel Blake">Io, Daniel Blake</a></li>
    <li><a href="/film/janis/52811/scheda/" title="Janis">Janis</a></li>
    <li><a href="/film/king-arthur/51160/scheda/" title="King Arthur">King Arthur</a></li>
    <li><a href="/film/la-bella-e-la-bestia/51225/scheda/" title="La Bella e la Bestia">La Bella e la Bestia</a></li>
    <li><a href="/film/la-mummia/53612/scheda/" title="La Mummia">La Mummia</a></li>
    <li><a href="/film/la-notte-che-mia-madre-ammazzo-mio-padre/53857/scheda/" title="La notte che mia madre ammazz&#242; mio padre">La notte che mia madre ammazz&#242; mio padre</a></li>
    <li><a href="/film/la-ragazza-del-treno/53257/scheda/" title="La ragazza del treno">La ragazza del treno</a></li>
    <li><a href="/film/la-tenerezza/53368/scheda/" title="La tenerezza">La tenerezza</a></li>
    <li><a href="/film/la-verita-vi-spiego-sull-amore/53338/scheda/" title="La verit&#224;, vi spiego, sull&#39;amore">La verit&#224;, vi spiego, sull&#39;amore</a></li>
    <li><a href="/film/l-accabadora/53832/scheda/" title="L&#39;accabadora">L&#39;accabadora</a></li>
    <li><a href="/film/lady-macbeth/53593/scheda/" title="Lady Macbeth">Lady Macbeth</a></li>
    <li><a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza">L&#39;altro volto della speranza</a></li>
    <li><a href="/film/lasciati-andare/53056/scheda/" title="Lasciati andare">Lasciati andare</a></li>
    <li><a href="/film/le-cose-che-verranno/53705/scheda/" title="Le cose che verranno">Le cose che verranno</a></li>
    <li><a href="/film/le-ultime-cose/53505/scheda/" title="Le ultime cose">Le ultime cose</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/l-eccezione-alla-regola/53435/scheda/" title="L&#39;eccezione alla regola">L&#39;eccezione alla regola</a></li>
    <li><a href="/film/loving/53252/scheda/" title="Loving">Loving</a></li>
    <li><a href="/film/mal-di-pietre/53266/scheda/" title="Mal di pietre">Mal di pietre</a></li>
    <li><a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea">Manchester by the Sea</a></li>
    <li><a href="/film/manhattan/14090/scheda/" title="Manhattan">Manhattan</a></li>
    <li><a href="/film/maria-per-roma/53569/scheda/" title="Maria per Roma">Maria per Roma</a></li>
    <li><a href="/film/milano-in-the-cage-the-movie/53888/scheda/" title="Milano in the Cage - The movie">Milano in the Cage - The movie</a></li>
    <li><a href="/film/moglie-e-marito/53624/scheda/" title="Moglie e marito">Moglie e marito</a></li>
    <li><a href="/film/monster-trucks/50940/scheda/" title="Monster Trucks">Monster Trucks</a></li>
    <li><a href="/film/moonlight/53529/scheda/" title="Moonlight">Moonlight</a></li>
    <li><a href="/film/my-italy/53873/scheda/" title="My Italy">My Italy</a></li>
    <li><a href="/film/nerve/53698/scheda/" title="Nerve">Nerve</a></li>
    <li><a href="/film/nessuno-ci-puo-giudicare/53975/scheda/" title="Nessuno ci pu&#242; giudicare ">Nessuno ci pu&#242; giudicare </a></li>
    <li><a href="/film/neve/50648/scheda/" title="Neve">Neve</a></li>
    <li><a href="/film/niente-paura/48133/scheda/" title="Niente paura">Niente paura</a></li>
    <li><a href="/film/nocedicocco-il-piccolo-drago/53377/scheda/" title="Nocedicocco il piccolo drago">Nocedicocco il piccolo drago</a></li>
    <li><a href="/film/oceania/52930/scheda/" title="Oceania">Oceania</a></li>
    <li><a href="/film/orecchie/53488/scheda/" title="Orecchie">Orecchie</a></li>
    <li><a href="/film/ozzy-cucciolo-coraggioso/53417/scheda/" title="Ozzy - Cucciolo coraggioso">Ozzy - Cucciolo coraggioso</a></li>
    <li><a href="/film/parigi-puo-attendere/53890/scheda/" title="Parigi pu&#242; attendere">Parigi pu&#242; attendere</a></li>
    <li><a href="/film/piigs/53781/scheda/" title="Piigs">Piigs</a></li>
    <li><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar">Pirati dei Caraibi: la vendetta di Salazar</a></li>
    <li><a href="/film/qua-la-zampa/53490/scheda/" title="Qua La Zampa!">Qua La Zampa!</a></li>
    <li><a href="/film/qualcosa-di-nuovo/53055/scheda/" title="Qualcosa di nuovo">Qualcosa di nuovo</a></li>
    <li><a href="/film/quando-un-padre/53609/scheda/" title="Quando un padre">Quando un padre</a></li>
    <li><a href="/film/quello-che-so-di-lei/53786/scheda/" title="Quello che so di lei">Quello che so di lei</a></li>
    <li><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma">Questione di Karma</a></li>
    <li><a href="/film/richard-missione-africa/53603/scheda/" title="Richard - Missione Africa">Richard - Missione Africa</a></li>
    <li><a href="/film/ritratto-di-famiglia-con-tempesta/53309/scheda/" title="Ritratto di famiglia con tempesta">Ritratto di famiglia con tempesta</a></li>
    <li><a href="/film/robert-doisneau-la-lente-delle-meraviglie/53970/scheda/" title="Robert Doisneau - La lente delle meraviglie">Robert Doisneau - La lente delle meraviglie</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/roma-citta-aperta/22783/scheda/" title="Roma citt&#224; aperta">Roma citt&#224; aperta</a></li>
    <li><a href="/film/rosso-istanbul/52652/scheda/" title="Rosso Istanbul">Rosso Istanbul</a></li>
    <li><a href="/film/sasha-e-il-polo-nord/53870/scheda/" title="Sasha e il Polo Nord">Sasha e il Polo Nord</a></li>
    <li><a href="/film/scappa-get-out/53776/scheda/" title="Scappa - Get Out">Scappa - Get Out</a></li>
    <li><a href="/film/sei-vie-per-santiago/51439/scheda/" title="Sei vie per Santiago">Sei vie per Santiago</a></li>
    <li><a href="/film/sieranevada/53274/scheda/" title="Sieranevada">Sieranevada</a></li>
    <li><a href="/film/silence/50962/scheda/" title="Silence">Silence</a></li>
    <li><a href="/film/sing/53152/scheda/" title="Sing">Sing</a></li>
    <li><a href="/film/snowden/51183/scheda/" title="Snowden">Snowden</a></li>
    <li><a href="/film/sognare-e-vivere/53829/scheda/" title="Sognare &#232; vivere">Sognare &#232; vivere</a></li>
    <li><a href="/film/sole-cuore-amore/53554/scheda/" title="Sole Cuore Amore">Sole Cuore Amore</a></li>
    <li><a href="/film/split/53447/scheda/" title="Split">Split</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/suspiria/1120/scheda/" title="Suspiria">Suspiria</a></li>
    <li><a href="/film/tanna/53702/scheda/" title="Tanna">Tanna</a></li>
    <li><a href="/film/teen-star-academy/53944/scheda/" title="Teen Star Academy">Teen Star Academy</a></li>
    <li><a href="/film/the-dinner/53639/scheda/" title="The Dinner">The Dinner</a></li>
    <li><a href="/film/this-must-be-the-place/48147/scheda/" title="This must be the place">This must be the place</a></li>
    <li><a href="/film/transformers-5-l-ultimo-cavaliere/53308/scheda/" title="Transformers 5: L&#39;Ultimo Cavaliere">Transformers 5: L&#39;Ultimo Cavaliere</a></li>
    <li><a href="/film/tutto-quello-che-vuoi/53371/scheda/" title="Tutto quello che vuoi">Tutto quello che vuoi</a></li>
    <li><a href="/film/un-appuntamento-per-la-sposa/53466/scheda/" title="Un appuntamento per la sposa">Un appuntamento per la sposa</a></li>
    <li><a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando">Un Re allo sbando</a></li>
    <li><a href="/film/una-doppia-verita/50699/scheda/" title="Una doppia verit&#224;">Una doppia verit&#224;</a></li>
    <li><a href="/film/una-settimana-e-un-giorno/53818/scheda/" title="Una settimana e un giorno">Una settimana e un giorno</a></li>
    <li><a href="/film/una-vita-une-vie/53507/scheda/" title="Una Vita - Une vie">Una Vita - Une vie</a></li>
    <li><a href="/film/vedete-sono-uno-di-voi/53733/scheda/" title="Vedete, sono uno di voi">Vedete, sono uno di voi</a></li>
    <li><a href="/film/virgin-mountain/53821/scheda/" title="Virgin Mountain">Virgin Mountain</a></li>
    <li><a href="/film/wonder-woman/53125/scheda/" title="Wonder Woman">Wonder Woman</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> Comingsoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=rXx31qrdi8HC8yvKUWpmxWS2v3TVEoTaYcZ98fIlKtk1"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '68005',
                url: 'https://www.comingsoon.it/musica/news/radiohead-in-concerto-a-macerata-tutti-i-dettagli/n68005/',
                cnt: '17'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //
    })();
   </script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-music"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>