<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-italiano-dell-horror-di-gareth-evans-con-dan/n81563/" />
    <meta property="og:url" content="https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/" />
    <title>Apostolo, ecco il trailer italiano dell'horror di Gareth Evans con Dan Stevens e Michael Sheen che sarà su Netflix</title>
<meta name="description" content="Apostolo trailer ita film horror di Gareth Evans con Dan Stevens e Michael Sheen in Streaming Onbline su Netflix dal 12 ottobre 2018" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/81563_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-italiano-dell-horror-di-gareth-evans-con-dan/n81563/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Digital Video" href="/feedrss/homevideo/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Apostolo, ecco il trailer italiano dell&#39;horror di Gareth Evans con Dan Stevens e Michael Sheen che sarà su Netflix" />
<meta property="og:description" content="Disponibile in streaming a partire dal prossimo 12 ottobre." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/81563_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/81563_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=PzWitXyDQE17QlQ-VhZijbhHsLM-FCxTU9pRT6G9U9k1" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=84TU-LdfgWlrYT95hZtQHdksyiLgloZQ2P0j4NwXQJw1"></script>

    <script>
    //--S
    function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
    window.cookieChoise = isCookieChoise();
    trackEvent("CookieChoise", "" + window.cookieChoise);
    //--S
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            $('.js-masonry').masonry({ itemSelector: '.masonry-item' });
        });
        googletag.pubads().setTargeting('CS-Sezione', '_dvid');
        googletag.pubads().setTargeting('CS-Key', ['n81563']);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    function avviaOpti() {
        if (window.Optiload && window.Optiload.sm) {
            trackEvent("OptiLoad", "CookieChoise: " + window.cookieChoise);
            console.info("avviaOpti right");

            var slots = [];
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (window.Optiload.isMobile()) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //Optiload.sm.addSlots(divDomination);

            var intextIdSlot = 3;
            var mastheadIdSlot = 1;
            var sidebarTopIdSlot = 5;
            var advOnlyBest = false;
            if(advOnlyBest) {
                $gptslots = jQuery(divAdv).filter(function () {
                    return (jQuery(this).data("adunitid") == mastheadIdSlot) || (jQuery(this).data("adunitid") == sidebarTopIdSlot);
                });
                $gptneltesto = [];
            } else {
                //mod campagna febbraio 2018 + key/value
                $gptslots = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") != intextIdSlot;
                });
                $gptneltesto = jQuery(divAdv).filter(function () {
                    return jQuery(this).data("adunitid") == intextIdSlot;
                });
            }

            window.Optiload.sm.addSlots($gptslots);

            var gptneltestocounter = 1;
            jQuery.each($gptneltesto, function () {
                slots.push({
                    slot: $(this), targeting: [{ key: "gptneltesto", value: gptneltestocounter.toString() }]
                });
                gptneltestocounter++;
            });

            $gptslotsDomination = jQuery(divDomination).filter(function () {
                return jQuery(this).data("adunitid") != intextIdSlot;
            });

            window.Optiload.sm.addSlots($gptslotsDomination);
            window.Optiload.sm.addSlotsWithTargeting(slots);
        } else {
            console.log('avviaOpti sleep 600ms');
            setTimeout(avviaOpti, 600);
        }
    };

    var evSpotxShow = true;
    function setAssetsEvolution(ck) {
        if (ck) {
            window.advOnAssets = false;
            let h = document.getElementsByTagName('head')[0];
            let s = document.createElement('script');
            s.type = 'text/javascript';
            s.src  = "https://assets.evolutionadv.it/comingsoon_it/comingsoon.new.js";
            h.appendChild(s);
            avviaOpti();
        }
    }

    window.advOnAssets = true;
    if (window.cookieChoise) {
        setAssetsEvolution(window.advOnAssets);
    }
    else {
        function setCustomCookie() {
            setAssetsEvolution(window.advOnAssets);
            $(document).ready(function () {
                setTimeout(function () {
                    $("html, body").animate({ scrollTop: 0 }, 400);
                }, 1000);
            });
        }
    }

</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/mamma-mia-ci-risiamo/54550/scheda/" title="Mamma Mia! Ci risiamo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54550_ico.jpg" alt="Mamma Mia! Ci risiamo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-equalizer-2/54674/scheda/" title="The Equalizer 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54674_ico.jpg" alt="The Equalizer 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54507_ico.jpg" alt="Gli Incredibili 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/gotti/49629/scheda/" title="Gotti"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/49629_ico.jpg" alt="Gotti" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54497_ico.jpg" alt="Hotel Transylvania 3 - Una vacanza mostruosa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/mission-impossible-fallout/53757/scheda/" title="Mission: Impossible - Fallout"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53757_ico.jpg" alt="Mission: Impossible - Fallout" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/slender-man/54520/scheda/" title="Slender Man"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54520_ico.jpg" alt="Slender Man" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/resta-con-me/54736/scheda/" title="Resta con me"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54736_ico.jpg" alt="Resta con me" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/new-york-academy-freedance/54959/scheda/" title="New York Academy - Freedance"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54959_ico.jpg" alt="New York Academy - Freedance" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/dog-days/54922/scheda/" title="Dog Days"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54922_ico.jpg" alt="Dog Days" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/teen-titans-go-il-film/54622/scheda/" title="Teen Titans GO! Il Film"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54622_ico.jpg" alt="Teen Titans GO! Il Film" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-profezia-dell-armadillo/54405/scheda/" title="La profezia dell&#39;armadillo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54405_ico.jpg" alt="La profezia dell&#39;armadillo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ritorno-al-bosco-dei-100-acri/54719/scheda/" title="Ritorno al Bosco dei 100 Acri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54719_ico.jpg" alt="Ritorno al Bosco dei 100 Acri" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-affare-di-famiglia/54817/scheda/" title="Un affare di famiglia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54817_ico.jpg" alt="Un affare di famiglia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-ragazza-dei-tulipani/52647/scheda/" title="La Ragazza dei Tulipani"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/52647_ico.jpg" alt="La Ragazza dei Tulipani" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ant-man-and-the-wasp/54286/scheda/" title="Ant-Man and the Wasp"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54286_ico.jpg" alt="Ant-Man and the Wasp" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54103_ico.jpg" alt="Sulla mia pelle" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ride/54418/scheda/" title="Ride"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54418_ico.jpg" alt="Ride" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/shark-il-primo-squalo/54671/scheda/" title="Shark - Il primo squalo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54671_ico.jpg" alt="Shark - Il primo squalo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/come-ti-divento-bella/54788/scheda/" title="Come ti divento bella"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54788_ico.jpg" alt="Come ti divento bella" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/revenge/54696/scheda/" title="Revenge"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54696_ico.jpg" alt="Revenge" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/separati-ma-non-troppo/55114/scheda/" title="Separati ma non troppo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55114_ico.jpg" alt="Separati ma non troppo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/don-t-worry/54449/scheda/" title="Don&#39;t Worry"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54449_ico.jpg" alt="Don&#39;t Worry" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/loro/55358/scheda/" title="Loro"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55358_ico.jpg" alt="Loro" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu first-menu-default">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/film/streaming/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Streaming">STREAMING</a></li>
                        <li class="real-menu-link"><a href="/eventi/verticalmovie/" class="anim25 cat-bg-hover-color eventi-img white " style="padding:0 6px;" title="VerticalMovie"><img alt="VerticalMovie" src="/content/img/cs-tab-VerticalMovie@2x.png?v3" width="80" height="30" /></a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" homevideo><a href="/tv/anticipazioni/il-paradiso-delle-signore-anticipazioni-18-settembre-2018-vittorio-tenta-di/n81553/" title=" Il Paradiso delle Signore Anticipazioni 18 settembre 2018: Vittorio tenta di persuadere Andreina a darsi di nuovo alla fuga"><span>IN EVIDENZA:</span> Il Paradiso delle Signore Anticipazioni 18 settembre 2018: Vittorio tenta di...</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/homevideo/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu active" data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/homevideo/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/homevideo/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb digitalvideo">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/homevideo/">Digital Video</a></li>
                <li><a href="/homevideo/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-italiano-dell-horror-di-gareth-evans-con-dan/n81563/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Apostolo, ecco il trailer italiano dell&#39;horror di Gareth Evans con Dan Stevens e Michael Sheen che sar&#224; su Netflix</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2018-09-17T16:11:00" />
                                    <time datetime="2018-09-17T16:11:00" itemprop="datePublished" pubdate>17 settembre 2018</time> -
                                        <a href="https://plus.google.com/u/0/106324761571110224822?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/federico-gironi/" itemprop="sameAs" title="Federico Gironi"><span itemprop="name">Federico Gironi</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 digitalvideo">
                                    <div id="numero-share" data-shares="21" class="numero-share col-xs-4 col-sm-12 cat-bg-color">21</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fhomevideo%2fnews%2fapostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e%2fn81563%2f&amp;title=Apostolo%2c+ecco+il+trailer+italiano+dell%27horror+di+Gareth+Evans+con+Dan+Stevens+e+Michael+Sheen+che+sar%c3%a0+su+Netflix"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fhomevideo%2fnews%2fapostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e%2fn81563%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fhomevideo%2fnews%2fapostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e%2fn81563%2f%20Apostolo%2c+ecco+il+trailer+italiano+dell%27horror+di+Gareth+Evans+con+Dan+Stevens+e+Michael+Sheen+che+sar%c3%a0+su+Netflix"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Apostolo%2c+ecco+il+trailer+italiano+dell%27horror+di+Gareth+Evans+con+Dan+Stevens+e+Michael+Sheen+che+sar%c3%a0+su+Netflix%20https%3a%2f%2fwww.comingsoon.it%2fhomevideo%2fnews%2fapostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e%2fn81563%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81563_ppl.jpg" width="644" height="362" alt="Apostolo, ecco il trailer italiano dell&#39;horror di Gareth Evans con Dan Stevens e Michael Sheen che sar&#224; su Netflix" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/81563_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>Dopo l'azione straordinaria e sorprendente di <strong>The Raid </strong>e <strong>The Raid 2</strong>, il regista <a href="https://www.comingsoon.it/personaggi/gareth-evans/241870/biografia/" target="_blank" title="Gareth Evans"><strong>Gareth Evans</strong></a> si è dato all'horror, con l'aiuto di <strong>Netflix </strong>e di un cast capitanato dal <a href="https://www.comingsoon.it/personaggi/dan-stevens/239867/biografia/" target="_blank" title="Dan Stevens" title="Dan Stevens"><strong>Dan Stevens</strong></a> di <strong>Downton Abbey</strong> (che l'ha definito "il Tarantino gallese") e <a href="https://www.comingsoon.it/personaggi/michael-sheen/95386/biografia/" target="_blank" title="Michael Sheen"><strong>Michael Sheen</strong></a>.<br>
Il suo nuovo film si chiama <strong>Apostolo</strong> e racconta la storia di un uomo (Stevens) che, nell'Inghilterra del 1905, fa ritorno a casa dopo molti anni e scopre che sua sorella è tenuta in ostaggio da una misteriosa setta religiosa. Parte allora alla volta dell'isola che è sede del culto, a capo del quale c'è il Profeta Malcolm (Sheen), e lì scopre non solo che la corruzione della società che il leader della sette sostiene aver oramai infettato il Regno Unito è ben presente anche sull'isola, ma che la setta stessa nasconde segreti più terribili di quanto non aveva immaginato.<br>
Questo è il <strong>trailer ufficiale di Apostolo</strong>, che sarà <strong>disponibile</strong> in <a href="https://www.comingsoon.it/film/streaming/" target="_blank" title="streaming"><strong>streaming</strong></a> dal prossimo 12 ottobre su <a href="https://www.comingsoon.it/film/streaming/netflix/" target="_blank" title="Netflix"><strong>Netflix</strong></a> e che Evans ha definito "non per gli schizzinosi". Siete stati avvisati.<br>
<br><br><span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=30057" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/apostolo/55382/video/?vid=30057" title="Apostolo: Il Trailer Italiano Ufficiale del Film - HD">Apostolo: Il Trailer Italiano Ufficiale del Film - HD</a></iframe></span>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                <div class="apester-media" data-media-id="5b8fe1d8d191c37eea0f9a6b" height="512"></div>
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->

                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/' data-size='medium'></div></div><a href='https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Apostolo">Apostolo</a></li><li><a href="/tag/?st=Apostle">Apostle</a></li><li><a href="/tag/?st=Netflix">Netflix</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                        </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/film/apostolo/55382/scheda/" title="Apostolo" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/def.png" alt="Apostolo" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Apostolo</div>
                                    </a>
                                                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/titanic-nuovo-trailer-per-il-ritorno-al-cinema-l-8-9-10-ottobre-per-i-20/n81520/" title="Titanic, nuovo trailer per il ritorno al cinema l&#39;8-9-10 ottobre, per i 20 anni dall&#39;uscita italiana" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81520_hp.jpg" width="312" height="178" alt="Titanic, nuovo trailer per il ritorno al cinema l&#39;8-9-10 ottobre, per i 20 anni dall&#39;uscita italiana" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Titanic, nuovo trailer per il ritorno al cinema l&#39;8-9-10 ottobre, per i 20 anni dall&#39;uscita italiana</div>
                    <div class="p">Il film di James Cameron, pur uscito negli USA nel 1997, fu distribuito in Italia nel gennaio del 1998.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 2697 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/il-ritorno-di-mary-poppins-il-primo-trailer-del-sequel-disney-con-emily/n81567/" title="Il ritorno di Mary Poppins, il primo trailer del sequel Disney con Emily Blunt" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">705<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81567_ico.jpg" width="100" height="80" alt="Il ritorno di Mary Poppins, il primo trailer del sequel Disney con Emily Blunt" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il ritorno di Mary Poppins, il primo trailer del sequel Disney con Emily Blunt
            </div>
        </a>
    </li>
    <li>
        <a href="/tv/gossip/grande-fratello-vip-2018-confermato-francesco-monte-nel-cast/n81530/" title="Grande Fratello Vip 2018: confermato Francesco Monte nel cast" class="attiva-opacita hover-border tv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">634<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81530_ico.jpg" width="100" height="80" alt="Grande Fratello Vip 2018: confermato Francesco Monte nel cast" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Grande Fratello Vip 2018: confermato Francesco Monte nel cast
            </div>
        </a>
    </li>
    <li>
        <a href="/tv/gossip/uomini-e-donne-lorenzo-riccardi-ritrovare-luigi-mastroianni-sulla-poltrona/n81517/" title="Uomini e Donne, Lorenzo Riccardi: &quot;Ritrovare Luigi Mastroianni sulla poltrona rossa &#232; stato un po’ un controsenso&quot;" class="attiva-opacita hover-border tv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">569<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81517_ico.jpg" width="100" height="80" alt="Uomini e Donne, Lorenzo Riccardi: &quot;Ritrovare Luigi Mastroianni sulla poltrona rossa &#232; stato un po’ un controsenso&quot;" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Uomini e Donne, Lorenzo Riccardi: &quot;Ritrovare Luigi Mastroianni sulla poltrona rossa &#232; stato un po’ un controsenso&quot;
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/il-ritorno-di-mary-poppins-il-primo-trailer-del-sequel-disney-con-emily/n81567/" title="Il ritorno di Mary Poppins, il primo trailer del sequel Disney con Emily Blunt" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81567_hp.jpg" width="312" height="178" alt="Il ritorno di Mary Poppins, il primo trailer del sequel Disney con Emily Blunt" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Il ritorno di Mary Poppins, il primo trailer del sequel Disney con Emily Blunt</div>
                    <div class="p">Finalmente il film di Rob Marshall si mostra con un primo vero trailer, che ci permette di assaggiare la qualit&#224; dell&#39;atmosfera.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 705 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/tv/gossip/uomini-e-donne-sara-affi-fella-il-nuovo-amore-e-il-calciatore-vittorio/n81566/" title=" Uomini e Donne: Sara Affi Fella, il nuovo amore &#232; il calciatore Vittorio Parigini" class="attiva-opacita hover-border tv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">396<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81566_ico.jpg" width="100" height="80" alt=" Uomini e Donne: Sara Affi Fella, il nuovo amore &#232; il calciatore Vittorio Parigini" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                 Uomini e Donne: Sara Affi Fella, il nuovo amore &#232; il calciatore Vittorio Parigini
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/la-musica-di-lucio-battisti-arriva-al-cinema-al-via-le-riprese-del-musical/n81558/" title="La musica di Lucio Battisti arriva al cinema: al via le riprese del musical (romanticissimo) Un&#39;avventura" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">238<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81558_ico.jpg" width="100" height="80" alt="La musica di Lucio Battisti arriva al cinema: al via le riprese del musical (romanticissimo) Un&#39;avventura" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                La musica di Lucio Battisti arriva al cinema: al via le riprese del musical (romanticissimo) Un&#39;avventura
            </div>
        </a>
    </li>
    <li>
        <a href="/tv/gossip/temptation-island-vip-simona-ventura-parla-di-giordano-mazzocchi-e-nilufar/n81551/" title="Temptation Island Vip, Simona Ventura parla di Giordano Mazzocchi e Nilufar Addati: &quot;Mai vista una coppia cos&#236;&quot;" class="attiva-opacita hover-border tv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">222<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/81551_ico.jpg" width="100" height="80" alt="Temptation Island Vip, Simona Ventura parla di Giordano Mazzocchi e Nilufar Addati: &quot;Mai vista una coppia cos&#236;&quot;" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Temptation Island Vip, Simona Ventura parla di Giordano Mazzocchi e Nilufar Addati: &quot;Mai vista una coppia cos&#236;&quot;
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />da vedere</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54507.png" width="140" height="200" alt="Locandina: Gli Incredibili 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gli Incredibili 2</div><div class="h5 sottotitolo">Incredibles 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Azione, Avventura, Family</li><li class="h6"><span>USCITA</span>: 19/09/2018</li><li class="h6"><span> REGIA</span>: Brad Bird</li></ul></a></div><div class="item "><a href="/film/boxe-capitale/55355/scheda/" title="Boxe Capitale" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55355.png" width="140" height="200" alt="Locandina: Boxe Capitale" /></div><div class="col-xs-6 box-titoli"><div class="h4">Boxe Capitale</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Roberto Palma</li></ul></a></div><div class="item "><a href="/film/la-banda-grossi/55085/scheda/" title="La Banda Grossi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55085.png" width="140" height="200" alt="Locandina: La Banda Grossi" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Banda Grossi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Biografico, Drammatico, Western</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Claudio Ripalti</li></ul></a></div><div class="item "><a href="/film/una-storia-senza-nome/54401/scheda/" title="Una storia senza nome" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54401.png" width="140" height="200" alt="Locandina: Una storia senza nome" /></div><div class="col-xs-6 box-titoli"><div class="h4">Una storia senza nome</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Noir</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Roberto Andò</li></ul></a></div><div class="item "><a href="/film/sembra-mio-figlio/55201/scheda/" title="Sembra mio figlio" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55201.png" width="140" height="200" alt="Locandina: Sembra mio figlio" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sembra mio figlio</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Costanza Quatriglio</li></ul></a></div><div class="item "><a href="/film/un-amore-cosi-grande/55171/scheda/" title="Un amore così grande" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55171.png" width="140" height="200" alt="Locandina: Un amore così grande" /></div><div class="col-xs-6 box-titoli"><div class="h4">Un amore così grande</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Sentimentale</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Cristian De Mattheis</li></ul></a></div><div class="item "><a href="/film/un-figlio-all-improvviso/55041/scheda/" title="Un figlio all'improvviso" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55041.png" width="140" height="200" alt="Locandina: Un figlio all'improvviso" /></div><div class="col-xs-6 box-titoli"><div class="h4">Un figlio all'improvviso</div><div class="h5 sottotitolo">Momo</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: </li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Vincent Lobelle, Sebastien Thiery</li></ul></a></div><div class="item "><a href="/film/lola-piu-jeremy/55051/scheda/" title="Lola+Jeremy" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55051.png" width="140" height="200" alt="Locandina: Lola+Jeremy" /></div><div class="col-xs-6 box-titoli"><div class="h4">Lola+Jeremy</div><div class="h5 sottotitolo">Blockbuster</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Sentimentale</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: July Hygreck</li></ul></a></div><div class="item "><a href="/film/piazza-vittorio/54312/scheda/" title="Piazza Vittorio" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54312.png" width="140" height="200" alt="Locandina: Piazza Vittorio" /></div><div class="col-xs-6 box-titoli"><div class="h4">Piazza Vittorio</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: </li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Abel Ferrara</li></ul></a></div><div class="item "><a href="/film/a-voce-alta-la-forza-della-parola/55348/scheda/" title="A voce alta - La forza della parola" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55348.png" width="140" height="200" alt="Locandina: A voce alta - La forza della parola" /></div><div class="col-xs-6 box-titoli"><div class="h4">A voce alta - La forza della parola</div><div class="h5 sottotitolo">À Voix Haute - La Force de la Parole</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 17/09/2018</li><li class="h6"><span> REGIA</span>: Stéphane De Freitas</li></ul></a></div><div class="item "><a href="/film/saremo-giovani-e-bellissimi/55290/scheda/" title="Saremo giovani e bellissimi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55290.png" width="140" height="200" alt="Locandina: Saremo giovani e bellissimi" /></div><div class="col-xs-6 box-titoli"><div class="h4">Saremo giovani e bellissimi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: </li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Letizia Lamartire</li></ul></a></div><div class="item "><a href="/film/bogside-story/54853/scheda/" title="Bogside Story" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54853.png" width="140" height="200" alt="Locandina: Bogside Story" /></div><div class="col-xs-6 box-titoli"><div class="h4">Bogside Story</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Rocco Forte, Pietro Laino</li></ul></a></div><div class="item "><a href="/film/the-nun/54670/scheda/" title="The Nun" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54670.png" width="140" height="200" alt="Locandina: The Nun" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Nun</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror, Thriller</li><li class="h6"><span>USCITA</span>: 20/09/2018</li><li class="h6"><span> REGIA</span>: Corin Hardy</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/" title="Film del Weekend">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/mamma-mia-ci-risiamo/54550/scheda/" title="Mamma Mia! Ci risiamo" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54550.png" width="140" height="200" alt="Locandina: Mamma Mia! Ci risiamo" /></div><div class="col-xs-6 box-titoli"><div class="h4">Mamma Mia! Ci risiamo</div><div class="h5 sottotitolo">Mamma Mia! Here We Go Again</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Musicale, Commedia</li><li class="h6"><span>USCITA</span>: 06/09/2018</li><li class="h6"><span> REGIA</span>: Ol Parker</li></ul></a></div><div class="item "><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54497.png" width="140" height="200" alt="Locandina: Hotel Transylvania 3 - Una vacanza mostruosa" /></div><div class="col-xs-6 box-titoli"><div class="h4">Hotel Transylvania 3 - Una vacanza mostruosa</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Family, Fantasy</li><li class="h6"><span>USCITA</span>: 22/08/2018</li><li class="h6"><span> REGIA</span>: Genndy Tartakovsky</li></ul></a></div><div class="item "><a href="/film/the-equalizer-2/54674/scheda/" title="The Equalizer 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54674.png" width="140" height="200" alt="Locandina: The Equalizer 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Equalizer 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller</li><li class="h6"><span>USCITA</span>: 13/09/2018</li><li class="h6"><span> REGIA</span>: Antoine Fuqua</li></ul></a></div><div class="item "><a href="/film/gotti/49629/scheda/" title="Gotti" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/49629.png" width="140" height="200" alt="Locandina: Gotti" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gotti</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 13/09/2018</li><li class="h6"><span> REGIA</span>: Kevin Connolly</li></ul></a></div><div class="item "><a href="/film/mission-impossible-fallout/53757/scheda/" title="Mission: Impossible - Fallout" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53757.png" width="140" height="200" alt="Locandina: Mission: Impossible - Fallout" /></div><div class="col-xs-6 box-titoli"><div class="h4">Mission: Impossible - Fallout</div><div class="h5 sottotitolo">Mission: Impossible 6</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Thriller</li><li class="h6"><span>USCITA</span>: 29/08/2018</li><li class="h6"><span> REGIA</span>: Christopher McQuarrie</li></ul></a></div><div class="item "><a href="/film/slender-man/54520/scheda/" title="Slender Man" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54520.png" width="140" height="200" alt="Locandina: Slender Man" /></div><div class="col-xs-6 box-titoli"><div class="h4">Slender Man</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror</li><li class="h6"><span>USCITA</span>: 06/09/2018</li><li class="h6"><span> REGIA</span>: Sylvain White</li></ul></a></div><div class="item "><a href="/film/resta-con-me/54736/scheda/" title="Resta con me" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54736.png" width="140" height="200" alt="Locandina: Resta con me" /></div><div class="col-xs-6 box-titoli"><div class="h4">Resta con me</div><div class="h5 sottotitolo">Adrift</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Drammatico, Sentimentale, Thriller</li><li class="h6"><span>USCITA</span>: 29/08/2018</li><li class="h6"><span> REGIA</span>: Baltasar Kormákur</li></ul></a></div><div class="item "><a href="/film/un-affare-di-famiglia/54817/scheda/" title="Un affare di famiglia" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54817.png" width="140" height="200" alt="Locandina: Un affare di famiglia" /></div><div class="col-xs-6 box-titoli"><div class="h4">Un affare di famiglia</div><div class="h5 sottotitolo">Manbiki kazoku</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 13/09/2018</li><li class="h6"><span> REGIA</span>: Hirokazu Kore-Eda</li></ul></a></div><div class="item "><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54103.png" width="140" height="200" alt="Locandina: Sulla mia pelle" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sulla mia pelle</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 12/09/2018</li><li class="h6"><span> REGIA</span>: Alessio Cremonini</li></ul></a></div><div class="item "><a href="/film/la-profezia-dell-armadillo/54405/scheda/" title="La profezia dell'armadillo" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54405.png" width="140" height="200" alt="Locandina: La profezia dell'armadillo" /></div><div class="col-xs-6 box-titoli"><div class="h4">La profezia dell'armadillo</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Commedia</li><li class="h6"><span>USCITA</span>: 13/09/2018</li><li class="h6"><span> REGIA</span>: Emanuele Scaringi</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary" title="Film più Visti">I Film più visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/the-lego-movie-2/54930/scheda/" title="The Lego Movie 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54930.png" width="140" height="200" alt="Locandina: The Lego Movie 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Lego Movie 2</div><div class="h5 sottotitolo">The Lego Movie 2: The Second Part</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Azione, Avventura, Commedia, Family, Fantasy, Musicale</li><li class="h6"><span>USCITA</span>: 21/02/2019</li><li class="h6"><span> REGIA</span>: Mike Mitchell</li></ul></a></div><div class="item "><a href="/film/shazam/50803/scheda/" title="Shazam!" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50803.png" width="140" height="200" alt="Locandina: Shazam!" /></div><div class="col-xs-6 box-titoli"><div class="h4">Shazam!</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantasy, Fantascienza</li><li class="h6"><span>USCITA</span>: 04/04/2019</li><li class="h6"><span> REGIA</span>: David F. Sandberg</li></ul></a></div><div class="item "><a href="/film/searching/54880/scheda/" title="Searching" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54880.png" width="140" height="200" alt="Locandina: Searching" /></div><div class="col-xs-6 box-titoli"><div class="h4">Searching</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller</li><li class="h6"><span>USCITA</span>: 18/10/2018</li><li class="h6"><span> REGIA</span>: Aneesh Chaganty</li></ul></a></div><div class="item "><a href="/film/the-predator/54399/scheda/" title="The Predator" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54399.png" width="140" height="200" alt="Locandina: The Predator" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Predator</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Horror, Fantascienza</li><li class="h6"><span>USCITA</span>: 11/10/2018</li><li class="h6"><span> REGIA</span>: Shane Black</li></ul></a></div><div class="item "><a href="/film/captain-marvel/54756/scheda/" title="Captain Marvel" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54756.png" width="140" height="200" alt="Locandina: Captain Marvel" /></div><div class="col-xs-6 box-titoli"><div class="h4">Captain Marvel</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantascienza</li><li class="h6"><span>USCITA</span>: 06/03/2019</li><li class="h6"><span> REGIA</span>: Anna Boden, Ryan Fleck</li></ul></a></div><div class="item "><a href="/film/venom/54617/scheda/" title="Venom" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54617.png" width="140" height="200" alt="Locandina: Venom" /></div><div class="col-xs-6 box-titoli"><div class="h4">Venom</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Horror, Thriller, Fantascienza</li><li class="h6"><span>USCITA</span>: 04/10/2018</li><li class="h6"><span> REGIA</span>: Ruben Fleischer</li></ul></a></div><div class="item "><a href="/film/bumblebee/54928/scheda/" title="Bumblebee" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54928.png" width="140" height="200" alt="Locandina: Bumblebee" /></div><div class="col-xs-6 box-titoli"><div class="h4">Bumblebee</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantascienza</li><li class="h6"><span>USCITA</span>: 20/12/2018</li><li class="h6"><span> REGIA</span>: Travis Knight</li></ul></a></div><div class="item "><a href="/film/il-grinch/54577/scheda/" title="Il Grinch" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54577.png" width="140" height="200" alt="Locandina: Il Grinch" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il Grinch</div><div class="h5 sottotitolo">The Grinch</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Family, Fantasy</li><li class="h6"><span>USCITA</span>: 29/11/2018</li><li class="h6"><span> REGIA</span>: Peter Candeland, Yarrow Cheney</li></ul></a></div><div class="item "><a href="/film/alpha-un-amicizia-forte-come-la-vita/53708/scheda/" title="Alpha: un'amicizia forte come la vita" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53708.png" width="140" height="200" alt="Locandina: Alpha: un'amicizia forte come la vita" /></div><div class="col-xs-6 box-titoli"><div class="h4">Alpha: un'amicizia forte come la vita</div><div class="h5 sottotitolo">Alpha</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 06/12/2018</li><li class="h6"><span> REGIA</span>: Albert Hughes</li></ul></a></div><div class="item "><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53718.png" width="140" height="200" alt="Locandina: Godzilla II: King of the Monsters" /></div><div class="col-xs-6 box-titoli"><div class="h4">Godzilla II: King of the Monsters</div><div class="h5 sottotitolo">Godzilla: King of the Monsters</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Azione</li><li class="h6"><span>USCITA</span>: 30/05/2019</li><li class="h6"><span> REGIA</span>: Michael Dougherty</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/film-da-vedere/">
                            <div class="btn btn-primary" title="Film da vedere">I Film da vedere</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/pronti-a-morire/35332/scheda/" title="Pronti a morire" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/35332.png" width="140" height="200" alt="Pronti a morire" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Pronti a morire</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1995</li>
                <li class="h6"><span>GENERE:</span> Western</li>
                <li class="h6"><span>REGIA:</span>  Sam Raimi</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 18 alle 14:25</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/torna-el-grinta/15486/scheda/" title="Torna El Grinta" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/15486.png" width="140" height="200" alt="Torna El Grinta" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Torna El Grinta</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1975</li>
                <li class="h6"><span>GENERE:</span> Western</li>
                <li class="h6"><span>REGIA:</span>  Stuart Millar</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rete 4<br />In onda » il 18 alle 16:34</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/n-io-e-napoleone/429/scheda/" title="N io e Napoleone" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/429.png" width="140" height="200" alt="N io e Napoleone" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">N io e Napoleone</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2006</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Paolo Virz&#236;</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 18 alle 17:4</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film sul digitale in TV" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/senza-tregua/35854/scheda/" title="Senza tregua" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/35854.png" width="140" height="200" alt="Senza tregua" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Senza tregua</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1993</li>
                <li class="h6"><span>GENERE:</span> Azione</li>
                <li class="h6"><span>REGIA:</span>  John Woo</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 18 alle 15:52</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/i-peggiori/53796/scheda/" title="I Peggiori" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53796.png" width="140" height="200" alt="I Peggiori" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">I Peggiori</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2017</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Vincenzo Alfieri</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema<br />In onda » il 18 alle 17:29</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53414.png" width="140" height="200" alt="Manchester by the Sea" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Manchester by the Sea</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Kenneth Lonergan</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 18 alle 17:13</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Mediaset Premium in TV" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/florence/53154/scheda/" title="Florence" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53154.png" width="140" height="200" alt="Florence" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Florence</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Biografico</li>
                <li class="h6"><span>REGIA:</span>  Stephen Frears</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Passion<br />In onda » il 18 alle 15:20</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/quel-momento-imbarazzante/50266/scheda/" title="Quel momento imbarazzante" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50266.png" width="140" height="200" alt="Quel momento imbarazzante" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Quel momento imbarazzante</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2014</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Tom Gormican</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Comedy<br />In onda » il 18 alle 17:45</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/east-is-east/3274/scheda/" title="East is East" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/3274.png" width="140" height="200" alt="East is East" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">East is East</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1999</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Damien O&#39;Donnell</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Cult<br />In onda » il 18 alle 16:35</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Sky in TV" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebarTop -->
<div class='gptslot' data-adunitid='9' data-lazy='true'></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">10</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sulla mia pelle</div>
            <div class="descrizione">12 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/dog-days/54922/scheda/" title="Dog Days" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dog Days</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/gotti/49629/scheda/" title="Gotti" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gotti</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-profezia-dell-armadillo/54405/scheda/" title="La profezia dell&#39;armadillo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La profezia dell&#39;armadillo</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/loro/55358/scheda/" title="Loro" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Loro</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/new-york-academy-freedance/54959/scheda/" title="New York Academy - Freedance" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">New York Academy - Freedance</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/separati-ma-non-troppo/55114/scheda/" title="Separati ma non troppo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Separati ma non troppo</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/te-lo-dico-pianissimo/55388/scheda/" title="Te lo dico pianissimo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Te lo dico pianissimo</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-equalizer-2/54674/scheda/" title="The Equalizer 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Equalizer 2</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/un-affare-di-famiglia/54817/scheda/" title="Un affare di famiglia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un affare di famiglia</div>
            <div class="descrizione">13 settembre 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">13</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/a-voce-alta-la-forza-della-parola/55348/scheda/" title="A voce alta - La forza della parola" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A voce alta - La forza della parola</div>
            <div class="descrizione">17 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gli Incredibili 2</div>
            <div class="descrizione">19 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/bogside-story/54853/scheda/" title="Bogside Story" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bogside Story</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/boxe-capitale/55355/scheda/" title="Boxe Capitale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Boxe Capitale</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-banda-grossi/55085/scheda/" title="La Banda Grossi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Banda Grossi</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/lola-piu-jeremy/55051/scheda/" title="Lola+Jeremy" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lola+Jeremy</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/piazza-vittorio/54312/scheda/" title="Piazza Vittorio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Piazza Vittorio</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/saremo-giovani-e-bellissimi/55290/scheda/" title="Saremo giovani e bellissimi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Saremo giovani e bellissimi</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/sembra-mio-figlio/55201/scheda/" title="Sembra mio figlio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sembra mio figlio</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-nun/54670/scheda/" title="The Nun" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Nun</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/un-amore-cosi-grande/55171/scheda/" title="Un amore cos&#236; grande" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un amore cos&#236; grande</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/un-figlio-all-improvviso/55041/scheda/" title="Un figlio all&#39;improvviso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un figlio all&#39;improvviso</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/una-storia-senza-nome/54401/scheda/" title="Una storia senza nome" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Una storia senza nome</div>
            <div class="descrizione">20 settembre 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/ken-il-guerriero-la-leggenda-di-hokuto/1801/scheda/" title="Ken il guerriero - la leggenda di Hokuto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ken il guerriero - la leggenda di Hokuto</div>
            <div class="descrizione">25 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/blackkklansman/54849/scheda/" title="BlacKkKlansman" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">BlacKkKlansman</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/girl/54866/scheda/" title="Girl" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Girl</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/just-charlie-diventa-chi-sei/55282/scheda/" title="Just Charlie - Diventa chi sei" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Just Charlie - Diventa chi sei</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-casa-dei-libri/55220/scheda/" title="La casa dei libri " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La casa dei libri </div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-liberta-non-deve-morire-in-mare/54852/scheda/" title="La libert&#224; non deve morire in mare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La libert&#224; non deve morire in mare</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-albero-dei-frutti-selvatici/54839/scheda/" title="L&#39;albero dei frutti selvatici" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;albero dei frutti selvatici</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-uomo-che-uccise-don-chisciotte/54597/scheda/" title="L&#39;uomo che uccise Don Chisciotte" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;uomo che uccise Don Chisciotte</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/michelangelo-infinito/54895/scheda/" title="Michelangelo - Infinito" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Michelangelo - Infinito</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/ricchi-di-fantasia/54678/scheda/" title="Ricchi di fantasia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ricchi di fantasia</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/sei-ancora-qui/55024/scheda/" title="Sei ancora qui" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sei ancora qui</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/tutti-in-piedi/54809/scheda/" title="Tutti in piedi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Tutti in piedi</div>
            <div class="descrizione">27 settembre 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 4 ottobre</div>
                        <div class="numero">11</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/country-for-old-men/55335/scheda/" title="Country for Old Men" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Country for Old Men</div>
            <div class="descrizione">01 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-milk-system/55407/scheda/" title="The Milk System" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Milk System</div>
            <div class="descrizione">02 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/city-of-lies/54514/scheda/" title="City of Lies" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">City of Lies</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-bene-mio/55166/scheda/" title="Il bene mio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il bene mio</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/non-e-vero-ma-ci-credo/54860/scheda/" title="Non &#232; vero ma ci credo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Non &#232; vero ma ci credo</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/opera-senza-autore/55175/scheda/" title="Opera senza autore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Opera senza autore</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/papa-francesco-un-uomo-di-parola/54735/scheda/" title="Papa Francesco - Un uomo di parola" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Papa Francesco - Un uomo di parola</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/smallfoot-il-mio-amico-delle-nevi/54532/scheda/" title="Smallfoot - il mio amico delle nevi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Smallfoot - il mio amico delle nevi</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-wife-vivere-nell-ombra/54074/scheda/" title="The Wife - Vivere nell&#39;ombra" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Wife - Vivere nell&#39;ombra</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/un-nemico-che-ti-vuole-bene/54658/scheda/" title="Un nemico che ti vuole bene " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un nemico che ti vuole bene </div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/venom/54617/scheda/" title="Venom" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Venom</div>
            <div class="descrizione">04 ottobre 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 11 ottobre</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A Star Is Born</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/a-x-l-un-amicizia-extraordinaria/55033/scheda/" title="A-X-L: Un&#39;amicizia extraordinaria" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A-X-L: Un&#39;amicizia extraordinaria</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-complicato-mondo-di-nathalie/54738/scheda/" title="Il complicato mondo di Nathalie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il complicato mondo di Nathalie</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/johnny-english-colpisce-ancora/54648/scheda/" title="Johnny English colpisce ancora" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Johnny English colpisce ancora</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-fuitina-sbagliata/55022/scheda/" title="La fuitina sbagliata" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La fuitina sbagliata</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-morte-legale/54854/scheda/" title="La morte legale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La morte legale</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-apparizione/55040/scheda/" title="L&#39;apparizione" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;apparizione</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/morto-tra-una-settimana-o-ti-ridiamo-i-soldi/54096/scheda/" title="Morto tra una settimana... o ti ridiamo i soldi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Morto tra una settimana... o ti ridiamo i soldi</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/quasi-nemici/54904/scheda/" title="Quasi nemici" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Quasi nemici</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-predator/54399/scheda/" title="The Predator" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Predator</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/zanna-bianca/54448/scheda/" title="Zanna Bianca" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Zanna Bianca</div>
            <div class="descrizione">11 ottobre 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/renzo-piano-l-architetto-della-luce/55208/scheda/" title="Renzo Piano: l&#39;architetto della luce" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Renzo Piano: l&#39;architetto della luce</div>
            <div class="descrizione">14 ottobre 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 30 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner30"><script type="text/javascript">
 var boxL2 = {
      lnk: '/cinema/news/cinecitta-world-2018-con-comingsoon-it-2-biglietti-al-prezzo-di-uno-se/n77225'
      , img: '//mr.comingsoon.it/imgdb/banner/2620.jpg?v2'
      , swf: ''
      , bid: 'banner30'
      , gog: '300x100_L2'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL2, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 30 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/homevideo/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    <li><a href="/focus/temptation-island/" title="Temptation Island">Temptation Island</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/12-soldiers/54453/scheda/" title="12 Soldiers">12 Soldiers</a></li>
    <li><a href="/film/1945/54785/scheda/" title="1945">1945</a></li>
    <li><a href="/film/77-giorni/54870/scheda/" title="77 Giorni">77 Giorni</a></li>
    <li><a href="/film/a-quiet-passion/54771/scheda/" title="A Quiet Passion">A Quiet Passion</a></li>
    <li><a href="/film/a-voce-alta-la-forza-della-parola/55348/scheda/" title="A voce alta - La forza della parola">A voce alta - La forza della parola</a></li>
    <li><a href="/film/abracadabra/54441/scheda/" title="Abracadabra">Abracadabra</a></li>
    <li><a href="/film/amarcord/11089/scheda/" title="Amarcord">Amarcord</a></li>
    <li><a href="/film/anna/54835/scheda/" title="Anna">Anna</a></li>
    <li><a href="/film/ant-man-and-the-wasp/54286/scheda/" title="Ant-Man and the Wasp">Ant-Man and the Wasp</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/beate/55331/scheda/" title="Beate">Beate</a></li>
    <li><a href="/film/belle-e-sebastien-3-amici-per-sempre/54512/scheda/" title="Belle e Sebastien 3 - Amici per sempre">Belle e Sebastien 3 - Amici per sempre</a></li>
    <li><a href="/film/benvenuto-in-germania/54760/scheda/" title="Benvenuto in Germania!">Benvenuto in Germania!</a></li>
    <li><a href="/film/bowling-a-columbine/38495/scheda/" title="Bowling a Columbine">Bowling a Columbine</a></li>
    <li><a href="/film/come-ti-divento-bella/54788/scheda/" title="Come ti divento bella">Come ti divento bella</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/dark-crimes/54786/scheda/" title="Dark Crimes">Dark Crimes</a></li>
    <li><a href="/film/darkest-minds/54761/scheda/" title="Darkest Minds">Darkest Minds</a></li>
    <li><a href="/film/dog-days/54922/scheda/" title="Dog Days">Dog Days</a></li>
    <li><a href="/film/dogman/54091/scheda/" title="Dogman">Dogman</a></li>
    <li><a href="/film/don-t-worry/54449/scheda/" title="Don&#39;t Worry">Don&#39;t Worry</a></li>
    <li><a href="/film/elephant/42237/scheda/" title="Elephant">Elephant</a></li>
    <li><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella &amp; John - The Leisure Seeker">Ella &amp; John - The Leisure Seeker</a></li>
    <li><a href="/film/escape-plan-2-ritorno-all-inferno/54552/scheda/" title="Escape Plan 2 - Ritorno all&#39;Inferno">Escape Plan 2 - Ritorno all&#39;Inferno</a></li>
    <li><a href="/film/fame-chimica/42000/scheda/" title="Fame Chimica">Fame Chimica</a></li>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/fire-squad-incubo-di-fuoco/54373/scheda/" title="Fire Squad - Incubo di fuoco">Fire Squad - Incubo di fuoco</a></li>
    <li><a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2">Gli Incredibili 2</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/gotti/49629/scheda/" title="Gotti">Gotti</a></li>
    <li><a href="/film/hotel-gagarin/54154/scheda/" title="Hotel Gagarin">Hotel Gagarin</a></li>
    <li><a href="/film/hotel-transylvania-3-una-vacanza-mostruosa/54497/scheda/" title="Hotel Transylvania 3 - Una vacanza mostruosa">Hotel Transylvania 3 - Una vacanza mostruosa</a></li>
    <li><a href="/film/i-primitivi/53807/scheda/" title="I Primitivi">I Primitivi</a></li>
    <li><a href="/film/il-gabinetto-del-dottor-caligari/29163/scheda/" title="Il gabinetto del dottor Caligari">Il gabinetto del dottor Caligari</a></li>
    <li><a href="/film/il-maestro-di-violino/54921/scheda/" title="Il maestro di violino">Il maestro di violino</a></li>
    <li><a href="/film/il-prigioniero-coreano/54638/scheda/" title="Il prigioniero coreano">Il prigioniero coreano</a></li>
    <li><a href="/film/il-ragazzo-con-la-bicicletta/48516/scheda/" title="Il ragazzo con la bicicletta">Il ragazzo con la bicicletta</a></li>
    <li><a href="/film/il-ragazzo-invisibile-seconda-generazione/53470/scheda/" title="Il ragazzo invisibile: Seconda generazione">Il ragazzo invisibile: Seconda generazione</a></li>
    <li><a href="/film/il-sacrificio-del-cervo-sacro/53917/scheda/" title="Il Sacrificio del cervo sacro">Il Sacrificio del cervo sacro</a></li>
    <li><a href="/film/il-tuttofare/54148/scheda/" title="Il Tuttofare">Il Tuttofare</a></li>
    <li><a href="/film/io-sono-tempesta/54107/scheda/" title="Io sono Tempesta">Io sono Tempesta</a></li>
    <li><a href="/film/ippocrate/54867/scheda/" title="Ippocrate">Ippocrate</a></li>
    <li><a href="/film/isis-tomorrow-the-lost-souls-of-mosul/55177/scheda/" title="ISIS, TOMORROW. The lost souls of Mosul">ISIS, TOMORROW. The lost souls of Mosul</a></li>
    <li><a href="/film/kedi-la-citta-dei-gatti/54858/scheda/" title="Kedi. La citt&#224; dei gatti">Kedi. La citt&#224; dei gatti</a></li>
    <li><a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare">La casa sul mare</a></li>
    <li><a href="/film/la-forma-dell-acqua/54140/scheda/" title="La Forma dell&#39;Acqua">La Forma dell&#39;Acqua</a></li>
    <li><a href="/film/la-guerra-dei-cafoni/53836/scheda/" title="La guerra dei cafoni">La guerra dei cafoni</a></li>
    <li><a href="/film/la-melodie/54291/scheda/" title="La m&#233;lodie">La m&#233;lodie</a></li>
    <li><a href="/film/la-profezia-dell-armadillo/54405/scheda/" title="La profezia dell&#39;armadillo">La profezia dell&#39;armadillo</a></li>
    <li><a href="/film/la-profezia-delle-ranocchie/33471/scheda/" title="LA PROFEZIA DELLE RANOCCHIE">LA PROFEZIA DELLE RANOCCHIE</a></li>
    <li><a href="/film/la-ragazza-dei-tulipani/52647/scheda/" title="La Ragazza dei Tulipani">La Ragazza dei Tulipani</a></li>
    <li><a href="/film/la-settima-musa/53631/scheda/" title="La Settima Musa">La Settima Musa</a></li>
    <li><a href="/film/la-stanza-delle-meraviglie/53909/scheda/" title="La Stanza delle Meraviglie">La Stanza delle Meraviglie</a></li>
    <li><a href="/film/la-terra-dell-abbastanza/54729/scheda/" title="La Terra dell&#39;Abbastanza">La Terra dell&#39;Abbastanza</a></li>
    <li><a href="/film/l-affido/54251/scheda/" title="L&#39;affido">L&#39;affido</a></li>
    <li><a href="/film/l-atelier/54888/scheda/" title="L&#39;atelier">L&#39;atelier</a></li>
    <li><a href="/film/le-fidele/54035/scheda/" title="Le Fid&#232;le">Le Fid&#232;le</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/le-nevi-del-kilimangiaro/48553/scheda/" title="Le nevi del Kilimangiaro">Le nevi del Kilimangiaro</a></li>
    <li><a href="/film/l-isola-dei-cani/54384/scheda/" title="L&#39;Isola dei Cani">L&#39;Isola dei Cani</a></li>
    <li><a href="/film/lola-piu-jeremy/55051/scheda/" title="Lola+Jeremy">Lola+Jeremy</a></li>
    <li><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia">L&#39;ora pi&#249; buia</a></li>
    <li><a href="/film/loro/55358/scheda/" title="Loro">Loro</a></li>
    <li><a href="/film/lucky/54124/scheda/" title="Lucky">Lucky</a></li>
    <li><a href="/film/mamma-mia-ci-risiamo/54550/scheda/" title="Mamma Mia! Ci risiamo">Mamma Mia! Ci risiamo</a></li>
    <li><a href="/film/mary-shelley/54795/scheda/" title="Mary Shelley">Mary Shelley</a></li>
    <li><a href="/film/mektoub-my-love-canto-uno/54115/scheda/" title="Mektoub My Love: Canto Uno">Mektoub My Love: Canto Uno</a></li>
    <li><a href="/film/metti-la-nonna-in-freezer/54104/scheda/" title="Metti la nonna in freezer">Metti la nonna in freezer</a></li>
    <li><a href="/film/mission-impossible/1372/scheda/" title="Mission: Impossible">Mission: Impossible</a></li>
    <li><a href="/film/mission-impossible-fallout/53757/scheda/" title="Mission: Impossible - Fallout">Mission: Impossible - Fallout</a></li>
    <li><a href="/film/monkey-king-the-hero-is-back/55280/scheda/" title="Monkey King - The Hero is Back">Monkey King - The Hero is Back</a></li>
    <li><a href="/film/morto-stalin-se-ne-fa-un-altro/54394/scheda/" title="Morto Stalin, se ne fa un altro">Morto Stalin, se ne fa un altro</a></li>
    <li><a href="/film/most-beautiful-island/55124/scheda/" title="Most Beautiful Island">Most Beautiful Island</a></li>
    <li><a href="/film/mr-long/55119/scheda/" title="Mr Long">Mr Long</a></li>
    <li><a href="/film/mr-ove/53701/scheda/" title="Mr. Ove">Mr. Ove</a></li>
    <li><a href="/film/new-york-academy/53227/scheda/" title="New York Academy">New York Academy</a></li>
    <li><a href="/film/new-york-academy-freedance/54959/scheda/" title="New York Academy - Freedance">New York Academy - Freedance</a></li>
    <li><a href="/film/ocean-s-8/53721/scheda/" title="Ocean&#39;s 8">Ocean&#39;s 8</a></li>
    <li><a href="/film/omicidio-al-cairo/54627/scheda/" title="Omicidio al Cairo">Omicidio al Cairo</a></li>
    <li><a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno">Ore 15:17 - Attacco al treno</a></li>
    <li><a href="/film/orizzonti-di-gloria/19179/scheda/" title="Orizzonti di gloria">Orizzonti di gloria</a></li>
    <li><a href="/film/parigi-a-piedi-nudi/54655/scheda/" title="Parigi a piedi nudi">Parigi a piedi nudi</a></li>
    <li><a href="/film/peter-rabbit/54402/scheda/" title="Peter Rabbit">Peter Rabbit</a></li>
    <li><a href="/film/quanto-basta/54513/scheda/" title="Quanto Basta">Quanto Basta</a></li>
    <li><a href="/film/quasi-nemici/54904/scheda/" title="Quasi nemici">Quasi nemici</a></li>
    <li><a href="/film/quello-che-non-so-di-lei/53905/scheda/" title="Quello che non so di lei">Quello che non so di lei</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/ready-player-one/53763/scheda/" title="Ready Player One">Ready Player One</a></li>
    <li><a href="/film/resta-con-me/54736/scheda/" title="Resta con me">Resta con me</a></li>
    <li><a href="/film/revenge/54696/scheda/" title="Revenge">Revenge</a></li>
    <li><a href="/film/ride/54418/scheda/" title="Ride">Ride</a></li>
    <li><a href="/film/ritorno-al-bosco-dei-100-acri/54719/scheda/" title="Ritorno al Bosco dei 100 Acri">Ritorno al Bosco dei 100 Acri</a></li>
    <li><a href="/film/rosso-come-il-cielo/607/scheda/" title="Rosso come il cielo">Rosso come il cielo</a></li>
    <li><a href="/film/s-is-for-stanley/53302/scheda/" title="S Is for Stanley">S Is for Stanley</a></li>
    <li><a href="/film/separati-ma-non-troppo/55114/scheda/" title="Separati ma non troppo">Separati ma non troppo</a></li>
    <li><a href="/film/shark-il-primo-squalo/54671/scheda/" title="Shark - Il primo squalo">Shark - Il primo squalo</a></li>
    <li><a href="/film/shark-3d/48874/scheda/" title="Shark 3D">Shark 3D</a></li>
    <li><a href="/film/slender-man/54520/scheda/" title="Slender Man">Slender Man</a></li>
    <li><a href="/film/stronger-io-sono-piu-forte/54028/scheda/" title="Stronger - Io sono pi&#249; forte">Stronger - Io sono pi&#249; forte</a></li>
    <li><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle">Sulla mia pelle</a></li>
    <li><a href="/film/te-lo-dico-pianissimo/55388/scheda/" title="Te lo dico pianissimo">Te lo dico pianissimo</a></li>
    <li><a href="/film/teen-titans-go-il-film/54622/scheda/" title="Teen Titans GO! Il Film">Teen Titans GO! Il Film</a></li>
    <li><a href="/film/the-equalizer-2/54674/scheda/" title="The Equalizer 2">The Equalizer 2</a></li>
    <li><a href="/film/the-party/53677/scheda/" title="The Party">The Party</a></li>
    <li><a href="/film/tito-e-gli-alieni/54730/scheda/" title="Tito e gli alieni">Tito e gli alieni</a></li>
    <li><a href="/film/toro-scatenato/14553/scheda/" title="Toro scatenato">Toro scatenato</a></li>
    <li><a href="/film/transfert/54871/scheda/" title="Transfert">Transfert</a></li>
    <li><a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri">Tre Manifesti a Ebbing, Missouri</a></li>
    <li><a href="/film/tully/54547/scheda/" title="Tully">Tully</a></li>
    <li><a href="/film/tuo-simon/54681/scheda/" title="Tuo, Simon">Tuo, Simon</a></li>
    <li><a href="/film/tutti-in-piedi/54809/scheda/" title="Tutti in piedi">Tutti in piedi</a></li>
    <li><a href="/film/un-affare-di-famiglia/54817/scheda/" title="Un affare di famiglia">Un affare di famiglia</a></li>
    <li><a href="/film/un-marito-a-meta/54665/scheda/" title="Un marito a met&#224;">Un marito a met&#224;</a></li>
    <li><a href="/film/vedete-sono-uno-di-voi/53733/scheda/" title="Vedete, sono uno di voi">Vedete, sono uno di voi</a></li>
    <li><a href="/film/visages-villages/54724/scheda/" title="Visages villages">Visages villages</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2018 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>


                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    

    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=kSMEdRmWdYC1MNoGvkeQ5pRkEzQLeTTDkHl3r45Hc0s1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function ($) {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '81563',
                url: 'https://www.comingsoon.it/homevideo/news/apostolo-ecco-il-trailer-dell-horror-di-gareth-evans-con-dan-stevens-e/n81563/',
                cnt: '21'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //C
        //D
    })(jQuery);
</script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_dvid');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-homevideo"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>