<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/" />
    <meta property="og:url" content="https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/" />
    <title>Stasera in TV: Film e Serie TV di oggi Martedì 31 Gennaio</title>
<meta name="description" content="Stasera in TV Film e Serie TV da vedere in tv oggi Martedì 31 Gennaio 2017 cosa c&#39;è in prima serata in TV sui canali in chiaro Rai Mediaset" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63617_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Film in TV" href="/feedrss/filmtv/news/" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msApplication-ID" content="anicaflash s.r.l.ComingSoon" />
    <meta name="msApplication-PackageFamilyName" content="anicaflash s.r.l.ComingSoon_3jc4gdz233kz8" />
    <meta name="msApplication-TileImage" content="/content/favicons/ms-icon-144x144.png" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages"  content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Stasera in TV: Film e Serie TV di oggi Martedì 31 Gennaio" />
<meta property="og:description" content="Film Stasera in TV: Philomena, Il Pescatore di sogni, Total Recall Atto di forza, King Kong, Un marito di troppo, Spiderwick le cronache." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63617_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63617_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=LwAsenj_Mfuu_RXwvknMSmQyaviSOiOzae8z7J8RKck1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72" href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/content/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=OM8U8b4vNm_vS0brBhd7J-Bz7SS9UzuRWj5VLwqFDaQ1"></script>

    <!-- Mediamond//Dot&Ads -->
    <script src="https://cdn21.dotandads.com/api21.js"></script>
    <script src="https://mm.dnab.info/cab21.js"></script>
   
    <script type="text/javascript" language="javascript">
        window.setWidthSiteForSkin = function (w) {
            $("div.contenuto-sito").width(w);
            console.info("[INFO]: WidthSiteForSkin = %s", w);
        };

        var cookieChoise = (document.cookie.search("_iub_cs-") > 0) ? 0 : -1;
        var cookieAdvKey = getCookie("advKey");
            cookieAdvKey = (cookieAdvKey) ? cookieAdvKey : "";
        var mediamondAd = new MediamondAds();
            mediamondAd.setTagPfx("anf_cs_film_all");
            mediamondAd.setPositionsList("sn_u,1o_u,rn_u,bp_1");
            mediamondAd.setFunGen("comingsoonr");
            mediamondAd.setResponsiveSizes({ "998":"x" });
        try { mediamondAd.setKeywords(cookieAdvKey); } catch (e) { };
        mediamondAd.setDNT(cookieChoise);
        mediamondAd.callAdserver();
    </script>
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/riparare-i-viventi/53459/scheda/" title="Riparare i viventi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53459_ico.jpg" alt="Riparare i viventi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/qua-la-zampa/53490/scheda/" title="Qua La Zampa!"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53490_ico.jpg" alt="Qua La Zampa!" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/split/53447/scheda/" title="Split"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53447_ico.jpg" alt="Split" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-ragno-rosso/53688/scheda/" title="Il ragno rosso"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53688_ico.jpg" alt="Il ragno rosso" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/maestro/53684/scheda/" title="Maestro"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53684_ico.jpg" alt="Maestro" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-viaggio-di-fanny/53544/scheda/" title="Il viaggio di Fanny"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53544_ico.jpg" alt="Il viaggio di Fanny" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/austerlitz/53503/scheda/" title="Austerlitz"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53503_ico.jpg" alt="Austerlitz" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/doraemon-il-film-nobita-e-la-nascita-del-giappone/53671/scheda/" title="Doraemon Il Film - Nobita e la nascita del Giappone"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53671_ico.jpg" alt="Doraemon Il Film - Nobita e la nascita del Giappone" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/dopo-l-amore/53418/scheda/" title="Dopo l&#39;amore"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53418_ico.jpg" alt="Dopo l&#39;amore" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/allied-un-ombra-nascosta/53413/scheda/" title="Allied - Un&#39;ombra nascosta"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53413_ico.jpg" alt="Allied - Un&#39;ombra nascosta" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/funne-le-ragazze-che-sognavano-il-mare/53568/scheda/" title="Funne - le ragazze che sognavano il mare"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53568_ico.jpg" alt="Funne - le ragazze che sognavano il mare" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/nebbia-in-agosto/53663/scheda/" title="Nebbia in agosto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53663_ico.jpg" alt="Nebbia in agosto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/arrival/53453/scheda/" title="Arrival"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53453_ico.jpg" alt="Arrival" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-ora-legale/53496/scheda/" title="L&#39;ora legale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53496_ico.jpg" alt="L&#39;ora legale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-la-land/53341/scheda/" title="La La Land"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53341_ico.jpg" alt="La La Land" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/zero-days/53430/scheda/" title="Zero Days"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53430_ico.jpg" alt="Zero Days" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/your-name/53675/scheda/" title="Your Name"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53675_ico.jpg" alt="Your Name" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/suspiria/1120/scheda/" title="Suspiria"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/1120_ico.jpg" alt="Suspiria" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/silence/50962/scheda/" title="Silence"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50962_ico.jpg" alt="Silence" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/proprio-lui/53359/scheda/" title="Proprio lui?"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53359_ico.jpg" alt="Proprio lui?" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fallen/50044/scheda/" title="Fallen"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50044_ico.jpg" alt="Fallen" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/life-animated/53713/scheda/" title="Life, Animated"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53713_ico.jpg" alt="Life, Animated" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/les-ogres/53691/scheda/" title="Les ogres"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53691_ico.jpg" alt="Les ogres" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/xxx-il-ritorno-di-xander-cage/53439/scheda/" title="xXx: Il ritorno di Xander Cage"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53439_ico.jpg" alt="xXx: Il ritorno di Xander Cage" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutte le novità al cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu first-menu-default">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        <li class="real-menu-link"><a href="/oscar/" class="anim25 cat-bg-hover-color eventi-img white " style="padding:9px">OSCAR</a></li>
                        
                        
                        
                        
                        <li class="real-menu-link"><a href="/eventi/a-united-kingdom/" class="anim25 cat-bg-hover-color eventi-img white " style=""><img src="/content/img/cs-tab-aunitedkindom.png" width="158" height="35" /></a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/tv/anticipazioni/dance-dance-dance-1-febbraio-claudia-gerini-e-max-vado-in-grease/n63653/"><span>IN EVIDENZA: </span>Dance, Dance, Dance 1 febbraio: Claudia Gerini e Max Vado in Grease</a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/filmtv/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2016/">Film 2016</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2016/">Serie TV 2016</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu active" data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/filmtv/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/filmtv/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- Skin/Masthead -->
        <div id="MediamondAd_sn_u">
            <script type="text/javascript">mediamondAd.showAd('sn_u');</script>
        </div>
        <!-- Skin/Masthead Mobile -->
        <div id="MediamondAd_sn_m">
            <script type="text/javascript">mediamondAd.showAd('sn_m');</script>
        </div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb filmintv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/filmtv/">Film in TV</a></li>
                <li><a href="/filmtv/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Stasera in TV: Film e Serie TV di oggi Marted&#236; 31 Gennaio</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-01-31T16:00:00" />
                                    <time datetime="2017-01-31T16:00:00" itemprop="datePublished" pubdate>31 gennaio 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/anita-nurzia/" itemprop="sameAs" alt="Anita Nurzia"><span itemprop="name">Anita Nurzia</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 filmintv">
                                    <div id="numero-share" data-shares="1" class="numero-share col-xs-4 col-sm-12 cat-bg-color">1</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2ffilmtv%2fnews%2fstasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio%2fn63617%2f&amp;title=Stasera+in+TV%3a+Film+e+Serie+TV+di+oggi+Marted%c3%ac+31+Gennaio"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2ffilmtv%2fnews%2fstasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio%2fn63617%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2ffilmtv%2fnews%2fstasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio%2fn63617%2f%20Stasera+in+TV%3a+Film+e+Serie+TV+di+oggi+Marted%c3%ac+31+Gennaio"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Stasera+in+TV%3a+Film+e+Serie+TV+di+oggi+Marted%c3%ac+31+Gennaio%20https%3a%2f%2fwww.comingsoon.it%2ffilmtv%2fnews%2fstasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio%2fn63617%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63617_ppl.jpg" width="644" height="362" alt="Stasera in TV: Film e Serie TV di oggi Marted&#236; 31 Gennaio" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63617_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>
                                <!-- CONTENUTO ARTICOLO -->
                                <div><p><strong><a href="https://www.comingsoon.it/filmtv/oggi/sera/" target="_blank">Film Stasera in TV. </a></strong> Tra quelli in onda <strong>oggi in prima serata</strong> sui canali in chiaro: Philomena, Il Pescatore di sogni, Total Recall - Atto di forza, King Kong, Un marito di troppo, Spiderwick - le cronache.
  <br /> <strong>Tra le Serie TV in onda in prima serata</strong>: <a href="https://www.comingsoon.it/serietv/supergirl/1500/scheda/" target="_blank">Supergirl</a> (Italia 1, 21.10), <a href="https://www.comingsoon.it/serietv/the-flash/437/scheda/" target="_blank">The Flash</a> (Italia 1, 22.00), Un passo dal cielo (Rai Premium, 21.20), <a href="https://www.comingsoon.it/serietv/grey-s-anatomy/22/scheda/" target="_blank">Grey's Anatomy</a> (La7D, 21.20), <a href="https://www.comingsoon.it/serietv/the-mentalist/21/scheda/" target="_blank">The Mentalist</a> (Top Crime, 21.10).
  <br /><a href="https://www.comingsoon.it/serietv/guidatv/oggi/" target="_blank"><strong>Tutte le Serie TV in onda stasera in prima e seconda serata su canali free del Digitale terrestre, su Mediaset Premium e su Sky </strong></a>
</p>
                <div class='box-adv onlyMob'>
                    <div id='MediamondAd_rn_x3'>
                        <script>mediamondAd.showAd('rn_x3');</script>
                    </div>
                </div>
            
<p> <strong><a href="https://www.comingsoon.it/film/philomena/50122/scheda/" target="_blank">Philomena</a> (drammatico, 2013, durata: 98 Min) in onda alle 21.10 su Canale 5 </strong>
  <br /><strong>Un film di </strong>Stephen Frears <strong>con</strong> Judi Dench, Steve Coogan, Charlie Murphy.
  <br />
  <br /><img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_Philomena_FilminTV.jpg" height="300" width="640" />
  <br />
  <br /><strong>Trama del film: </strong>Irlanda, 1952. Philomena Lee, ancora adolescente, resta incinta. Cacciata dalla famiglia, viene mandata al convento di Roscrea. Per ripagare le religiose delle cure che le prestano prima e durante il parto, Philomena lavora nella lavanderia del convento e può vedere suo figlio Anthony un'ora sola al giorno. A tre anni Anthony le viene strappato e viene dato in adozione ad una coppia di americani. Per anni Philomena cercherà di ritrovarlo. Cinquant'anni dopo incontra Martin Sixmith, un disincantato giornalista, e gli racconta la sua storia. Martin la convince allora ad accompagnarlo negli Stati Uniti per andare alla ricerca di Anthony.
  <br /> </p><div class="contenitore-iframe"><iframe src="https://www.comingsoon.it/videoplayer/embed/?idv=13518" id="csVPlr" height="360" frameborder="0" width="640"><a href="https://www.comingsoon.it/film/philomena/50122/video/?vid=13518">Philomena: Il trailer italiano in HD</a></iframe></div><p>
</p>
<p> <strong><a href="https://www.comingsoon.it/film/il-pescatore-di-sogni/48962/scheda/" target="_blank">Il Pescatore di sogni</a> (drammatico, commedia, 2001, durata: 107 Min) in onda alle 21.20 su Rai Movie </strong>
  <br /><strong>Un film di </strong>Lasse Hallström<strong> con</strong> Ewan McGregor, Emily Blunt, Amr Waked.
  <br />
  <br /> <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_IlPescatoredisogni_FilminTV.jpg" height="300" width="640" />
  <br />
  <br /> <strong>Trama del film: </strong>Il dottor Alfred Jones, è uno scienziato introverso che lavora per il Ministero della Pesca e dell'Agricoltura britannico. Il suo mondo, fatto di un lavoro ormai monotono e un matrimonio stagnante, è improvvisamente messo sottosopra quando si ritrova, suo malgrado, coinvolto in un progetto escogitato da uno stravagante sceicco che sogna di realizzare qualcosa di apparentemente impossibile: introdurre la pesca al salmone negli aridi altipiani dello Yemen. Quando alla risoluta portavoce del Primo Ministro inglese, Patricia Maxwell, alla disperata ricerca di una buona notizia sul Medio Oriente per distogliere l'attenzione dall’ultimo fallimento mediatico, giunge voce del piano dello sceicco il Governo britannico decide improvvisamente di sposare il progetto. Il razionale dottor Jones viene a poco a poco conquistato dal carismatico sceicco e dalla sua visione mistica del mondo, e si prende una cotta per la sua assistente, Harriet Chetwode-Talbot, che lo porterà a prendere delle decisioni importanti per cambiare la sua vita.
</p>
<p> <strong><a href="https://www.comingsoon.it/film/total-recall-atto-di-forza/48879/scheda/" target="_blank">Total Recall - Atto di forza</a> (fantascienza, 2012, durata: 118 Min) in onda alle 21.20 su TV8 </strong>
  <br /><strong>Un film di </strong> Len Wiseman<strong> con </strong>Colin Farrell, Kate Beckinsale, Jessica Biel, Bill Nighy, Bryan Cranston, John Cho, Bokeem Woodbine, Steve Byers.
  <br />
  <br /> <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_TotalRecall_FilminTV.jpg" height="300" width="640" />
  <br />
  <br /><strong>Trama del film: </strong>Per l'operaio Douglas Quaid, nonostante una moglie bellissima che ama, i viaggi mentali offerti dalla Rekall sono la vacanza sogno per sfuggire alle tante frustrazioni della sua quotidianità. Le memorie di una super spia sarebbero proprio quel che fa al caso suo. Quando però la procedura cui si sottopone va in tilt, Quaid si ritrova ad essere un uomo braccato, in fuga dalla polizia controllata dal Cacelliere, leader del Mondo Libero. Finirà assieme a una ribelle, in cerca del capo della Resistenza e del modo di fermare il Cancelliere. Progressivamente, la distinzione tra realtà e fantasia diverrà sempre più impalpabile.
  <br /> </p><div class="contenitore-iframe"><iframe src="https://www.comingsoon.it/videoplayer/embed/?idv=8948" id="csVPlr" height="360" frameborder="0" width="640"><a href="https://www.comingsoon.it/film/total-recall-atto-di-forza/48879/video/?vid=8948">Total Recall - Atto di forza: il nuovo trailer italiano del film</a></iframe></div><p>
</p>
<p> <strong><a href="https://www.comingsoon.it/film/king-kong/141/scheda/" target="_blank">King Kong</a> (avventura, 2005, durata: 108 Min) in onda alle 21.10 su Italia 2 </strong>
  <br /><strong>Un film di </strong>Peter Jackson<strong> con </strong>Naomi Watts, Jack Black, Adrien Brody, Andy Serkis, Jamie Bell, Kyle Chandler, Lobo Chan.
  <br />
  <br /> <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_KingKong_FilminTV.jpg" height="300" width="640" />
  <br />
  <br /> <strong>Trama del film: </strong>1930. Una troupe cinematografica capitanata da uno spericolato documentarista finisce per errore su un'isola ricoperta da una giungla impenetrabile, e l'unica donna della troupe, viene rapita dagli abitanti del luogo e offerta in sacrificio al gigantesco gorilla.
</p>
<p> <strong><a href="https://www.comingsoon.it/film/un-marito-di-troppo/1860/scheda/" target="_blank">Un marito di troppo</a> (commedia, 2008, durata: 90 Min) in onda alle 21.10 su La5 </strong>
  <br /><strong>Un film di</strong> Griffin Dunne<strong> con </strong>Uma Thurman, Colin Firth, Jeffrey Dean Morgan, Sam Shepard, Isabella Rossellini.
  <br />
  <br /> <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_Unmaritoditroppo_FilminTV.jpg" height="300" width="640" />
  <br />
  <br /> <strong>Trama del film: </strong>Una psicologa esperta in problemi affettivi scopre, alla vigilia del proprio matrimonio, di essere già ufficialmente sposata con uno sconosciuto, a causa di un errore burocratico. Ora deve trovare il suo "marito di troppo" e convincerlo a divorziare...
</p>
<p><strong><a href="https://www.comingsoon.it/film/spiderwick-le-cronache/1408/scheda/" target="_blank">Spiderwick - le cronache</a> (fantasy, 2008, durata: 96 Min) in onda alle 21.10 su Paramount Channel </strong>
  <br /><strong>Un film di</strong> Mark Waters<strong> con </strong> Freddie Highmore, Sarah Bolger, Nick Nolte, Mary-Louise Parker, David Strathairn.
  <br />
  <br /> <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/StaserainTV_Spiderwicklecronache_FilminTV.jpg" height="300" width="640" />
  <br />
  <br /> <strong>Trama del film</strong>: Basato sulla serie di libri best-seller scritti da Tony DiTerlizzi e Holly Black. Cose strane iniziano ad accadere quando la famiglia Grace (composta dalla mamma, Jared, suo fratello gemello Simon, e la sorella Mallory) lasciano New York e si trasferiscono in una grande casa malandata che apparteneva al loro pro-pro-zio Arthur Spiderwick. Incapaci di spiegare le misteriose sparizioni e incidenti che accadono con sempre più frequenza la famiglia incolpa Jared. Quando lui, Simon e Mallory cercano di scoprire quello che sta veramente accadendo saranno travolti dal fantastico mondo della casa Spiderwick e delle creature che ci vivono.
</p>
<p> <strong>E inoltre: </strong>
  <br /> <a href="https://www.comingsoon.it/film/lui-e-lei/24114/scheda/" target="_blank"><strong>Lui e lei</strong></a> alle 21.05 su Tv 2000
  <br /> <a href="https://www.comingsoon.it/film/jimmy-bobo-bullet-to-the-head/49063/scheda/" target="_blank"><strong>Jimmy Bobo - Bullet to the Head</strong></a> alle 21.05 su Rai 4
  <br /> <a href="https://www.comingsoon.it/film/the-guardian/528/scheda/" target="_blank"><strong>The Guardian</strong></a> alle 21.15 su Rete 4
  <br /> <strong><a href="https://www.comingsoon.it/film/diverso-da-chi/1810/scheda/" target="_blank">Diverso da chi?</a> </strong>alle 21.15 su Nove
  <br /> <a href="https://www.comingsoon.it/film/i-berretti-verdi/7807/scheda/" target="_blank"><strong>I berretti verdi</strong></a> alle 21.00 su Iris
</p></div>
                                <br clear="all" />
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/' data-size='medium'></div></div><a href='https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                    <div class="box-tags-articolo">
                                        <ul>
                                            <li><a href="/tag/?st=Film in TV">Film in TV</a></li><li><a href="/tag/?st=Stasera in TV">Stasera in TV</a></li><li><a href="/tag/?st=Questa sera in TV">Questa sera in TV</a></li><li><a href="/tag/?st=Guida Tv">Guida Tv</a></li><li><a href="/tag/?st=Oggi in TV">Oggi in TV</a></li><li><a href="/tag/?st=Programmi in TV">Programmi in TV</a></li>
                                        </ul>
                                    </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                


                <!-- ========================================================================== -->
                <!-- COMPONENT: Comingsoon First-Two News
                <!-- ========================================================================== -->
                
                <!-- ========================================================================= -->
                
                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv onlyDsk"><div id="banner2"><div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div></div></div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/i-berretti-verdi/7807/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/7807.png" width="140" height="200" alt="I berretti verdi" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">I berretti verdi</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1968</li>
                <li class="h6"><span>GENERE:</span> Guerra</li>
                <li class="h6"><span>REGIA:</span>  John Wayne, Ray Kellog</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 31 alle 21:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/un-marito-di-troppo/1860/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1860.png" width="140" height="200" alt="Un marito di troppo" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Un marito di troppo</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2008</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Griffin Dunne</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » La5<br />In onda » il 31 alle 21:10</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/lui-e-lei/24114/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/24114.png" width="140" height="200" alt="Lui e lei" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Lui e lei</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1952</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  George Cukor</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Tv 2000<br />In onda » il 31 alle 21:5</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/300/610/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/610.png" width="140" height="200" alt="300" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">300</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2006</li>
                <li class="h6"><span>GENERE:</span> Guerra</li>
                <li class="h6"><span>REGIA:</span>  Zack Snyder</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 31 alle 17:20</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/un-amore-senza-tempo/1405/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1405.png" width="140" height="200" alt="Un amore senza tempo" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Un amore senza tempo</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2007</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Lajos Koltai</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 31 alle 17:45</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/rapimento-e-riscatto/43620/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/43620.png" width="140" height="200" alt="Rapimento e riscatto" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Rapimento e riscatto</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2000</li>
                <li class="h6"><span>GENERE:</span> Azione</li>
                <li class="h6"><span>REGIA:</span>  Taylor Hackford</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema<br />In onda » il 31 alle 18:50</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/tre-giorni-per-la-verita/31782/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/31782.png" width="140" height="200" alt="Tre giorni per la verit&#224;" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Tre giorni per la verit&#224;</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1995</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Sean Penn</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Cult<br />In onda » il 31 alle 21:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/quo-vado/52686/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52686.png" width="140" height="200" alt="Quo Vado?" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Quo Vado?</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Gennaro Nunziante</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema 24<br />In onda » il 31 alle 16:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/appuntamento-per-una-vendetta/11145/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/11145.png" width="140" height="200" alt="Appuntamento per una vendetta" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Appuntamento per una vendetta</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1969</li>
                <li class="h6"><span>GENERE:</span> Western</li>
                <li class="h6"><span>REGIA:</span>  Burt Kennedy</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Classics<br />In onda » il 31 alle 21:0</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: '//www.comingsoon.it/tv/'
      , img: '//mr.comingsoon.it/imgdb/banner/2474.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/e-morto-john-hurt-grande-attore-inglese-di-alien-elephant-man-fuga-di/n63568/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63568_hp.jpg" width="312" height="178" alt="&#200; morto John Hurt, grande attore inglese di Alien, Elephant Man, Fuga di mezzanotte, V per Vendetta" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">&#200; morto John Hurt, grande attore inglese di Alien, Elephant Man, Fuga di mezzanotte, V per Vendetta</div>
                    <div class="p">Aveva 77 anni, e da tempo lottava contro il cancro</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 3697 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/ocean-s-8-la-prima-foto-del-cast-femminile-dello-spinoff-della-trilogia-di/n63603/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1104<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63603_ico.jpg" width="100" height="80" alt="Ocean&#39;s 8: la prima foto del cast femminile dello spinoff della trilogia di Ocean" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Ocean&#39;s 8: la prima foto del cast femminile dello spinoff della trilogia di Ocean
            </div>
        </a>
    </li>
    <li>
        <a href="/musica/news/oggi-nel-1969-i-beatles-si-esibirono-sul-tetto-dell-edificio-della-apple/n39820/" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1008<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/39820_ico.jpg" width="100" height="80" alt="Oggi, nel 1969, i Beatles si esibirono sul tetto dell&#39;edificio della Apple" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Oggi, nel 1969, i Beatles si esibirono sul tetto dell&#39;edificio della Apple
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/per-la-la-land-un-altro-premio-come-miglior-film-quello-della-pga/n63573/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">408<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63573_ico.jpg" width="100" height="80" alt="Per La La Land un altro premio come miglior film, quello della PGA" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Per La La Land un altro premio come miglior film, quello della PGA
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/la-bella-e-la-bestia-il-trailer-italiano-definitivo/n63622/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63622_hp.jpg" width="312" height="178" alt="La Bella e la Bestia: il trailer italiano definitivo" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">La Bella e la Bestia: il trailer italiano definitivo</div>
                    <div class="p">Le nuove immagini promozionali sono accompagnate dalle voci di John Legend e Ariana Grande.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 354 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/paul-thomas-anderson-e-daniel-day-lewis-hanno-iniziato-a-girare-il-loro/n63616/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">144<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63616_ico.jpg" width="100" height="80" alt="Paul Thomas Anderson e Daniel Day-Lewis hanno iniziato a girare il loro nuovo film: foto dal set" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Paul Thomas Anderson e Daniel Day-Lewis hanno iniziato a girare il loro nuovo film: foto dal set
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/ben-affleck-ha-abbandonato-la-regia-di-the-batman-lo-sostituira-matt/n63615/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">171<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63615_ico.jpg" width="100" height="80" alt="Ben Affleck ha abbandonato la regia di The Batman, lo sostituir&#224; Matt Reeves?" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Ben Affleck ha abbandonato la regia di The Batman, lo sostituir&#224; Matt Reeves?
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/iniziate-le-riprese-dello-spin-off-di-star-wars-dedicato-al-giovane-han/n63614/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">313<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63614_ico.jpg" width="100" height="80" alt="Iniziate le riprese dello spin-off di Star Wars dedicato al giovane Han Solo!" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Iniziate le riprese dello spin-off di Star Wars dedicato al giovane Han Solo!
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">13</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/maestro/53684/scheda/" title="Maestro" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Maestro</div>
            <div class="descrizione">23 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/your-name/53675/scheda/" title="Your Name" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Your Name</div>
            <div class="descrizione">23 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/austerlitz/53503/scheda/" title="Austerlitz" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Austerlitz</div>
            <div class="descrizione">25 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/doraemon-il-film-nobita-e-la-nascita-del-giappone/53671/scheda/" title="Doraemon Il Film - Nobita e la nascita del Giappone" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Doraemon Il Film - Nobita e la nascita del Giappone</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/fallen/50044/scheda/" title="Fallen" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Fallen</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-viaggio-di-fanny/53544/scheda/" title="Il viaggio di Fanny" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il viaggio di Fanny</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-la-land/53341/scheda/" title="La La Land" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La La Land</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/les-ogres/53691/scheda/" title="Les ogres" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Les ogres</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/proprio-lui/53359/scheda/" title="Proprio lui?" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Proprio lui?</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/riparare-i-viventi/53459/scheda/" title="Riparare i viventi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Riparare i viventi</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/split/53447/scheda/" title="Split" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Split</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/zero-days/53430/scheda/" title="Zero Days" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Zero Days</div>
            <div class="descrizione">26 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/a-german-life/53697/scheda/" title="A German Life" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A German Life</div>
            <div class="descrizione">27 gennaio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">10</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/suspiria/1120/scheda/" title="Suspiria" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Suspiria</div>
            <div class="descrizione">30 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A United Kingdom</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/billy-lynn-un-giorno-da-eroe/53485/scheda/" title="Billy Lynn - Un giorno da eroe" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Billy Lynn - Un giorno da eroe</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ho-amici-in-paradiso/53694/scheda/" title="Ho amici in paradiso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ho amici in paradiso</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" title="La Battaglia di Hacksaw Ridge" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Battaglia di Hacksaw Ridge</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/life-animated/53713/scheda/" title="Life, Animated" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Life, Animated</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/sleepless-il-giustiziere/53373/scheda/" title="Sleepless - Il Giustiziere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sleepless - Il Giustiziere</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/smetto-quando-voglio-2-masterclass/52650/scheda/" title="Smetto quando voglio 2 - Masterclass" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Smetto quando voglio 2 - Masterclass</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis/53720/scheda/" title="Varichina - la vera storia della finta vita di Lorenzo De Santis" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Varichina - la vera storia della finta vita di Lorenzo De Santis</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/vista-mare/53693/scheda/" title="Vista mare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vista mare</div>
            <div class="descrizione">03 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">6</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/150-milligrammi/53541/scheda/" title="150 milligrammi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">150 milligrammi</div>
            <div class="descrizione">08 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/incarnate/53617/scheda/" title="Incarnate" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Incarnate</div>
            <div class="descrizione">08 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/le-spie-della-porta-accanto/53345/scheda/" title="Le spie della porta accanto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Le spie della porta accanto</div>
            <div class="descrizione">08 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/cinquanta-sfumature-di-nero/53153/scheda/" title="Cinquanta sfumature di nero" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cinquanta sfumature di nero</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/lego-batman-il-film/53200/scheda/" title="Lego Batman - Il Film" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lego Batman - Il Film</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un Re allo sbando</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 16 febbraio</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/mamma-o-papa/53387/scheda/" title="Mamma o pap&#224;?" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Mamma o pap&#224;?</div>
            <div class="descrizione">14 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/absolutely-fabulous-the-movie/53297/scheda/" title="Absolutely Fabulous: The Movie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Absolutely Fabulous: The Movie</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/autobahn-fuori-controllo/53001/scheda/" title="Autobahn - Fuori controllo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Autobahn - Fuori controllo</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ballerina/53572/scheda/" title="Ballerina" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ballerina</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Manchester by the Sea</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/moonlight/53529/scheda/" title="Moonlight" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Moonlight</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/resident-evil-6-the-final-chapter/53009/scheda/" title="Resident Evil 6 - The Final Chapter" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Resident Evil 6 - The Final Chapter</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 23 febbraio</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/bandidos-e-balentes-il-codice-non-scritto/53695/scheda/" title="Bandidos e Balentes - Il codice non scritto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bandidos e Balentes - Il codice non scritto</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/barriere/53531/scheda/" title="Barriere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Barriere</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/beata-ignoranza/53452/scheda/" title="Beata ignoranza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Beata ignoranza</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/jackie/53395/scheda/" title="Jackie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Jackie</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-marcia-dei-pinguini-il-richiamo/53604/scheda/" title="La marcia dei pinguini: Il richiamo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La marcia dei pinguini: Il richiamo</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-great-wall/53093/scheda/" title="The Great Wall" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Great Wall</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/trainspotting-2/53307/scheda/" title="Trainspotting 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Trainspotting 2</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <!--Box-D.3 300x250 -->
                        <div id="banner3"><script type="text/javascript">
 var boxRight = {
      lnk:    'http://www.warnerbros.it/scheda-film/genere-fantastico-avventura/pan-viaggio-sullisola-che-non-c'
      , img: '//mr.comingsoon.it/imgdb/banner/2456.jpg'
      , swf: ''
      , bid: 'banner3'
      , gog: 'Mid'
      , wdt: 300
      , hgh: 250
      , trk: []
   };
   csAdvBox.setBox(boxRight, null);
</script></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/filmtv/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2016/">Film 2016</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/personaggi/>PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2016/">Serie TV 2016</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/tv/>TV</a></li>
                                                    <li><a href=/tv/gossip/>Gossip</a></li>
                                                    <li><a href=/tv/anticipazioni/>Anticipazioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/homevideo/>DIGITAL VIDEO</a></li>
                                                    <li><a href=/homevideo/news/>News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/filmtv/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/filmtv/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/3-generations-una-famiglia-quasi-perfetta/52634/scheda/" title="3 Generations - Una famiglia quasi perfetta">3 Generations - Una famiglia quasi perfetta</a></li>
    <li><a href="/film/7-minuti/53024/scheda/" title="7 minuti">7 minuti</a></li>
    <li><a href="/film/a-girl-walks-home-alone-at-night/53330/scheda/" title="A Girl Walks Home Alone at Night">A Girl Walks Home Alone at Night</a></li>
    <li><a href="/film/a-spasso-con-bob/53376/scheda/" title="A spasso con Bob">A spasso con Bob</a></li>
    <li><a href="/film/agnus-dei/53427/scheda/" title="Agnus Dei">Agnus Dei</a></li>
    <li><a href="/film/allied-un-ombra-nascosta/53413/scheda/" title="Allied - Un&#39;ombra nascosta">Allied - Un&#39;ombra nascosta</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/american-pastoral/53415/scheda/" title="American Pastoral">American Pastoral</a></li>
    <li><a href="/film/amore-e-inganni/53545/scheda/" title="Amore e inganni">Amore e inganni</a></li>
    <li><a href="/film/angry-birds/51157/scheda/" title="Angry Birds">Angry Birds</a></li>
    <li><a href="/film/animali-fantastici-e-dove-trovarli/52789/scheda/" title="Animali Fantastici e dove trovarli">Animali Fantastici e dove trovarli</a></li>
    <li><a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni">Animali Notturni</a></li>
    <li><a href="/film/aquarius/53265/scheda/" title="Aquarius">Aquarius</a></li>
    <li><a href="/film/arrival/53453/scheda/" title="Arrival">Arrival</a></li>
    <li><a href="/film/assassin-s-creed/50638/scheda/" title="Assassin&#39;s Creed">Assassin&#39;s Creed</a></li>
    <li><a href="/film/austerlitz/53503/scheda/" title="Austerlitz">Austerlitz</a></li>
    <li><a href="/film/cafe-society/53211/scheda/" title="Caf&#233; Society">Caf&#233; Society</a></li>
    <li><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic">Captain Fantastic</a></li>
    <li><a href="/film/carol/50585/scheda/" title="Carol">Carol</a></li>
    <li><a href="/film/che-vuoi-che-sia/53347/scheda/" title="Che vuoi che sia">Che vuoi che sia</a></li>
    <li><a href="/film/collateral-beauty/53509/scheda/" title="Collateral Beauty">Collateral Beauty</a></li>
    <li><a href="/film/come-diventare-grandi-nonostante-i-genitori/53579/scheda/" title="Come diventare grandi nonostante i genitori">Come diventare grandi nonostante i genitori</a></li>
    <li><a href="/film/dopo-l-amore/53418/scheda/" title="Dopo l&#39;amore">Dopo l&#39;amore</a></li>
    <li><a href="/film/doraemon-il-film-nobita-e-la-nascita-del-giappone/53671/scheda/" title="Doraemon Il Film - Nobita e la nascita del Giappone">Doraemon Il Film - Nobita e la nascita del Giappone</a></li>
    <li><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo">&#200; solo la fine del mondo</a></li>
    <li><a href="/film/el-abrazo-de-la-serpiente/53162/scheda/" title="El abrazo de la serpiente">El abrazo de la serpiente</a></li>
    <li><a href="/film/fai-bei-sogni/53054/scheda/" title="Fai bei sogni">Fai bei sogni</a></li>
    <li><a href="/film/fallen/50044/scheda/" title="Fallen">Fallen</a></li>
    <li><a href="/film/florence/53154/scheda/" title="Florence">Florence</a></li>
    <li><a href="/film/frantz/53456/scheda/" title="Frantz">Frantz</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/free-state-of-jones/53072/scheda/" title="Free State of Jones">Free State of Jones</a></li>
    <li><a href="/film/funne-le-ragazze-che-sognavano-il-mare/53568/scheda/" title="Funne - le ragazze che sognavano il mare">Funne - le ragazze che sognavano il mare</a></li>
    <li><a href="/film/genius/53410/scheda/" title="Genius">Genius</a></li>
    <li><a href="/film/i-cormorani/53599/scheda/" title="I Cormorani">I Cormorani</a></li>
    <li><a href="/film/i-magnifici-7/53243/scheda/" title="I Magnifici 7">I Magnifici 7</a></li>
    <li><a href="/film/i-miei-giorni-piu-belli/53331/scheda/" title="I miei giorni pi&#249; belli">I miei giorni pi&#249; belli</a></li>
    <li><a href="/film/i-volti-della-via-francigena/53537/scheda/" title="I volti della Via Francigena">I volti della Via Francigena</a></li>
    <li><a href="/film/il-bambino-di-vetro/53214/scheda/" title="Il bambino di vetro">Il bambino di vetro</a></li>
    <li><a href="/film/il-cittadino-illustre/53473/scheda/" title="Il cittadino illustre">Il cittadino illustre</a></li>
    <li><a href="/film/il-clan/52804/scheda/" title="Il Clan">Il Clan</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-figlio-di-saul/51352/scheda/" title="Il Figlio di Saul">Il Figlio di Saul</a></li>
    <li><a href="/film/il-ggg-il-grande-gigante-gentile/52631/scheda/" title="Il GGG - Il Grande Gigante Gentile">Il GGG - Il Grande Gigante Gentile</a></li>
    <li><a href="/film/il-grande-dittatore/27763/scheda/" title="Il grande dittatore">Il grande dittatore</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-ragno-rosso/53688/scheda/" title="Il ragno rosso">Il ragno rosso</a></li>
    <li><a href="/film/il-viaggio-di-fanny/53544/scheda/" title="Il viaggio di Fanny">Il viaggio di Fanny</a></li>
    <li><a href="/film/in-guerra-per-amore/52649/scheda/" title="In guerra per amore">In guerra per amore</a></li>
    <li><a href="/film/indivisibili/53077/scheda/" title="Indivisibili">Indivisibili</a></li>
    <li><a href="/film/inferno/50629/scheda/" title="Inferno">Inferno</a></li>
    <li><a href="/film/io-prima-di-te/53102/scheda/" title="Io prima di te">Io prima di te</a></li>
    <li><a href="/film/io-daniel-blake/53251/scheda/" title="Io, Daniel Blake">Io, Daniel Blake</a></li>
    <li><a href="/film/knight-of-cups/49275/scheda/" title="Knight of Cups">Knight of Cups</a></li>
    <li><a href="/film/la-corrispondenza/50976/scheda/" title="La corrispondenza">La corrispondenza</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-mia-vita-da-zucchina/53249/scheda/" title="La mia vita da Zucchina">La mia vita da Zucchina</a></li>
    <li><a href="/film/la-pelle-dell-orso/53530/scheda/" title="La pelle dell&#39;orso">La pelle dell&#39;orso</a></li>
    <li><a href="/film/la-ragazza-del-mondo/53491/scheda/" title="La ragazza del mondo">La ragazza del mondo</a></li>
    <li><a href="/film/la-ragazza-del-treno/53257/scheda/" title="La ragazza del treno">La ragazza del treno</a></li>
    <li><a href="/film/la-ragazza-senza-nome/53244/scheda/" title="La ragazza senza nome">La ragazza senza nome</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-risposta-e-nelle-stelle/50795/scheda/" title="La risposta &#232; nelle stelle">La risposta &#232; nelle stelle</a></li>
    <li><a href="/film/la-teoria-svedese-dell-amore/53487/scheda/" title="La teoria svedese dell&#39;amore">La teoria svedese dell&#39;amore</a></li>
    <li><a href="/film/la-verita-negata/53542/scheda/" title="La verit&#224; negata">La verit&#224; negata</a></li>
    <li><a href="/film/la-verita-sta-in-cielo/53057/scheda/" title="La verit&#224; sta in cielo">La verit&#224; sta in cielo</a></li>
    <li><a href="/film/la-vita-possibile/53444/scheda/" title="La vita possibile">La vita possibile</a></li>
    <li><a href="/film/l-effetto-acquatico/53314/scheda/" title="L&#39;effetto acquatico">L&#39;effetto acquatico</a></li>
    <li><a href="/film/les-ogres/53691/scheda/" title="Les ogres">Les ogres</a></li>
    <li><a href="/film/lettere-da-berlino/53426/scheda/" title="Lettere da Berlino">Lettere da Berlino</a></li>
    <li><a href="/film/life-animated/53713/scheda/" title="Life, Animated">Life, Animated</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/lo-straordinario-viaggio-di-t-s-spivet/49668/scheda/" title="Lo Straordinario Viaggio di T. S. Spivet">Lo Straordinario Viaggio di T. S. Spivet</a></li>
    <li><a href="/film/locke/50143/scheda/" title="Locke">Locke</a></li>
    <li><a href="/film/l-ora-legale/53496/scheda/" title="L&#39;ora legale">L&#39;ora legale</a></li>
    <li><a href="/film/l-universale/52570/scheda/" title="L&#39;Universale">L&#39;Universale</a></li>
    <li><a href="/film/l-uomo-che-vide-l-infinito/53197/scheda/" title="L&#39;uomo che vide l&#39;infinito">L&#39;uomo che vide l&#39;infinito</a></li>
    <li><a href="/film/maestro/53684/scheda/" title="Maestro">Maestro</a></li>
    <li><a href="/film/masha-e-orso-nuovi-amici/53614/scheda/" title="Masha e Orso - Nuovi amici">Masha e Orso - Nuovi amici</a></li>
    <li><a href="/film/microbo-e-gasolina/52602/scheda/" title="Microbo &amp; Gasolina">Microbo &amp; Gasolina</a></li>
    <li><a href="/film/miss-peregrine-la-casa-dei-ragazzi-speciali/53092/scheda/" title="Miss Peregrine - La Casa dei Ragazzi Speciali">Miss Peregrine - La Casa dei Ragazzi Speciali</a></li>
    <li><a href="/film/mister-felicita/53060/scheda/" title="Mister Felicit&#224;">Mister Felicit&#224;</a></li>
    <li><a href="/film/naples-44/53567/scheda/" title="Naples &#39;44">Naples &#39;44</a></li>
    <li><a href="/film/natale-a-londra-dio-salvi-la-regina/53411/scheda/" title="Natale a Londra - Dio salvi la Regina">Natale a Londra - Dio salvi la Regina</a></li>
    <li><a href="/film/nebbia-in-agosto/53663/scheda/" title="Nebbia in agosto">Nebbia in agosto</a></li>
    <li><a href="/film/neruda/52606/scheda/" title="Neruda">Neruda</a></li>
    <li><a href="/film/nightwatching/915/scheda/" title="Nightwatching">Nightwatching</a></li>
    <li><a href="/film/oceania/52930/scheda/" title="Oceania">Oceania</a></li>
    <li><a href="/film/passengers/48166/scheda/" title="Passengers">Passengers</a></li>
    <li><a href="/film/paterson/53262/scheda/" title="Paterson">Paterson</a></li>
    <li><a href="/film/perfetti-sconosciuti/52628/scheda/" title="Perfetti sconosciuti">Perfetti sconosciuti</a></li>
    <li><a href="/film/piuma/53340/scheda/" title="Piuma">Piuma</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/poveri-ma-ricchi/53486/scheda/" title="Poveri ma ricchi">Poveri ma ricchi</a></li>
    <li><a href="/film/proprio-lui/53359/scheda/" title="Proprio lui?">Proprio lui?</a></li>
    <li><a href="/film/qua-la-zampa/53490/scheda/" title="Qua La Zampa!">Qua La Zampa!</a></li>
    <li><a href="/film/qualcosa-di-nuovo/53055/scheda/" title="Qualcosa di nuovo">Qualcosa di nuovo</a></li>
    <li><a href="/film/questi-giorni/53045/scheda/" title="Questi giorni">Questi giorni</a></li>
    <li><a href="/film/race-il-colore-della-vittoria/53147/scheda/" title="Race - Il colore della vittoria">Race - Il colore della vittoria</a></li>
    <li><a href="/film/riparare-i-viventi/53459/scheda/" title="Riparare i viventi">Riparare i viventi</a></li>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/saint-amour/53570/scheda/" title="Saint Amour">Saint Amour</a></li>
    <li><a href="/film/se-mi-lasci-non-vale/53037/scheda/" title="Se mi lasci non vale">Se mi lasci non vale</a></li>
    <li><a href="/film/silence/50962/scheda/" title="Silence">Silence</a></li>
    <li><a href="/film/sing/53152/scheda/" title="Sing">Sing</a></li>
    <li><a href="/film/sing-street/52599/scheda/" title="Sing Street">Sing Street</a></li>
    <li><a href="/film/snowden/51183/scheda/" title="Snowden">Snowden</a></li>
    <li><a href="/film/split/53447/scheda/" title="Split">Split</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/suspiria/1120/scheda/" title="Suspiria">Suspiria</a></li>
    <li><a href="/film/the-accountant/52747/scheda/" title="The Accountant">The Accountant</a></li>
    <li><a href="/film/the-founder/53212/scheda/" title="The Founder">The Founder</a></li>
    <li><a href="/film/torno-da-mia-madre/53190/scheda/" title="Torno da mia madre">Torno da mia madre</a></li>
    <li><a href="/film/truth-il-prezzo-della-verita/52886/scheda/" title="Truth - Il prezzo della verit&#224;">Truth - Il prezzo della verit&#224;</a></li>
    <li><a href="/film/un-amore-all-altezza/53032/scheda/" title="Un amore all&#39;altezza">Un amore all&#39;altezza</a></li>
    <li><a href="/film/un-natale-al-sud/53499/scheda/" title="Un Natale al Sud">Un Natale al Sud</a></li>
    <li><a href="/film/un-padre-una-figlia/53245/scheda/" title="Un padre, una figlia">Un padre, una figlia</a></li>
    <li><a href="/film/vado-a-scuola-il-grande-giorno/52666/scheda/" title="Vado a scuola: Il grande giorno">Vado a scuola: Il grande giorno</a></li>
    <li><a href="/film/xxx-il-ritorno-di-xander-cage/53439/scheda/" title="xXx: Il ritorno di Xander Cage">xXx: Il ritorno di Xander Cage</a></li>
    <li><a href="/film/yo-yo-ma-e-i-musicisti-della-via-della-seta/53352/scheda/" title="Yo Yo Ma e i musicisti della via della seta">Yo Yo Ma e i musicisti della via della seta</a></li>
    <li><a href="/film/your-name/53675/scheda/" title="Your Name">Your Name</a></li>
    <li><a href="/film/zero-days/53430/scheda/" title="Zero Days">Zero Days</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data-ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item"><a href="/banners/bannerredir.asp?idb=2987" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1963.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2985" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1964.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2986" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1966.jpg" width="351" height="117" /></a></div>
                                    </div>
                                    <!-- Indicators -->
                                    <ol class="carousel-indicators">
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="0" class="active"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="1"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="2"></li>
                                    </ol>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-1 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-5 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-3 col-sm-6 h4 contattaci">Contattaci o per la<br /> pubblicità cinema su <br /> Comingsoon.it</div>
                </a>
                <a rel="nofollow" class="cs-footer__mediamond-btn" href="http://www.mediamond.it" target="_blank">
                    <div class="col-md-3 col-sm-6 h5 pubblicita">Per la pubblicità commerciale <br /><img src="/content/img/mediamond@2x.png" /></div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    <script src="/jsc/foot?v=HlIDVkw_o1M1vlgI21R7JK3-_b0JV3V5D5o2rzTVWy01"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '63617',
                url: 'https://www.comingsoon.it/filmtv/news/stasera-in-tv-film-e-serie-tv-di-oggi-martedi-31-gennaio/n63617/',
                cnt: '1'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });

            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
    })();
    </script>

    <!-- Overlayer -->
    <div id="MediamondAd_1o_u">
        <script type="text/javascript">mediamondAd.showAd('1o_u');</script>
    </div>
    


    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate">
    </script>
    <!-- Begin AudienceScience Tag -->
    <script type="text/plain" class="_iub_cs_activate">
       (function () {
         var csid = "F09828";
         var bpid = "mediamondit";
         var e = document.createElement("script");
         var s = document.getElementsByTagName("script")[0];
         e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
         e.async = true;
         s.parentNode.insertBefore(e, s);
       })();
    </script>
    <!-- End AudienceScience Tag -->
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx; 
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tvfilms"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>