<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/" />
    <title>Voglia di tenerezza ha un remake con Oprah Winfrey, dirige Lee Daniels</title>
<meta name="description" content="Voglia di tenerezza remake con Oprah Winfrey di Lee Daniels da film con Shirley MacLaine e Jack Nicholson" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63934_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msApplication-ID" content="anicaflash s.r.l.ComingSoon" />
    <meta name="msApplication-PackageFamilyName" content="anicaflash s.r.l.ComingSoon_3jc4gdz233kz8" />
    <meta name="msApplication-TileImage" content="/content/favicons/ms-icon-144x144.png" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages"  content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Voglia di tenerezza ha un remake con Oprah Winfrey, dirige Lee Daniels" />
<meta property="og:description" content="Più che un rifacimento, un nuovo adattamento del romanzo di Larry McMurty, con Oprah nella parte che fu di Shirley MacLaine" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63934_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63934_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=_zWTaAvFeMC1gfKLQxp0iROvdFbEkDUA8QIDt_53m1k1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72" href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/content/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=OM8U8b4vNm_vS0brBhd7J-Bz7SS9UzuRWj5VLwqFDaQ1"></script>

    <!-- Mediamond//Dot&Ads -->
    <script src="https://cdn21.dotandads.com/api21.js"></script>
    <script src="https://mm.dnab.info/cab21.js"></script>
   
    <script type="text/javascript" language="javascript">
        window.setWidthSiteForSkin = function (w) {
            $("div.contenuto-sito").width(w);
            console.info("[INFO]: WidthSiteForSkin = %s", w);
        };

        var cookieChoise = (document.cookie.search("_iub_cs-") > 0) ? 0 : -1;
        var cookieAdvKey = getCookie("advKey");
            cookieAdvKey = (cookieAdvKey) ? cookieAdvKey : "";
        var mediamondAd = new MediamondAds();
            mediamondAd.setTagPfx("anf_cs_cine_all");
            mediamondAd.setPositionsList("sn_u,1o_u,rn_u,bp_1");
            mediamondAd.setFunGen("comingsoonr");
            mediamondAd.setResponsiveSizes({ "998":"x" });
        try { mediamondAd.setKeywords(cookieAdvKey); } catch (e) { };
        mediamondAd.setDNT(cookieChoise);
        mediamondAd.callAdserver();
    </script>
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/les-ogres/53691/scheda/" title="Les ogres"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53691_ico.jpg" alt="Les ogres" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/sleepless-il-giustiziere/53373/scheda/" title="Sleepless - Il Giustiziere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53373_ico.jpg" alt="Sleepless - Il Giustiziere" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/proprio-lui/53359/scheda/" title="Proprio lui?"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53359_ico.jpg" alt="Proprio lui?" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/billy-lynn-un-giorno-da-eroe/53485/scheda/" title="Billy Lynn - Un giorno da eroe"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53485_ico.jpg" alt="Billy Lynn - Un giorno da eroe" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53692_ico.jpg" alt="Un Re allo sbando" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/vista-mare/53693/scheda/" title="Vista mare"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53693_ico.jpg" alt="Vista mare" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fallen/50044/scheda/" title="Fallen"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50044_ico.jpg" alt="Fallen" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" title="La Battaglia di Hacksaw Ridge"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53449_ico.jpg" alt="La Battaglia di Hacksaw Ridge" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/ho-amici-in-paradiso/53694/scheda/" title="Ho amici in paradiso"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53694_ico.jpg" alt="Ho amici in paradiso" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/life-animated/53713/scheda/" title="Life, Animated"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53713_ico.jpg" alt="Life, Animated" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/cinquanta-sfumature-di-nero/53153/scheda/" title="Cinquanta sfumature di nero"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53153_ico.jpg" alt="Cinquanta sfumature di nero" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/austerlitz/53503/scheda/" title="Austerlitz"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53503_ico.jpg" alt="Austerlitz" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/150-milligrammi/53541/scheda/" title="150 milligrammi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53541_ico.jpg" alt="150 milligrammi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/lego-batman-il-film/53200/scheda/" title="Lego Batman - Il Film"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53200_ico.jpg" alt="Lego Batman - Il Film" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/doraemon-il-film-nobita-e-la-nascita-del-giappone/53671/scheda/" title="Doraemon Il Film - Nobita e la nascita del Giappone"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53671_ico.jpg" alt="Doraemon Il Film - Nobita e la nascita del Giappone" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-viaggio-di-fanny/53544/scheda/" title="Il viaggio di Fanny"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53544_ico.jpg" alt="Il viaggio di Fanny" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/smetto-quando-voglio-2-masterclass/52650/scheda/" title="Smetto quando voglio 2 - Masterclass"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/52650_ico.jpg" alt="Smetto quando voglio 2 - Masterclass" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/split/53447/scheda/" title="Split"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53447_ico.jpg" alt="Split" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis/53720/scheda/" title="Varichina - la vera storia della finta vita di Lorenzo De Santis"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53720_ico.jpg" alt="Varichina - la vera storia della finta vita di Lorenzo De Santis" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/arrival/53453/scheda/" title="Arrival"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53453_ico.jpg" alt="Arrival" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53425_ico.jpg" alt="A United Kingdom" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/incarnate/53617/scheda/" title="Incarnate"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53617_ico.jpg" alt="Incarnate" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/your-name/53675/scheda/" title="Your Name"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53675_ico.jpg" alt="Your Name" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-la-land/53341/scheda/" title="La La Land"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53341_ico.jpg" alt="La La Land" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutte le novità al cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tech-submenu" class="header-sito-nav-tech-submenu ">
                            <a href="/tech/" class="anim25 tech-section-btn cat-bg-hover-color tech">Tech <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        <li class="real-menu-link"><a href="/oscar/" class="anim25 cat-bg-hover-color eventi-img white " style="padding:9px">OSCAR</a></li>
                        
                        
                        
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/tv/anticipazioni/beautiful-anticipazioni-oggi-9-febbraio-2017/n63946/"><span>IN EVIDENZA: </span>Beautiful Anticipazioni: oggi, 9 febbraio 2017</a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2016/">Film 2016</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2016/">Serie TV 2016</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- Skin/Masthead -->
        <div id="MediamondAd_sn_u">
            <script type="text/javascript">mediamondAd.showAd('sn_u');</script>
        </div>
        <!-- Skin/Masthead Mobile -->
        <div id="MediamondAd_sn_m">
            <script type="text/javascript">mediamondAd.showAd('sn_m');</script>
        </div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Voglia di tenerezza ha un remake con Oprah Winfrey, dirige Lee Daniels</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-02-09T10:12:00" />
                                    <time datetime="2017-02-09T10:12:00" itemprop="datePublished" pubdate>09 febbraio 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/domenico-misciagna/" itemprop="sameAs" alt="Domenico Misciagna"><span itemprop="name">Domenico Misciagna</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="1" class="numero-share col-xs-4 col-sm-12 cat-bg-color">1</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fvoglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels%2fn63934%2f&amp;title=Voglia+di+tenerezza+ha+un+remake+con+Oprah+Winfrey%2c+dirige+Lee+Daniels"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fvoglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels%2fn63934%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fvoglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels%2fn63934%2f%20Voglia+di+tenerezza+ha+un+remake+con+Oprah+Winfrey%2c+dirige+Lee+Daniels"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Voglia+di+tenerezza+ha+un+remake+con+Oprah+Winfrey%2c+dirige+Lee+Daniels%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fvoglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels%2fn63934%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63934_ppl.jpg" width="644" height="362" alt="Voglia di tenerezza ha un remake con Oprah Winfrey, dirige Lee Daniels" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/63934_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>
                                <!-- CONTENUTO ARTICOLO -->
                                <div><p><a href="https://www.comingsoon.it/film/voglia-di-tenerezza/13804/scheda/" target="_blank"><strong>Voglia di tenerezza</strong></a> avrà un <strong>remake</strong>, diretto da <a href="https://www.comingsoon.it/personaggi/lee-daniels/173198/biografia/" target="_blank"><strong>Lee Daniels</strong></a> e interpretato da <a href="https://www.comingsoon.it/personaggi/oprah-winfrey/103675/biografia/" target="_blank"><strong>Oprah Winfrey</strong></a>, nel ruolo di Aurora Greenway, che fruttò a <a href="https://www.comingsoon.it/personaggi/shirley-maclaine/60210/biografia/" target="_blank"><strong>Shirley MacLaine</strong></a> un <strong>Oscar</strong> come <strong>miglior attrice protagonista</strong>, nel <strong>Voglia di tenerezza</strong> di <a href="https://www.comingsoon.it/personaggi/james-l-brooks/15871/biografia/" target="_blank"><strong>James L. Brooks</strong></a> del 1983. Di fatto si tratta di un nuovo adattamento del romanzo alla base già della prima versione, quel "<strong>Terms of Endearment</strong>" di <strong>Larry McMurtry</strong>, dedicato alla vita di Aurora e di sua figlia ribelle Emma, che nel 1983 fu portata sullo schermo da <a href="https://www.comingsoon.it/personaggi/debra-winger/103332/biografia/" target="_blank"><strong>Debra Winger</strong></a> e che per ora non ha un volto nella prossima rivisitazione.</p>
                <div class='box-adv onlyMob'>
                    <div id='MediamondAd_rn_x3'>
                        <script>mediamondAd.showAd('rn_x3');</script>
                    </div>
                </div>
            

<p><strong>Lee Daniels</strong> e <strong>Oprah Winfrey</strong> hanno già lavorato insieme sul set di <a href="https://www.comingsoon.it/film/the-butler-un-maggiordomo-alla-casa-bianca/50025/scheda/" target="_blank"><strong>The Butler</strong></a>, dove la Winfrey, negli States più famosa per il suo <strong>talk show</strong> che per la carriera cinematografica, interpretava la moglie del protagonista <a href="https://www.comingsoon.it/personaggi/forest-whitaker/111713/biografia/" target="_blank"><strong>Forest Whitaker</strong></a>. L'originale <strong>Voglia di tenerezza</strong> fu candidato a ben <strong>11 premi Oscar</strong>, vincendone ben 5: oltre a quello andato alla MacLaine, ci furono quelli per miglior attore protagonista (<a href="https://www.comingsoon.it/personaggi/jack-nicholson/76957/biografia/" target="_blank"><strong>Jack Nicholson</strong></a>, nel ruolo di un ex-astronauta che s'innamorava di Aurora), miglior film, migliore regia e migliore sceneggiatura non originale.</p>
</div>
                                <br clear="all" />
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                    <div class="box-tags-articolo">
                                        <ul>
                                            <li><a href="/tag/?st=Voglia di tenerezza">Voglia di tenerezza</a></li><li><a href="/tag/?st=Oprah Winfrey">Oprah Winfrey</a></li><li><a href="/tag/?st=Lee Daniels">Lee Daniels</a></li><li><a href="/tag/?st=Shirley MacLaine">Shirley MacLaine</a></li><li><a href="/tag/?st=Jack Nicholson">Jack Nicholson</a></li><li><a href="/tag/?st=remake">remake</a></li>
                                        </ul>
                                    </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                


                <!-- ========================================================================== -->
                <!-- COMPONENT: Comingsoon First-Two News
                <!-- ========================================================================== -->
                
                <!-- ========================================================================= -->
                
                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/film/voglia-di-tenerezza/13804/scheda/" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/13804.png" alt="Voglia di tenerezza" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Voglia di tenerezza</div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv onlyDsk"><div id="banner2"><div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div></div></div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">10</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/suspiria/1120/scheda/" title="Suspiria" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Suspiria</div>
            <div class="descrizione">30 gennaio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A United Kingdom</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/billy-lynn-un-giorno-da-eroe/53485/scheda/" title="Billy Lynn - Un giorno da eroe" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Billy Lynn - Un giorno da eroe</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ho-amici-in-paradiso/53694/scheda/" title="Ho amici in paradiso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ho amici in paradiso</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" title="La Battaglia di Hacksaw Ridge" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Battaglia di Hacksaw Ridge</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/life-animated/53713/scheda/" title="Life, Animated" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Life, Animated</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/sleepless-il-giustiziere/53373/scheda/" title="Sleepless - Il Giustiziere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sleepless - Il Giustiziere</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/smetto-quando-voglio-2-masterclass/52650/scheda/" title="Smetto quando voglio 2 - Masterclass" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Smetto quando voglio 2 - Masterclass</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis/53720/scheda/" title="Varichina - la vera storia della finta vita di Lorenzo De Santis" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Varichina - la vera storia della finta vita di Lorenzo De Santis</div>
            <div class="descrizione">02 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/vista-mare/53693/scheda/" title="Vista mare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vista mare</div>
            <div class="descrizione">03 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/150-milligrammi/53541/scheda/" title="150 milligrammi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">150 milligrammi</div>
            <div class="descrizione">08 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/incarnate/53617/scheda/" title="Incarnate" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Incarnate</div>
            <div class="descrizione">08 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/le-spie-della-porta-accanto/53345/scheda/" title="Le spie della porta accanto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Le spie della porta accanto</div>
            <div class="descrizione">08 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/4021/53737/scheda/" title="4021" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">4021</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/cinquanta-sfumature-di-nero/53153/scheda/" title="Cinquanta sfumature di nero" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cinquanta sfumature di nero</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/lego-batman-il-film/53200/scheda/" title="Lego Batman - Il Film" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lego Batman - Il Film</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un Re allo sbando</div>
            <div class="descrizione">09 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/mamma-o-papa/53387/scheda/" title="Mamma o pap&#224;?" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Mamma o pap&#224;?</div>
            <div class="descrizione">14 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/absolutely-fabulous-the-movie/53297/scheda/" title="Absolutely Fabulous: The Movie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Absolutely Fabulous: The Movie</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/autobahn-fuori-controllo/53001/scheda/" title="Autobahn - Fuori controllo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Autobahn - Fuori controllo</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ballerina/53572/scheda/" title="Ballerina" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ballerina</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Manchester by the Sea</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/moonlight/53529/scheda/" title="Moonlight" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Moonlight</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/resident-evil-6-the-final-chapter/53009/scheda/" title="Resident Evil 6 - The Final Chapter" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Resident Evil 6 - The Final Chapter</div>
            <div class="descrizione">16 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 23 febbraio</div>
                        <div class="numero">10</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/alla-ricerca-di-un-senso/53738/scheda/" title="Alla ricerca di un senso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Alla ricerca di un senso</div>
            <div class="descrizione">20 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/crazy-for-football/53734/scheda/" title="Crazy for football" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Crazy for football</div>
            <div class="descrizione">20 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/gimme-danger/53285/scheda/" title="Gimme Danger" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gimme Danger</div>
            <div class="descrizione">21 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/bandidos-e-balentes-il-codice-non-scritto/53695/scheda/" title="Bandidos e Balentes - Il codice non scritto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bandidos e Balentes - Il codice non scritto</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/barriere/53531/scheda/" title="Barriere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Barriere</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/beata-ignoranza/53452/scheda/" title="Beata ignoranza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Beata ignoranza</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/jackie/53395/scheda/" title="Jackie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Jackie</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-marcia-dei-pinguini-il-richiamo/53604/scheda/" title="La marcia dei pinguini: Il richiamo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La marcia dei pinguini: Il richiamo</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-great-wall/53093/scheda/" title="The Great Wall" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Great Wall</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/trainspotting-2/53307/scheda/" title="Trainspotting 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Trainspotting 2</div>
            <div class="descrizione">23 febbraio 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 2 marzo</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/logan/53365/scheda/" title="Logan" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Logan</div>
            <div class="descrizione">01 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/falchi/53233/scheda/" title="Falchi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Falchi</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/god-s-not-dead-2/53696/scheda/" title="God&#39;s not dead 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">God&#39;s not dead 2</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-legge-della-notte/50818/scheda/" title="La legge della notte" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La legge della notte</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/omicidio-all-italiana/53388/scheda/" title="Omicidio all&#39;italiana" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Omicidio all&#39;italiana</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ozzy-vita-da-cani/53417/scheda/" title="Ozzy - Vita da cani" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ozzy - Vita da cani</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/planetarium/53191/scheda/" title="Planetarium" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Planetarium</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/rosso-istanbul/52652/scheda/" title="Rosso Istanbul" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Rosso Istanbul</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/vi-presento-toni-erdmann/53250/scheda/" title="Vi presento Toni Erdmann" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vi presento Toni Erdmann</div>
            <div class="descrizione">02 marzo 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: '//www.comingsoon.it/tv/'
      , img: '//mr.comingsoon.it/imgdb/banner/2474.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; attesi</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/150-milligrammi/53541/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53541.png" width="140" height="200" alt="Locandina: 150 milligrammi" /></div><div class="col-xs-6 box-titoli"><div class="h4">150 milligrammi</div><div class="h5 sottotitolo">La fille de Brest</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 08/02/2017</li><li class="h6"><span> REGIA</span>: Emmanuelle Bercot</li></ul></a></div><div class="item "><a href="/film/le-spie-della-porta-accanto/53345/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53345.png" width="140" height="200" alt="Locandina: Le spie della porta accanto" /></div><div class="col-xs-6 box-titoli"><div class="h4">Le spie della porta accanto</div><div class="h5 sottotitolo">Keeping Up with the Joneses</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 08/02/2017</li><li class="h6"><span> REGIA</span>: Greg Mottola</li></ul></a></div><div class="item "><a href="/film/lego-batman-il-film/53200/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53200.png" width="140" height="200" alt="Locandina: Lego Batman - Il Film" /></div><div class="col-xs-6 box-titoli"><div class="h4">Lego Batman - Il Film</div><div class="h5 sottotitolo">The Lego Batman Movie</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Azione, Commedia</li><li class="h6"><span>USCITA</span>: 09/02/2017</li><li class="h6"><span> REGIA</span>: Chris McKay</li></ul></a></div><div class="item "><a href="/film/incarnate/53617/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53617.png" width="140" height="200" alt="Locandina: Incarnate" /></div><div class="col-xs-6 box-titoli"><div class="h4">Incarnate</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror, Thriller</li><li class="h6"><span>USCITA</span>: 08/02/2017</li><li class="h6"><span> REGIA</span>: Brad Peyton</li></ul></a></div><div class="item "><a href="/film/4021/53737/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53737.png" width="140" height="200" alt="Locandina: 4021" /></div><div class="col-xs-6 box-titoli"><div class="h4">4021</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 09/02/2017</li><li class="h6"><span> REGIA</span>: Viviana Lentini</li></ul></a></div><div class="item "><a href="/film/un-re-allo-sbando/53692/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53692.png" width="140" height="200" alt="Locandina: Un Re allo sbando" /></div><div class="col-xs-6 box-titoli"><div class="h4">Un Re allo sbando</div><div class="h5 sottotitolo">King of The Belgians</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 09/02/2017</li><li class="h6"><span> REGIA</span>: Peter Brosens, Jessica Woodworth</li></ul></a></div><div class="item "><a href="/film/cinquanta-sfumature-di-nero/53153/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53153.png" width="140" height="200" alt="Locandina: Cinquanta sfumature di nero" /></div><div class="col-xs-6 box-titoli"><div class="h4">Cinquanta sfumature di nero</div><div class="h5 sottotitolo">Fifty Shades Darker</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Erotico, Sentimentale</li><li class="h6"><span>USCITA</span>: 09/02/2017</li><li class="h6"><span> REGIA</span>: James Foley</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/la-la-land/53341/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53341.png" width="140" height="200" alt="Locandina: La La Land" /></div><div class="col-xs-6 box-titoli"><div class="h4">La La Land</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Drammatico, Musicale, Sentimentale</li><li class="h6"><span>USCITA</span>: 26/01/2017</li><li class="h6"><span> REGIA</span>: Damien Chazelle</li></ul></a></div><div class="item "><a href="/film/split/53447/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53447.png" width="140" height="200" alt="Locandina: Split" /></div><div class="col-xs-6 box-titoli"><div class="h4">Split</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller</li><li class="h6"><span>USCITA</span>: 26/01/2017</li><li class="h6"><span> REGIA</span>: M. Night Shyamalan</li></ul></a></div><div class="item "><a href="/film/l-ora-legale/53496/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53496.png" width="140" height="200" alt="Locandina: L'ora legale" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'ora legale</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 19/01/2017</li><li class="h6"><span> REGIA</span>: Salvatore Ficarra, Valentino Picone</li></ul></a></div><div class="item "><a href="/film/smetto-quando-voglio-2-masterclass/52650/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52650.png" width="140" height="200" alt="Locandina: Smetto quando voglio 2 - Masterclass" /></div><div class="col-xs-6 box-titoli"><div class="h4">Smetto quando voglio 2 - Masterclass</div><div class="h5 sottotitolo">Smetto quando voglio 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 02/02/2017</li><li class="h6"><span> REGIA</span>: Sydney Sibilia</li></ul></a></div><div class="item "><a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53449.png" width="140" height="200" alt="Locandina: La Battaglia di Hacksaw Ridge" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Battaglia di Hacksaw Ridge</div><div class="h5 sottotitolo">Hacksaw Ridge</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Guerra</li><li class="h6"><span>USCITA</span>: 02/02/2017</li><li class="h6"><span> REGIA</span>: Mel Gibson</li></ul></a></div><div class="item "><a href="/film/sing/53152/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53152.png" width="140" height="200" alt="Locandina: Sing" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sing</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Musicale</li><li class="h6"><span>USCITA</span>: 04/01/2017</li><li class="h6"><span> REGIA</span>: Garth Jennings</li></ul></a></div><div class="item "><a href="/film/sleepless-il-giustiziere/53373/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53373.png" width="140" height="200" alt="Locandina: Sleepless - Il Giustiziere" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sleepless - Il Giustiziere</div><div class="h5 sottotitolo">Sleepless</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller</li><li class="h6"><span>USCITA</span>: 02/02/2017</li><li class="h6"><span> REGIA</span>: Baran bo Odar</li></ul></a></div><div class="item "><a href="/film/a-united-kingdom/53425/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53425.png" width="140" height="200" alt="Locandina: A United Kingdom" /></div><div class="col-xs-6 box-titoli"><div class="h4">A United Kingdom</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Sentimentale</li><li class="h6"><span>USCITA</span>: 02/02/2017</li><li class="h6"><span> REGIA</span>: Amma Asante</li></ul></a></div><div class="item "><a href="/film/fallen/50044/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50044.png" width="140" height="200" alt="Locandina: Fallen" /></div><div class="col-xs-6 box-titoli"><div class="h4">Fallen</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy, Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 26/01/2017</li><li class="h6"><span> REGIA</span>: Scott Hicks</li></ul></a></div><div class="item "><a href="/film/arrival/53453/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53453.png" width="140" height="200" alt="Locandina: Arrival" /></div><div class="col-xs-6 box-titoli"><div class="h4">Arrival</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantascienza</li><li class="h6"><span>USCITA</span>: 19/01/2017</li><li class="h6"><span> REGIA</span>: Denis Villeneuve</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary">I Film più Visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/manchester-by-the-sea/53414/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53414.png" width="140" height="200" alt="Locandina: Manchester by the Sea" /></div><div class="col-xs-6 box-titoli"><div class="h4">Manchester by the Sea</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 16/02/2017</li><li class="h6"><span> REGIA</span>: Kenneth Lonergan</li></ul></a></div><div class="item "><a href="/film/la-bella-e-la-bestia/51225/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51225.png" width="140" height="200" alt="Locandina: La Bella e la Bestia" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Bella e la Bestia</div><div class="h5 sottotitolo">Beauty and the Beast</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy, Sentimentale</li><li class="h6"><span>USCITA</span>: 16/03/2017</li><li class="h6"><span> REGIA</span>: Bill Condon</li></ul></a></div><div class="item "><a href="/film/kong-skull-island/53445/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53445.png" width="140" height="200" alt="Locandina: Kong: Skull Island" /></div><div class="col-xs-6 box-titoli"><div class="h4">Kong: Skull Island</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Azione, Fantasy</li><li class="h6"><span>USCITA</span>: 09/03/2017</li><li class="h6"><span> REGIA</span>: Jordan Vogt-Roberts</li></ul></a></div><div class="item "><a href="/film/barriere/53531/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53531.png" width="140" height="200" alt="Locandina: Barriere" /></div><div class="col-xs-6 box-titoli"><div class="h4">Barriere</div><div class="h5 sottotitolo">Fences</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 23/02/2017</li><li class="h6"><span> REGIA</span>: Denzel Washington</li></ul></a></div><div class="item "><a href="/film/resident-evil-6-the-final-chapter/53009/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53009.png" width="140" height="200" alt="Locandina: Resident Evil 6 - The Final Chapter" /></div><div class="col-xs-6 box-titoli"><div class="h4">Resident Evil 6 - The Final Chapter</div><div class="h5 sottotitolo">Resident Evil: The Final Chapter</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Horror, Thriller</li><li class="h6"><span>USCITA</span>: 16/02/2017</li><li class="h6"><span> REGIA</span>: Paul W.S. Anderson</li></ul></a></div><div class="item "><a href="/film/insospettabili-sospetti/53101/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53101.png" width="140" height="200" alt="Locandina: Insospettabili sospetti" /></div><div class="col-xs-6 box-titoli"><div class="h4">Insospettabili sospetti</div><div class="h5 sottotitolo">Going in Style</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 27/04/2017</li><li class="h6"><span> REGIA</span>: Zach Braff</li></ul></a></div><div class="item "><a href="/film/king-arthur/51160/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51160.png" width="140" height="200" alt="Locandina: King Arthur" /></div><div class="col-xs-6 box-titoli"><div class="h4">King Arthur</div><div class="h5 sottotitolo">King Arthur: Legend of the Sword</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy, Avventura, Azione, Storico</li><li class="h6"><span>USCITA</span>: 11/05/2017</li><li class="h6"><span> REGIA</span>: Guy Ritchie</li></ul></a></div><div class="item "><a href="/film/wonder-woman/53125/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53125.png" width="140" height="200" alt="Locandina: Wonder Woman" /></div><div class="col-xs-6 box-titoli"><div class="h4">Wonder Woman</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantasy</li><li class="h6"><span>USCITA</span>: 01/06/2017</li><li class="h6"><span> REGIA</span>: Patty Jenkins</li></ul></a></div><div class="item "><a href="/film/mamma-o-papa/53387/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53387.png" width="140" height="200" alt="Locandina: Mamma o papà?" /></div><div class="col-xs-6 box-titoli"><div class="h4">Mamma o papà?</div><div class="h5 sottotitolo">Mamma o papà</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 14/02/2017</li><li class="h6"><span> REGIA</span>: Riccardo Milani</li></ul></a></div><div class="item "><a href="/film/life-non-oltrepassare-il-limite/53584/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53584.png" width="140" height="200" alt="Locandina: Life: Non oltrepassare il limite" /></div><div class="col-xs-6 box-titoli"><div class="h4">Life: Non oltrepassare il limite</div><div class="h5 sottotitolo">Life</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller, Fantascienza</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Daniel Espinosa</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/filmpiuattesi/">
                            <div class="btn btn-primary">I Film più Attesi</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <!--Box-D.3 300x250 -->
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/musica/news/mika-torna-al-festival-di-sanremo-con-un-omaggio-a-george-michael/n63800/" class="sidebar-piu-condiviso attiva-opacita musica news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63800_hp.jpg" width="312" height="178" alt="Mika torna al Festival di Sanremo con un omaggio a George Michael" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Mika torna al Festival di Sanremo con un omaggio a George Michael</div>
                    <div class="p">Reduce dal successo televisivo del variet&#224; Stasera CasaMika sar&#224; il super ospite della terza serata del Festival.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1023 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/pirati-dei-caraibi-5-un-nuovo-trailer-trasmesso-durante-il-superbowl/n63793/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">996<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63793_ico.jpg" width="100" height="80" alt="Pirati dei Caraibi 5: un nuovo trailer trasmesso durante il SuperBowl" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Pirati dei Caraibi 5: un nuovo trailer trasmesso durante il SuperBowl
            </div>
        </a>
    </li>
    <li>
        <a href="/musica/speciali/concerti-2017-in-italia-da-non-perdere/n59149/" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">867<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/59149_ico.jpg" width="100" height="80" alt="Concerti 2017 in Italia da non perdere" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Concerti 2017 in Italia da non perdere
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/il-festival-di-sanremo-incontra-stranger-things-che-fine-ha-fatto-il/n63868/" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">480<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/63868_ico.jpg" width="100" height="80" alt="Il Festival di Sanremo incontra Stranger Things: che fine ha fatto il maestro Vessicchio?" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il Festival di Sanremo incontra Stranger Things: che fine ha fatto il maestro Vessicchio?
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/musica/news/nick-cave-e-the-bad-seeds-tre-concerti-in-italia-a-novembre-2017/n63896/" class="sidebar-piu-condiviso attiva-opacita musica news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63896_hp.jpg" width="312" height="178" alt="Nick Cave &amp; The Bad Seeds, tre concerti in Italia a novembre 2017" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Nick Cave &amp; The Bad Seeds, tre concerti in Italia a novembre 2017</div>
                    <div class="p">Un tour di otto settimane in Europa e Regno Unito, che partir&#224; il prossimo 24 settembre.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 167 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/musica/news/festival-di-sanremo-2017-il-programma-e-gli-ospiti-della-seconda-serata/n63888/" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">194<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63888_ico.jpg" width="100" height="80" alt="Festival di Sanremo 2017: il programma e gli ospiti della seconda serata" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Festival di Sanremo 2017: il programma e gli ospiti della seconda serata
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/cinema-a-2-euro-arriva-l-ultimo-cinema2day-ecco-tutti-i-cinema-che/n63876/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">206<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/63876_ico.jpg" width="100" height="80" alt="Cinema a 2 Euro: arriva l&#39;ultimo Cinema2Day, ecco tutti i cinema che aderiscono" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Cinema a 2 Euro: arriva l&#39;ultimo Cinema2Day, ecco tutti i cinema che aderiscono
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/marvel-s-iron-fist-il-trailer-ufficiale-della-nuova-serie-netflix/n63878/" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">471<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/63878_ico.jpg" width="100" height="80" alt="Marvel&#39;s Iron Fist: Il trailer ufficiale della nuova serie Netflix" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Marvel&#39;s Iron Fist: Il trailer ufficiale della nuova serie Netflix
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/tutto-a-posto-e-niente-in-ordine/15566/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/15566.png" width="140" height="200" alt="Tutto a posto e niente in ordine" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Tutto a posto e niente in ordine</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1974</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Lina Wertmuller</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 9 alle 14:50</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/agente-007-vivi-e-lascia-morire/11444/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/11444.png" width="140" height="200" alt="Agente 007, vivi e lascia morire" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Agente 007, vivi e lascia morire</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1973</li>
                <li class="h6"><span>GENERE:</span> Spionaggio</li>
                <li class="h6"><span>REGIA:</span>  Guy Hamilton</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 9 alle 14:25</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/amore-vuol-dir-gelosia/15709/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/15709.png" width="140" height="200" alt="Amore vuol dir gelosia" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Amore vuol dir gelosia</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1975</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Mauro Severino</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 9 alle 12:45</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/stanno-tutti-bene/4271/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/4271.png" width="140" height="200" alt="Stanno tutti bene" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Stanno tutti bene</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1989</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Giuseppe Tornatore</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema 2<br />In onda » il 9 alle 12:5</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/l-uomo-bicentenario/3118/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/3118.png" width="140" height="200" alt="L&#39;uomo bicentenario" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">L&#39;uomo bicentenario</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1999</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
                <li class="h6"><span>REGIA:</span>  Chris Columbus</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Studio Universal<br />In onda » il 9 alle 15:5</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/les-miserables/48861/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48861.png" width="140" height="200" alt="Les Mis&#233;rables" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Les Mis&#233;rables</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2012</li>
                <li class="h6"><span>GENERE:</span> Musicale</li>
                <li class="h6"><span>REGIA:</span>  Tom Hooper</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema<br />In onda » il 9 alle 15:45</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/hancock/1428/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1428.png" width="140" height="200" alt="Hancock" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Hancock</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2008</li>
                <li class="h6"><span>GENERE:</span> Fantastico</li>
                <li class="h6"><span>REGIA:</span>  Peter Berg</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Max<br />In onda » il 9 alle 15:40</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/the-hateful-eight/50763/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50763.png" width="140" height="200" alt="The Hateful Eight" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Hateful Eight</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2015</li>
                <li class="h6"><span>GENERE:</span> Western</li>
                <li class="h6"><span>REGIA:</span>  Quentin Tarantino</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Hits<br />In onda » il 9 alle 12:50</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/charlie-bartlett/1171/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1171.png" width="140" height="200" alt="Charlie Bartlett" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Charlie Bartlett</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2007</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Jon Poll</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Cult<br />In onda » il 9 alle 12:5</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2016/">Film 2016</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/personaggi/>PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2016/">Serie TV 2016</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/tv/>TV</a></li>
                                                    <li><a href=/tv/gossip/>Gossip</a></li>
                                                    <li><a href=/tv/anticipazioni/>Anticipazioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/homevideo/>DIGITAL VIDEO</a></li>
                                                    <li><a href=/homevideo/news/>News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/cinema/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/150-milligrammi/53541/scheda/" title="150 milligrammi">150 milligrammi</a></li>
    <li><a href="/film/3-generations-una-famiglia-quasi-perfetta/52634/scheda/" title="3 Generations - Una famiglia quasi perfetta">3 Generations - Una famiglia quasi perfetta</a></li>
    <li><a href="/film/a-spasso-con-bob/53376/scheda/" title="A spasso con Bob">A spasso con Bob</a></li>
    <li><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom">A United Kingdom</a></li>
    <li><a href="/film/agnus-dei/53427/scheda/" title="Agnus Dei">Agnus Dei</a></li>
    <li><a href="/film/al-di-la-delle-montagne/51413/scheda/" title="Al di l&#224; delle montagne">Al di l&#224; delle montagne</a></li>
    <li><a href="/film/allied-un-ombra-nascosta/53413/scheda/" title="Allied - Un&#39;ombra nascosta">Allied - Un&#39;ombra nascosta</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/american-pastoral/53415/scheda/" title="American Pastoral">American Pastoral</a></li>
    <li><a href="/film/amore-e-inganni/53545/scheda/" title="Amore e inganni">Amore e inganni</a></li>
    <li><a href="/film/animali-fantastici-e-dove-trovarli/52789/scheda/" title="Animali Fantastici e dove trovarli">Animali Fantastici e dove trovarli</a></li>
    <li><a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni">Animali Notturni</a></li>
    <li><a href="/film/aquarius/53265/scheda/" title="Aquarius">Aquarius</a></li>
    <li><a href="/film/arrival/53453/scheda/" title="Arrival">Arrival</a></li>
    <li><a href="/film/assassin-s-creed/50638/scheda/" title="Assassin&#39;s Creed">Assassin&#39;s Creed</a></li>
    <li><a href="/film/austerlitz/53503/scheda/" title="Austerlitz">Austerlitz</a></li>
    <li><a href="/film/billy-lynn-un-giorno-da-eroe/53485/scheda/" title="Billy Lynn - Un giorno da eroe">Billy Lynn - Un giorno da eroe</a></li>
    <li><a href="/film/cafe-society/53211/scheda/" title="Caf&#233; Society">Caf&#233; Society</a></li>
    <li><a href="/film/captain-america-civil-war/51063/scheda/" title="Captain America: Civil War">Captain America: Civil War</a></li>
    <li><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic">Captain Fantastic</a></li>
    <li><a href="/film/che-vuoi-che-sia/53347/scheda/" title="Che vuoi che sia">Che vuoi che sia</a></li>
    <li><a href="/film/cinquanta-sbavature-di-nero/51556/scheda/" title="Cinquanta sbavature di Nero">Cinquanta sbavature di Nero</a></li>
    <li><a href="/film/cinquanta-sfumature-di-nero/53153/scheda/" title="Cinquanta sfumature di nero">Cinquanta sfumature di nero</a></li>
    <li><a href="/film/collateral-beauty/53509/scheda/" title="Collateral Beauty">Collateral Beauty</a></li>
    <li><a href="/film/corpo-estraneo/53258/scheda/" title="Corpo estraneo">Corpo estraneo</a></li>
    <li><a href="/film/dobbiamo-parlare/52907/scheda/" title="Dobbiamo Parlare">Dobbiamo Parlare</a></li>
    <li><a href="/film/domani/53390/scheda/" title="Domani">Domani</a></li>
    <li><a href="/film/dopo-l-amore/53418/scheda/" title="Dopo l&#39;amore">Dopo l&#39;amore</a></li>
    <li><a href="/film/doraemon-il-film-nobita-e-la-nascita-del-giappone/53671/scheda/" title="Doraemon Il Film - Nobita e la nascita del Giappone">Doraemon Il Film - Nobita e la nascita del Giappone</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/doraemon-il-film-nobita-e-gli-eroi-dello-spazio/52673/scheda/" title="Doraemon il film: Nobita e gli eroi dello spazio">Doraemon il film: Nobita e gli eroi dello spazio</a></li>
    <li><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo">&#200; solo la fine del mondo</a></li>
    <li><a href="/film/fai-bei-sogni/53054/scheda/" title="Fai bei sogni">Fai bei sogni</a></li>
    <li><a href="/film/fallen/50044/scheda/" title="Fallen">Fallen</a></li>
    <li><a href="/film/florence/53154/scheda/" title="Florence">Florence</a></li>
    <li><a href="/film/fortapasc/47241/scheda/" title="Fortap&#224;sc">Fortap&#224;sc</a></li>
    <li><a href="/film/frantz/53456/scheda/" title="Frantz">Frantz</a></li>
    <li><a href="/film/genius/53410/scheda/" title="Genius">Genius</a></li>
    <li><a href="/film/ho-amici-in-paradiso/53694/scheda/" title="Ho amici in paradiso">Ho amici in paradiso</a></li>
    <li><a href="/film/i-cormorani/53599/scheda/" title="I Cormorani">I Cormorani</a></li>
    <li><a href="/film/il-caso-spotlight/52600/scheda/" title="Il caso Spotlight">Il caso Spotlight</a></li>
    <li><a href="/film/il-cittadino-illustre/53473/scheda/" title="Il cittadino illustre">Il cittadino illustre</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-diritto-di-uccidere/53073/scheda/" title="Il diritto di uccidere">Il diritto di uccidere</a></li>
    <li><a href="/film/il-ggg-il-grande-gigante-gentile/52631/scheda/" title="Il GGG - Il Grande Gigante Gentile">Il GGG - Il Grande Gigante Gentile</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-piu-grande-sogno/53461/scheda/" title="Il pi&#249; grande sogno">Il pi&#249; grande sogno</a></li>
    <li><a href="/film/il-viaggio-di-fanny/53544/scheda/" title="Il viaggio di Fanny">Il viaggio di Fanny</a></li>
    <li><a href="/film/in-guerra-per-amore/52649/scheda/" title="In guerra per amore">In guerra per amore</a></li>
    <li><a href="/film/incarnate/53617/scheda/" title="Incarnate">Incarnate</a></li>
    <li><a href="/film/io-daniel-blake/53251/scheda/" title="Io, Daniel Blake">Io, Daniel Blake</a></li>
    <li><a href="/film/isola-10/47648/scheda/" title="Isola 10">Isola 10</a></li>
    <li><a href="/film/julieta/53109/scheda/" title="Julieta">Julieta</a></li>
    <li><a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" title="La Battaglia di Hacksaw Ridge">La Battaglia di Hacksaw Ridge</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-mia-vita-da-zucchina/53249/scheda/" title="La mia vita da Zucchina">La mia vita da Zucchina</a></li>
    <li><a href="/film/la-pazza-gioia/52584/scheda/" title="La Pazza Gioia">La Pazza Gioia</a></li>
    <li><a href="/film/la-pelle-dell-orso/53530/scheda/" title="La pelle dell&#39;orso">La pelle dell&#39;orso</a></li>
    <li><a href="/film/la-prima-neve/50145/scheda/" title="La prima neve">La prima neve</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-ragazza-del-treno/53257/scheda/" title="La ragazza del treno">La ragazza del treno</a></li>
    <li><a href="/film/la-ragazza-senza-nome/53244/scheda/" title="La ragazza senza nome">La ragazza senza nome</a></li>
    <li><a href="/film/la-stoffa-dei-sogni/53592/scheda/" title="La stoffa dei sogni">La stoffa dei sogni</a></li>
    <li><a href="/film/la-verita-negata/53542/scheda/" title="La verit&#224; negata">La verit&#224; negata</a></li>
    <li><a href="/film/la-verita-sta-in-cielo/53057/scheda/" title="La verit&#224; sta in cielo">La verit&#224; sta in cielo</a></li>
    <li><a href="/film/l-effetto-acquatico/53314/scheda/" title="L&#39;effetto acquatico">L&#39;effetto acquatico</a></li>
    <li><a href="/film/lego-batman-il-film/53200/scheda/" title="Lego Batman - Il Film">Lego Batman - Il Film</a></li>
    <li><a href="/film/les-ogres/53691/scheda/" title="Les ogres">Les ogres</a></li>
    <li><a href="/film/les-souvenirs/53188/scheda/" title="Les souvenirs">Les souvenirs</a></li>
    <li><a href="/film/life-animated/53713/scheda/" title="Life, Animated">Life, Animated</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/lo-chiamavano-jeeg-robot/52908/scheda/" title="Lo chiamavano Jeeg Robot">Lo chiamavano Jeeg Robot</a></li>
    <li><a href="/film/lo-stato-contro-fritz-bauer/53207/scheda/" title="Lo Stato contro Fritz Bauer">Lo Stato contro Fritz Bauer</a></li>
    <li><a href="/film/l-ora-legale/53496/scheda/" title="L&#39;ora legale">L&#39;ora legale</a></li>
    <li><a href="/film/love-and-mercy/51168/scheda/" title="Love and Mercy">Love and Mercy</a></li>
    <li><a href="/film/masha-e-orso-nuovi-amici/53614/scheda/" title="Masha e Orso - Nuovi amici">Masha e Orso - Nuovi amici</a></li>
    <li><a href="/film/microbo-e-gasolina/52602/scheda/" title="Microbo &amp; Gasolina">Microbo &amp; Gasolina</a></li>
    <li><a href="/film/mine/53407/scheda/" title="Mine">Mine</a></li>
    <li><a href="/film/miss-peregrine-la-casa-dei-ragazzi-speciali/53092/scheda/" title="Miss Peregrine - La Casa dei Ragazzi Speciali">Miss Peregrine - La Casa dei Ragazzi Speciali</a></li>
    <li><a href="/film/mister-felicita/53060/scheda/" title="Mister Felicit&#224;">Mister Felicit&#224;</a></li>
    <li><a href="/film/nahid/51467/scheda/" title="Nahid">Nahid</a></li>
    <li><a href="/film/neruda/52606/scheda/" title="Neruda">Neruda</a></li>
    <li><a href="/film/nessuno-mi-trovera/53224/scheda/" title="Nessuno mi trover&#224;">Nessuno mi trover&#224;</a></li>
    <li><a href="/film/non-c-e-piu-religione/52653/scheda/" title="Non c&#39;&#232; pi&#249; religione">Non c&#39;&#232; pi&#249; religione</a></li>
    <li><a href="/film/non-essere-cattivo/52759/scheda/" title="Non essere cattivo">Non essere cattivo</a></li>
    <li><a href="/film/non-si-ruba-a-casa-dei-ladri/53385/scheda/" title="Non si ruba a casa dei ladri">Non si ruba a casa dei ladri</a></li>
    <li><a href="/film/oceania/52930/scheda/" title="Oceania">Oceania</a></li>
    <li><a href="/film/passengers/48166/scheda/" title="Passengers">Passengers</a></li>
    <li><a href="/film/paterson/53262/scheda/" title="Paterson">Paterson</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/perfetti-sconosciuti/52628/scheda/" title="Perfetti sconosciuti">Perfetti sconosciuti</a></li>
    <li><a href="/film/piuma/53340/scheda/" title="Piuma">Piuma</a></li>
    <li><a href="/film/proprio-lui/53359/scheda/" title="Proprio lui?">Proprio lui?</a></li>
    <li><a href="/film/qua-la-zampa/53490/scheda/" title="Qua La Zampa!">Qua La Zampa!</a></li>
    <li><a href="/film/quando-hai-17-anni/53514/scheda/" title="Quando hai 17 anni">Quando hai 17 anni</a></li>
    <li><a href="/film/revenant-redivivo/50964/scheda/" title="Revenant - Redivivo">Revenant - Redivivo</a></li>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/saint-amour/53570/scheda/" title="Saint Amour">Saint Amour</a></li>
    <li><a href="/film/silence/50962/scheda/" title="Silence">Silence</a></li>
    <li><a href="/film/sing/53152/scheda/" title="Sing">Sing</a></li>
    <li><a href="/film/sing-street/52599/scheda/" title="Sing Street">Sing Street</a></li>
    <li><a href="/film/sleepless-il-giustiziere/53373/scheda/" title="Sleepless - Il Giustiziere">Sleepless - Il Giustiziere</a></li>
    <li><a href="/film/smetto-quando-voglio/50315/scheda/" title="Smetto quando voglio">Smetto quando voglio</a></li>
    <li><a href="/film/smetto-quando-voglio-2-masterclass/52650/scheda/" title="Smetto quando voglio 2 - Masterclass">Smetto quando voglio 2 - Masterclass</a></li>
    <li><a href="/film/snowden/51183/scheda/" title="Snowden">Snowden</a></li>
    <li><a href="/film/sole-alto/51478/scheda/" title="Sole alto">Sole alto</a></li>
    <li><a href="/film/split/53447/scheda/" title="Split">Split</a></li>
    <li><a href="/film/sta-per-piovere/49776/scheda/" title="Sta per piovere">Sta per piovere</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/tangerines-mandarini/51044/scheda/" title="Tangerines - Mandarini">Tangerines - Mandarini</a></li>
    <li><a href="/film/the-assassin/51414/scheda/" title="The Assassin">The Assassin</a></li>
    <li><a href="/film/the-founder/53212/scheda/" title="The Founder">The Founder</a></li>
    <li><a href="/film/the-idol/53026/scheda/" title="The Idol">The Idol</a></li>
    <li><a href="/film/the-lesson-scuola-di-vita/53149/scheda/" title="The Lesson - Scuola di vita">The Lesson - Scuola di vita</a></li>
    <li><a href="/film/the-lobster/51408/scheda/" title="The Lobster">The Lobster</a></li>
    <li><a href="/film/un-amore-all-altezza/53032/scheda/" title="Un amore all&#39;altezza">Un amore all&#39;altezza</a></li>
    <li><a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando">Un Re allo sbando</a></li>
    <li><a href="/film/varichina-la-vera-storia-della-finta-vita-di-lorenzo-de-santis/53720/scheda/" title="Varichina - la vera storia della finta vita di Lorenzo De Santis">Varichina - la vera storia della finta vita di Lorenzo De Santis</a></li>
    <li><a href="/film/vista-mare/53693/scheda/" title="Vista mare">Vista mare</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/xxx-il-ritorno-di-xander-cage/53439/scheda/" title="xXx: Il ritorno di Xander Cage">xXx: Il ritorno di Xander Cage</a></li>
    <li><a href="/film/your-name/53675/scheda/" title="Your Name">Your Name</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data-ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item"><a href="/banners/bannerredir.asp?idb=2987" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1963.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2985" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1964.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2986" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1966.jpg" width="351" height="117" /></a></div>
                                    </div>
                                    <!-- Indicators -->
                                    <ol class="carousel-indicators">
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="0" class="active"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="1"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="2"></li>
                                    </ol>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-1 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-5 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-3 col-sm-6 h4 contattaci">Contattaci o per la<br /> pubblicità cinema su <br /> Comingsoon.it</div>
                </a>
                <a rel="nofollow" class="cs-footer__mediamond-btn" href="http://www.mediamond.it" target="_blank">
                    <div class="col-md-3 col-sm-6 h5 pubblicita">Per la pubblicità commerciale <br /><img src="/content/img/mediamond@2x.png" /></div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    <script src="/jsc/foot?v=HlIDVkw_o1M1vlgI21R7JK3-_b0JV3V5D5o2rzTVWy01"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '63934',
                url: 'https://www.comingsoon.it/cinema/news/voglia-di-tenerezza-ha-un-remake-con-oprah-winfrey-dirige-lee-daniels/n63934/',
                cnt: '1'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });

            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
    })();
    </script>

    <!-- Overlayer -->
    <div id="MediamondAd_1o_u">
        <script type="text/javascript">mediamondAd.showAd('1o_u');</script>
    </div>
    


    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate">
    </script>
    <!-- Begin AudienceScience Tag -->
    <script type="text/plain" class="_iub_cs_activate">
       (function () {
         var csid = "F09828";
         var bpid = "mediamondit";
         var e = document.createElement("script");
         var s = document.getElementsByTagName("script")[0];
         e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
         e.async = true;
         s.parentNode.insertBefore(e, s);
       })();
    </script>
    <!-- End AudienceScience Tag -->
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx; 
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>