<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/" />
    <title>The Batman: Joe Manganiello non è più sicuro che sarà Deathstroke</title>
<meta name="description" content="Joe Manganiello non più sicuro che sarà Deathstroke in The Batman con Ben Affleck " />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/65168_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msApplication-ID" content="anicaflash s.r.l.ComingSoon" />
    <meta name="msApplication-PackageFamilyName" content="anicaflash s.r.l.ComingSoon_3jc4gdz233kz8" />
    <meta name="msApplication-TileImage" content="/content/favicons/ms-icon-144x144.png" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages"  content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="The Batman: Joe Manganiello non è più sicuro che sarà Deathstroke" />
<meta property="og:description" content="Durante un&#39;intervista l&#39;attore è apparso incerto sulla sua partecipazione al film." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/65168_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/65168_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=8Rqg6sds3xAazRM47t-NnKbCW5UH6kui2_6yrh_Nt-A1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72" href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/content/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=OM8U8b4vNm_vS0brBhd7J-Bz7SS9UzuRWj5VLwqFDaQ1"></script>

    <!-- Mediamond//Dot&Ads -->
    <script src="https://cdn21.dotandads.com/api21.js"></script>
    <script src="https://mm.dnab.info/cab21.js"></script>
   
    <script type="text/javascript" language="javascript">
        window.setWidthSiteForSkin = function (w) {
            $("div.contenuto-sito").width(w);
            console.info("[INFO]: WidthSiteForSkin = %s", w);
        };

        var cookieChoise = (document.cookie.search("_iub_cs-") > 0) ? 0 : -1;
        ga('send', 'event', 'cookieChoise', (cookieChoise == 0) ? 'True' : 'False', { 'nonInteracion': 1 });
        console.info("[INFO]: cookieChoise=%s", (cookieChoise == 0) ? 'True' : 'False');
        var cookieAdvKey = getCookie("advKey");
            cookieAdvKey = (cookieAdvKey) ? cookieAdvKey : "";
        var mediamondAd = new MediamondAds();
            mediamondAd.setTagPfx("anf_cs_cine_all");
            mediamondAd.setPositionsList("sn_u,1o_u,rn_u,bp_1");
            mediamondAd.setFunGen("comingsoonr");
            mediamondAd.setResponsiveSizes({ "998":"x" });
        try { mediamondAd.setKeywords(cookieAdvKey); } catch (e) { };
        mediamondAd.setDNT(cookieChoise);
        mediamondAd.callAdserver();
    </script>
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/phantom-boy/53735/scheda/" title="Phantom Boy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53735_ico.jpg" alt="Phantom Boy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/aeffetto-domino/53767/scheda/" title="Aeffetto Domino"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53767_ico.jpg" alt="Aeffetto Domino" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53492_ico.jpg" alt="Il Diritto di Contare" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-ring-3/53047/scheda/" title="The Ring 3"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53047_ico.jpg" alt="The Ring 3" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bleed-piu-forte-del-destino/51035/scheda/" title="Bleed - Pi&#249; forte del destino"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/51035_ico.jpg" alt="Bleed - Pi&#249; forte del destino" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-padre-d-italia/53621/scheda/" title="Il padre d&#39;Italia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53621_ico.jpg" alt="Il padre d&#39;Italia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/chi-salvera-le-rose/53739/scheda/" title="Chi salver&#224; le rose?"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53739_ico.jpg" alt="Chi salver&#224; le rose?" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/gomorroide/53760/scheda/" title="Gomorroide"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53760_ico.jpg" alt="Gomorroide" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/a-good-american/53746/scheda/" title="A Good American"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53746_ico.jpg" alt="A Good American" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/mister-universo/53769/scheda/" title="Mister Universo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53769_ico.jpg" alt="Mister Universo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/john-wick-2/53522/scheda/" title="John Wick 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53522_ico.jpg" alt="John Wick 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53594_ico.jpg" alt="Questione di Karma" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/god-s-not-dead-2-dio-non-e-morto-2/53696/scheda/" title="God&#39;s not dead 2 - Dio non &#232; morto 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53696_ico.jpg" alt="God&#39;s not dead 2 - Dio non &#232; morto 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/autopsy/53399/scheda/" title="Autopsy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53399_ico.jpg" alt="Autopsy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/falchi/53233/scheda/" title="Falchi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53233_ico.jpg" alt="Falchi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-bella-e-la-bestia/51225/scheda/" title="La Bella e la Bestia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/51225_ico.jpg" alt="La Bella e la Bestia" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/la-luce-sugli-oceani/53167/scheda/" title="La luce sugli Oceani"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53167_ico.jpg" alt="La luce sugli Oceani" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/strane-straniere/53743/scheda/" title="Strane Straniere"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53743_ico.jpg" alt="Strane Straniere" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/loving/53252/scheda/" title="Loving"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53252_ico.jpg" alt="Loving" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-legge-della-notte/50818/scheda/" title="La legge della notte"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/50818_ico.jpg" alt="La legge della notte" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-tirchio-quasi-perfetto/53632/scheda/" title="Un tirchio quasi perfetto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53632_ico.jpg" alt="Un tirchio quasi perfetto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/vedete-sono-uno-di-voi/53733/scheda/" title="Vedete, sono uno di voi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53733_ico.jpg" alt="Vedete, sono uno di voi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/kong-skull-island/53445/scheda/" title="Kong: Skull Island"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53445_ico.jpg" alt="Kong: Skull Island" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/omicidio-all-italiana/53388/scheda/" title="Omicidio all&#39;italiana"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53388_ico.jpg" alt="Omicidio all&#39;italiana" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutte le novità al cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tech-submenu" class="header-sito-nav-tech-submenu ">
                            <a href="/tech/" class="anim25 tech-section-btn cat-bg-hover-color tech">Tech <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        
                        
                        
                        <li class="real-menu-link"><a href="/eventi/un-tirchio-quasi-perfetto/" class="anim25 cat-bg-hover-color eventi-img black " style=""><img src="/content/img/cs-tab-Tirchio@2x.png" width="156" height="72" /></a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/musica/news/rhapsody-show-di-reunion-tour-con-turilli-e-lione-co-headliner-epica/n65171/"><span>IN EVIDENZA: </span>Rhapsody: show di reunion tour con Turilli e Lione, co-headliner Epica </a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2016/">Film 2016</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2016/">Serie TV 2016</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/">Una Vita</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- Skin/Masthead -->
        <div id="MediamondAd_sn_u">
            <script type="text/javascript">mediamondAd.showAd('sn_u');</script>
        </div>
        <!-- Skin/Masthead Mobile -->
        <div id="MediamondAd_sn_m">
            <script type="text/javascript">mediamondAd.showAd('sn_m');</script>
        </div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">The Batman: Joe Manganiello non &#232; pi&#249; sicuro che sar&#224; Deathstroke</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-03-20T07:37:00" />
                                    <time datetime="2017-03-20T07:37:00" itemprop="datePublished" pubdate>20 marzo 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/daniela-catelli/" itemprop="sameAs" alt="Daniela Catelli"><span itemprop="name">Daniela Catelli</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="1" class="numero-share col-xs-4 col-sm-12 cat-bg-color">1</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke%2fn65168%2f&amp;title=The+Batman%3a+Joe+Manganiello+non+%c3%a8+pi%c3%b9+sicuro+che+sar%c3%a0+Deathstroke"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke%2fn65168%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke%2fn65168%2f%20The+Batman%3a+Joe+Manganiello+non+%c3%a8+pi%c3%b9+sicuro+che+sar%c3%a0+Deathstroke"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=The+Batman%3a+Joe+Manganiello+non+%c3%a8+pi%c3%b9+sicuro+che+sar%c3%a0+Deathstroke%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke%2fn65168%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65168_ppl.jpg" width="644" height="362" alt="The Batman: Joe Manganiello non &#232; pi&#249; sicuro che sar&#224; Deathstroke" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/65168_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>
                                <!-- CONTENUTO ARTICOLO -->
                                <div><p>I recenti cambiamenti nella regia di <strong>The Batman</strong>, il film dedicato al personaggio con <strong>Ben Affleck</strong> come protagonista, hanno messo a rischio anche la partecipazione di alcuni attori. A prescindere dal fatto che neanche il titolo è sicuro, l'ingresso di <strong>Matt Reeves</strong> e lo spostamento nelle date di produzione, dovuto alla riscrittura della sceneggiatura, può appunto creare qualche problema ed entrare in conflitto con altri impegni di lavoro degli interpreti.</p>
                <div class='box-adv onlyMob'>
                    <div id='MediamondAd_rn_x3'>
                        <script>mediamondAd.showAd('rn_x3');</script>
                    </div>
                </div>
            

<p><a href="https://www.comingsoon.it/personaggi/joe-manganiello/139637/biografia/" target="_blank"><strong>Joe Manganiello</strong></a>, intervistato in merito a una sua partecipazione al film nel ruolo di Deathstroke, per cui veniva dato per sicuro, ha allargato le braccia e ha detto "forse, vedremo", come potete vedere nel brevissimo video qua sotto.</p>

<p>Non è la prima volta che un attore, interrogato in merito a un personaggio o a un film, dà una risposta del genere (spesso non sono autorizzati a parlarne e <strong>Manganiello</strong> era ospite della trasmissione per parlare del suo doppiaggio del film dei <strong>Puffi</strong>), ma nel caso di <strong>The Batman</strong>, l'incertezza domina sovrana, per cui la sua risposta è stata subito interpretata in senso negativo.</p>

<p>Se però <strong>Manganiello</strong> potrebbe non apparire nel film su Batman, apparirà sicuramente in altri film dell'universo DC. Per quanto riguarda <strong>The Batman</strong>, o come si intitolerà, è meglio non stare troppo col fiato sospeso.</p>

</p><div class="contenitore-iframe"><iframe frameborder="0" width="480" height="270" src="//www.dailymotion.com/embed/video/x5f6uwi" allowfullscreen></iframe></div><p><br /><a href="http://www.dailymotion.com/video/x5f6uwi_joe-manganiello-on-deathstroke-in-the-batman-maybe-we-ll-see-batman-news-com_fun" target="_blank">Joe Manganiello on Deathstroke in The Batman...</a> <i>di <a href="http://www.dailymotion.com/BatmanNewsCom" target="_blank">BatmanNewsCom</a></i>

</div>
                                <br clear="all" />
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                    <div class="box-tags-articolo">
                                        <ul>
                                            <li><a href="/tag/?st=The Batman">The Batman</a></li><li><a href="/tag/?st=Joe Manganiello">Joe Manganiello</a></li><li><a href="/tag/?st=Deathstroke">Deathstroke</a></li><li><a href="/tag/?st=video">video</a></li><li><a href="/tag/?st=cinecomic">cinecomic</a></li>
                                        </ul>
                                    </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                        <i class="fa fa-facebook"></i>
                                        Lascia un Commento
                                        <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/"></div>
                                    </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                


                <!-- ========================================================================== -->
                <!-- COMPONENT: Comingsoon First-Two News
                <!-- ========================================================================== -->
                
                <!-- ========================================================================= -->
                
                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/bergamo-film-meeting-2017-vincono-un-francese-e-un-messicano-piu-un-tedesco/n65164/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65164_hp.jpg" alt="Bergamo Film Meeting 2017: vincono un francese e un messicano + un tedesco nell&#39;edizione sotto il segno di Milos Forman">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Bergamo Film Meeting 2017: vincono un francese e un messicano + un tedesco nell&#39;edizione sotto il segno di Milos Forman</div>
                        <div class="p">Si &#232; chiusa ufficialmente ieri la 35esima edizione del festival bergamasco: Toril miglior lungometraggio di finzione, un ex aequo per i documentari.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 6 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/la-bella-e-la-bestia-variazioni-su-una-fiaba-senza-tempo/n65101/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65101_hp.jpg" alt="La Bella e la Bestia: variazioni su una fiaba senza tempo">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">La Bella e la Bestia: variazioni su una fiaba senza tempo</div>
                        <div class="p">Dall&#39;animazione al live action, dal musical al fantasy al classico in bianco e nero : tutte le versioni al cinema e in tv della celebre fiaba.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 106 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
    <!-- ADV HOME -->
        <div class="box-adv"><div id="banner13"><script type="text/javascript">
 var boxRight13 = {
      lnk:    '//www.comingsoon.it/mobile/'
      , img: '//mr.comingsoon.it/imgdb/banner/2378.jpg'
      , swf: ''
      , bid: 'banner13'
      , gog: 'mobilecs'
      , wdt: 300
      , hgh: 250
      , trk: []
   };
   csAdvBox.setBox(boxRight13, null);
</script></div></div>
    </div>
    <!-- /ADV HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/the-ring-3/53047/recensione/" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65060_hp.jpg" alt="The Ring 3: recensione del film horror diretto da F. Javier Guti&#233;rrez">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Ring 3: recensione del film horror diretto da F. Javier Guti&#233;rrez</div>
                        <div class="p">Torna Samara, svegliata dagli executives della Paramount e non esattamente di ottimo umore. Ma c&#39;&#232; Matilda Lutz che vuole sistemare le cose. </div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 3 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/natalie-portman-o-scarlett-johansson-gia-partito-il-toto-casting-per-la/n65045/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65045_hp.jpg" alt="Natalie Portman o Scarlett Johansson? Gi&#224; partito il toto-casting per la nuova Lisbeth Salander cinematografica">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Natalie Portman o Scarlett Johansson? Gi&#224; partito il toto-casting per la nuova Lisbeth Salander cinematografica</div>
                        <div class="p">Solo ieri la Sony ha ufficializzato il reboot della serie di Millenium, e gi&#224; si parla di possibili attrici per la parte simbolo della serie.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 112 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/life-e-arrivato-un-bel-trailer-red-band-del-film-fanta-horror-con-jake/n65040/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65040_hp.jpg" alt="Life: &#232; arrivato un bel trailer red band del film fanta-horror con Jake Gyllenhaal e Ryan Reynolds ">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Life: &#232; arrivato un bel trailer red band del film fanta-horror con Jake Gyllenhaal e Ryan Reynolds </div>
                        <div class="p">&quot;What have we done?&quot;, cosa abbiamo fatto, ripete il personaggio interpretato da Rebecca Ferguson. </div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 56 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/free-fire-un-nuovo-trailer-dell-irresistibile-action-comedy-con-brie-larson/n65016/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65016_hp.jpg" alt="Free Fire: un nuovo trailer dell&#39;irresistibile action-comedy con Brie Larson, Armie Hammer e Ciliam Murphy">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Free Fire: un nuovo trailer dell&#39;irresistibile action-comedy con Brie Larson, Armie Hammer e Ciliam Murphy</div>
                        <div class="p">Il nuovo film di Ben Wheatley sta per debuttare nel Regno Unito, in USA e in Giappone, mentre in Italia non ha ancora una data d&#39;uscita, ma arriver&#224; grazie a Movies Inspired.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 17 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/un-tirchio-quasi-perfetto/53632/recensione/" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65009_hp.jpg" alt="Un tirchio quasi perfetto: recensione della commedia francese con Dany Boon">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Un tirchio quasi perfetto: recensione della commedia francese con Dany Boon</div>
                        <div class="p">Un film dal braccino corto con il comico pi&#249; amato di Francia.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 12 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
</div>
<!-- /LARGHEZZA 1 COLONNA -->
    

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv onlyDsk"><div id="banner2"><div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div></div></div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/aeffetto-domino/53767/scheda/" title="Aeffetto Domino" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Aeffetto Domino</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/chi-salvera-le-rose/53739/scheda/" title="Chi salver&#224; le rose?" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chi salver&#224; le rose?</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/john-wick-2/53522/scheda/" title="John Wick 2" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">John Wick 2</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-bella-e-la-bestia/51225/scheda/" title="La Bella e la Bestia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Bella e la Bestia</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/loving/53252/scheda/" title="Loving" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Loving</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-ring-3/53047/scheda/" title="The Ring 3" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Ring 3</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/un-tirchio-quasi-perfetto/53632/scheda/" title="Un tirchio quasi perfetto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un tirchio quasi perfetto</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/vedete-sono-uno-di-voi/53733/scheda/" title="Vedete, sono uno di voi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vedete, sono uno di voi</div>
            <div class="descrizione">16 marzo 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/i-am-not-your-negro/53749/scheda/" title="I Am Not Your Negro" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Am Not Your Negro</div>
            <div class="descrizione">21 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-pugile-del-duce/53778/scheda/" title="Il pugile del duce" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il pugile del duce</div>
            <div class="descrizione">21 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/elle/53119/scheda/" title="Elle" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Elle</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/in-viaggio-con-jacqueline/53181/scheda/" title="In viaggio con Jacqueline" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">In viaggio con Jacqueline</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-cura-dal-benessere/53130/scheda/" title="La cura dal benessere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La cura dal benessere</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/life-non-oltrepassare-il-limite/53584/scheda/" title="Life: Non oltrepassare il limite" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Life: Non oltrepassare il limite</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/moda-mia/53717/scheda/" title="Moda Mia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Moda Mia</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/non-e-un-paese-per-giovani/53175/scheda/" title="Non &#232; un paese per giovani" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Non &#232; un paese per giovani</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/sfashion/53785/scheda/" title="SFashion" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">SFashion</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/slam-tutto-per-una-ragazza/53706/scheda/" title="Slam - Tutto per una ragazza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Slam - Tutto per una ragazza</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/victoria/53809/scheda/" title="Victoria" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Victoria</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/vieni-a-vivere-a-napoli/53795/scheda/" title="Vieni a vivere a Napoli!" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vieni a vivere a Napoli!</div>
            <div class="descrizione">23 marzo 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/la-tartaruga-rossa/53246/scheda/" title="La tartaruga rossa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La tartaruga rossa</div>
            <div class="descrizione">27 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/17-anni-e-come-uscirne-vivi/53707/scheda/" title="17 anni (e come uscirne vivi)" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">17 anni (e come uscirne vivi)</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/classe-z/53658/scheda/" title="Classe Z" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Classe Z</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/dall-altra-parte/53805/scheda/" title="Dall&#39;altra parte" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dall&#39;altra parte</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ghost-in-the-shell/53232/scheda/" title="Ghost in the Shell" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ghost in the Shell</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-permesso-48-ore-fuori/53608/scheda/" title="Il permesso - 48 ore fuori" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il permesso - 48 ore fuori</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-viaggio/53482/scheda/" title="Il viaggio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il viaggio</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-mia-famiglia-a-soqquadro/53722/scheda/" title="La mia famiglia a soqquadro" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La mia famiglia a soqquadro</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-vendetta-di-un-uomo-tranquillo/53633/scheda/" title="La vendetta di un uomo tranquillo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La vendetta di un uomo tranquillo</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-verita-vi-spiego-sull-amore/53338/scheda/" title="La verit&#224;, vi spiego, sull&#39;amore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La verit&#224;, vi spiego, sull&#39;amore</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/per-un-figlio/53772/scheda/" title="Per un figlio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Per un figlio</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-most-beautiful-day-il-giorno-piu-bello/53719/scheda/" title="The Most Beautiful Day - Il giorno pi&#249; bello" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Most Beautiful Day - Il giorno pi&#249; bello</div>
            <div class="descrizione">30 marzo 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 6 aprile</div>
                        <div class="numero">14</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/raffaello-il-principe-delle-arti-in-3d/53810/scheda/" title="Raffaello - il Principe delle Arti in 3D" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Raffaello - il Principe delle Arti in 3D</div>
            <div class="descrizione">03 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/i-puffi-3-viaggio-nella-foresta-segreta/51165/scheda/" title="I Puffi 3: Viaggio nella foresta segreta" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Puffi 3: Viaggio nella foresta segreta</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-segreto/53392/scheda/" title="Il segreto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il segreto</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-meccanica-delle-ombre/53775/scheda/" title="La meccanica delle ombre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La meccanica delle ombre</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-parrucchiera/53620/scheda/" title="La parrucchiera" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La parrucchiera</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;altro volto della speranza</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/libere-disobbedienti-innamorate/53716/scheda/" title="Libere, disobbedienti, innamorate" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Libere, disobbedienti, innamorate</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/mma-love-never-dies/53788/scheda/" title="MMA Love Never Dies" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">MMA Love Never Dies</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ovunque-tu-sarai/53122/scheda/" title="Ovunque tu sarai" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ovunque tu sarai</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/piccoli-crimini-coniugali/53583/scheda/" title="Piccoli crimini coniugali" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Piccoli crimini coniugali</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/power-rangers/53346/scheda/" title="Power Rangers" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Power Rangers</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-startup/53650/scheda/" title="the startup" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">the startup</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/underworld-blood-wars/53325/scheda/" title="Underworld - Blood Wars" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Underworld - Blood Wars</div>
            <div class="descrizione">06 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/piani-paralleli/53787/scheda/" title="Piani paralleli" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Piani paralleli</div>
            <div class="descrizione">07 aprile 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 13 aprile</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/fast-and-furious-8/52931/scheda/" title="Fast and Furious 8" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Fast and Furious 8</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-principessa-e-l-aquila/53730/scheda/" title="La principessa e l&#39;aquila" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La principessa e l&#39;aquila</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/lasciati-andare/53056/scheda/" title="Lasciati andare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lasciati andare</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/le-cose-che-verranno/53705/scheda/" title="Le cose che verranno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Le cose che verranno</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/mal-di-pietre/53266/scheda/" title="Mal di pietre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Mal di pietre</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/moglie-e-marito/53624/scheda/" title="Moglie e marito" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Moglie e marito</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/mothers/53811/scheda/" title="Mothers" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Mothers</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/personal-shopper/53254/scheda/" title="Personal Shopper" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Personal Shopper</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/planetarium/53191/scheda/" title="Planetarium" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Planetarium</div>
            <div class="descrizione">13 aprile 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: '//www.comingsoon.it/tv/'
      , img: '//mr.comingsoon.it/imgdb/banner/2474.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; attesi</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/slam-tutto-per-una-ragazza/53706/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53706.png" width="140" height="200" alt="Locandina: Slam - Tutto per una ragazza" /></div><div class="col-xs-6 box-titoli"><div class="h4">Slam - Tutto per una ragazza</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Andrea Molaioli</li></ul></a></div><div class="item "><a href="/film/i-am-not-your-negro/53749/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53749.png" width="140" height="200" alt="Locandina: I Am Not Your Negro" /></div><div class="col-xs-6 box-titoli"><div class="h4">I Am Not Your Negro</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 21/03/2017</li><li class="h6"><span> REGIA</span>: Raoul Peck</li></ul></a></div><div class="item "><a href="/film/la-cura-dal-benessere/53130/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53130.png" width="140" height="200" alt="Locandina: La cura dal benessere" /></div><div class="col-xs-6 box-titoli"><div class="h4">La cura dal benessere</div><div class="h5 sottotitolo">A Cure for Wellness</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Horror, Thriller</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Gore Verbinski</li></ul></a></div><div class="item "><a href="/film/elle/53119/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53119.png" width="140" height="200" alt="Locandina: Elle" /></div><div class="col-xs-6 box-titoli"><div class="h4">Elle</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Paul Verhoeven</li></ul></a></div><div class="item "><a href="/film/non-e-un-paese-per-giovani/53175/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53175.png" width="140" height="200" alt="Locandina: Non è un paese per giovani" /></div><div class="col-xs-6 box-titoli"><div class="h4">Non è un paese per giovani</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Giovanni Veronesi</li></ul></a></div><div class="item "><a href="/film/life-non-oltrepassare-il-limite/53584/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53584.png" width="140" height="200" alt="Locandina: Life: Non oltrepassare il limite" /></div><div class="col-xs-6 box-titoli"><div class="h4">Life: Non oltrepassare il limite</div><div class="h5 sottotitolo">Life</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller, Fantascienza</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Daniel Espinosa</li></ul></a></div><div class="item "><a href="/film/victoria/53809/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53809.png" width="140" height="200" alt="Locandina: Victoria" /></div><div class="col-xs-6 box-titoli"><div class="h4">Victoria</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Sebastian Schipper</li></ul></a></div><div class="item "><a href="/film/sfashion/53785/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53785.png" width="140" height="200" alt="Locandina: SFashion" /></div><div class="col-xs-6 box-titoli"><div class="h4">SFashion</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Mauro John Capece</li></ul></a></div><div class="item "><a href="/film/moda-mia/53717/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53717.png" width="140" height="200" alt="Locandina: Moda Mia" /></div><div class="col-xs-6 box-titoli"><div class="h4">Moda Mia</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Marco Pollini</li></ul></a></div><div class="item "><a href="/film/vieni-a-vivere-a-napoli/53795/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53795.png" width="140" height="200" alt="Locandina: Vieni a vivere a Napoli!" /></div><div class="col-xs-6 box-titoli"><div class="h4">Vieni a vivere a Napoli!</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Edoardo De Angelis, Guido Lombardi</li></ul></a></div><div class="item "><a href="/film/in-viaggio-con-jacqueline/53181/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53181.png" width="140" height="200" alt="Locandina: In viaggio con Jacqueline" /></div><div class="col-xs-6 box-titoli"><div class="h4">In viaggio con Jacqueline</div><div class="h5 sottotitolo">La vache</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 23/03/2017</li><li class="h6"><span> REGIA</span>: Mohamed Hamidi</li></ul></a></div><div class="item "><a href="/film/il-pugile-del-duce/53778/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53778.png" width="140" height="200" alt="Locandina: Il pugile del duce" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il pugile del duce</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 21/03/2017</li><li class="h6"><span> REGIA</span>: Tony Saccucci</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/kong-skull-island/53445/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53445.png" width="140" height="200" alt="Locandina: Kong: Skull Island" /></div><div class="col-xs-6 box-titoli"><div class="h4">Kong: Skull Island</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Azione, Fantasy</li><li class="h6"><span>USCITA</span>: 09/03/2017</li><li class="h6"><span> REGIA</span>: Jordan Vogt-Roberts</li></ul></a></div><div class="item "><a href="/film/logan/53365/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53365.png" width="140" height="200" alt="Locandina: Logan" /></div><div class="col-xs-6 box-titoli"><div class="h4">Logan</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantasy, Drammatico</li><li class="h6"><span>USCITA</span>: 01/03/2017</li><li class="h6"><span> REGIA</span>: James Mangold</li></ul></a></div><div class="item "><a href="/film/il-diritto-di-contare/53492/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53492.png" width="140" height="200" alt="Locandina: Il Diritto di Contare" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il Diritto di Contare</div><div class="h5 sottotitolo">Hidden Figures</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 08/03/2017</li><li class="h6"><span> REGIA</span>: Theodore Melfi</li></ul></a></div><div class="item "><a href="/film/questione-di-karma/53594/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53594.png" width="140" height="200" alt="Locandina: Questione di Karma" /></div><div class="col-xs-6 box-titoli"><div class="h4">Questione di Karma</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 09/03/2017</li><li class="h6"><span> REGIA</span>: Edoardo Falcone</li></ul></a></div><div class="item "><a href="/film/beata-ignoranza/53452/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53452.png" width="140" height="200" alt="Locandina: Beata ignoranza" /></div><div class="col-xs-6 box-titoli"><div class="h4">Beata ignoranza</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 23/02/2017</li><li class="h6"><span> REGIA</span>: Massimiliano Bruno</li></ul></a></div><div class="item "><a href="/film/rosso-istanbul/52652/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52652.png" width="140" height="200" alt="Locandina: Rosso Istanbul" /></div><div class="col-xs-6 box-titoli"><div class="h4">Rosso Istanbul</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 02/03/2017</li><li class="h6"><span> REGIA</span>: Ferzan Ozpetek</li></ul></a></div><div class="item "><a href="/film/ballerina/53572/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53572.png" width="140" height="200" alt="Locandina: Ballerina" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ballerina</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Family, Musicale</li><li class="h6"><span>USCITA</span>: 16/02/2017</li><li class="h6"><span> REGIA</span>: Eric Summer, Éric Warin</li></ul></a></div><div class="item "><a href="/film/ozzy-cucciolo-coraggioso/53417/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53417.png" width="140" height="200" alt="Locandina: Ozzy - Cucciolo coraggioso" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ozzy - Cucciolo coraggioso</div><div class="h5 sottotitolo">Ozzy</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione</li><li class="h6"><span>USCITA</span>: 02/03/2017</li><li class="h6"><span> REGIA</span>: Alberto Rodriguez</li></ul></a></div><div class="item "><a href="/film/autopsy/53399/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53399.png" width="140" height="200" alt="Locandina: Autopsy" /></div><div class="col-xs-6 box-titoli"><div class="h4">Autopsy</div><div class="h5 sottotitolo">The Autopsy of Jane Doe </div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror</li><li class="h6"><span>USCITA</span>: 08/03/2017</li><li class="h6"><span> REGIA</span>: André Øvredal</li></ul></a></div><div class="item "><a href="/film/gomorroide/53760/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53760.png" width="140" height="200" alt="Locandina: Gomorroide" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gomorroide</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Comico, Parodia</li><li class="h6"><span>USCITA</span>: 09/03/2017</li><li class="h6"><span> REGIA</span>: I Ditelo Voi</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary">I Film più Visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/insospettabili-sospetti/53101/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53101.png" width="140" height="200" alt="Locandina: Insospettabili sospetti" /></div><div class="col-xs-6 box-titoli"><div class="h4">Insospettabili sospetti</div><div class="h5 sottotitolo">Going in Style</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 04/05/2017</li><li class="h6"><span> REGIA</span>: Zach Braff</li></ul></a></div><div class="item "><a href="/film/spider-man-homecoming/53237/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53237.png" width="140" height="200" alt="Locandina: Spider-Man: Homecoming" /></div><div class="col-xs-6 box-titoli"><div class="h4">Spider-Man: Homecoming</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantasy</li><li class="h6"><span>USCITA</span>: 06/07/2017</li><li class="h6"><span> REGIA</span>: Jon Watts</li></ul></a></div><div class="item "><a href="/film/baywatch/53169/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53169.png" width="140" height="200" alt="Locandina: Baywatch" /></div><div class="col-xs-6 box-titoli"><div class="h4">Baywatch</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Azione</li><li class="h6"><span>USCITA</span>: 01/06/2017</li><li class="h6"><span> REGIA</span>: Seth Gordon</li></ul></a></div><div class="item "><a href="/film/king-arthur/51160/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51160.png" width="140" height="200" alt="Locandina: King Arthur" /></div><div class="col-xs-6 box-titoli"><div class="h4">King Arthur</div><div class="h5 sottotitolo">King Arthur: Legend of the Sword</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy, Avventura, Azione, Storico</li><li class="h6"><span>USCITA</span>: 11/05/2017</li><li class="h6"><span> REGIA</span>: Guy Ritchie</li></ul></a></div><div class="item "><a href="/film/la-verita-vi-spiego-sull-amore/53338/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53338.png" width="140" height="200" alt="Locandina: La verità, vi spiego, sull'amore" /></div><div class="col-xs-6 box-titoli"><div class="h4">La verità, vi spiego, sull'amore</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 30/03/2017</li><li class="h6"><span> REGIA</span>: Max Croci</li></ul></a></div><div class="item "><a href="/film/underworld-blood-wars/53325/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53325.png" width="140" height="200" alt="Locandina: Underworld - Blood Wars" /></div><div class="col-xs-6 box-titoli"><div class="h4">Underworld - Blood Wars</div><div class="h5 sottotitolo">Underworld: Blood Wars</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Horror</li><li class="h6"><span>USCITA</span>: 06/04/2017</li><li class="h6"><span> REGIA</span>: Anna Foerster</li></ul></a></div><div class="item "><a href="/film/ovunque-tu-sarai/53122/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53122.png" width="140" height="200" alt="Locandina: Ovunque tu sarai" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ovunque tu sarai</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 06/04/2017</li><li class="h6"><span> REGIA</span>: Roberto Capucci</li></ul></a></div><div class="item "><a href="/film/i-puffi-3-viaggio-nella-foresta-segreta/51165/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51165.png" width="140" height="200" alt="Locandina: I Puffi 3: Viaggio nella foresta segreta" /></div><div class="col-xs-6 box-titoli"><div class="h4">I Puffi 3: Viaggio nella foresta segreta</div><div class="h5 sottotitolo">The Lost Village</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione</li><li class="h6"><span>USCITA</span>: 06/04/2017</li><li class="h6"><span> REGIA</span>: Kelly Asbury</li></ul></a></div><div class="item "><a href="/film/l-eccezione-alla-regola/53435/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53435.png" width="140" height="200" alt="Locandina: L'eccezione alla regola" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'eccezione alla regola</div><div class="h5 sottotitolo">Rules Don't Apply</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Commedia, Sentimentale, Biografico</li><li class="h6"><span>USCITA</span>: 27/04/2017</li><li class="h6"><span> REGIA</span>: Warren Beatty</li></ul></a></div><div class="item "><a href="/film/alien-covenant/50451/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50451.png" width="140" height="200" alt="Locandina: Alien: Covenant" /></div><div class="col-xs-6 box-titoli"><div class="h4">Alien: Covenant</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantascienza</li><li class="h6"><span>USCITA</span>: 11/05/2017</li><li class="h6"><span> REGIA</span>: Ridley Scott</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/filmpiuattesi/">
                            <div class="btn btn-primary">I Film più Attesi</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <!--Box-D.3 300x250 -->
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/cristina-d-avena-canta-di-nuovo-per-i-puffi/n65147/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65147_hp.jpg" width="312" height="178" alt="Cristina D&#39;Avena canta di nuovo per i Puffi!" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Cristina D&#39;Avena canta di nuovo per i Puffi!</div>
                    <div class="p">La cantante bolognese &#232; anche tra i doppiatori italiani del nuovo film I Puffi 3: Viaggio nella foresta segreta, al cinema dal 6 aprile prossimo.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1431 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/interviste/non-e-un-paese-per-giovani-le-videointerviste-a-giovanni-veronesi-giuliano/n65114/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">809<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65114_ico.jpg" width="100" height="80" alt="Non &#232; un paese per giovani: le videointerviste a Giovanni Veronesi, Giuliano Sangiorgi e al cast" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Non &#232; un paese per giovani: le videointerviste a Giovanni Veronesi, Giuliano Sangiorgi e al cast
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/transformers-5-l-ultimo-cavaliere-un-nuovo-adrenalinico-trailer/n65136/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">423<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65136_ico.jpg" width="100" height="80" alt="Transformers 5 - L&#39;ultimo cavaliere: un nuovo adrenalinico trailer" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Transformers 5 - L&#39;ultimo cavaliere: un nuovo adrenalinico trailer
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/la-bella-e-la-bestia-segna-un-record-al-box-office-americano-e-tra-i/n65166/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">400<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65166_ico.jpg" width="100" height="80" alt="La Bella e la Bestia segna un record al box office americano, &#232; tra i migliori esordi di sempre" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                La Bella e la Bestia segna un record al box office americano, &#232; tra i migliori esordi di sempre
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/la-bella-e-la-bestia-segna-un-record-al-box-office-americano-e-tra-i/n65166/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65166_hp.jpg" width="312" height="178" alt="La Bella e la Bestia segna un record al box office americano, &#232; tra i migliori esordi di sempre" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">La Bella e la Bestia segna un record al box office americano, &#232; tra i migliori esordi di sempre</div>
                    <div class="p">Il film &#232; anche il miglior incasso d&#39;esordio per un reboot della Disney.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 400 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/filmtv/news/stasera-in-tv-i-film-di-oggi-domenica-19-marzo/n65071/" class="attiva-opacita hover-border filmintv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">147<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65071_ico.jpg" width="100" height="80" alt="Stasera in TV: i Film di oggi Domenica 19 Marzo" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Stasera in TV: i Film di oggi Domenica 19 Marzo
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/interviste/non-e-un-paese-per-giovani-le-videointerviste-a-giovanni-veronesi-giuliano/n65114/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">809<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65114_ico.jpg" width="100" height="80" alt="Non &#232; un paese per giovani: le videointerviste a Giovanni Veronesi, Giuliano Sangiorgi e al cast" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Non &#232; un paese per giovani: le videointerviste a Giovanni Veronesi, Giuliano Sangiorgi e al cast
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/cristina-d-avena-canta-di-nuovo-per-i-puffi/n65147/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1431<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65147_ico.jpg" width="100" height="80" alt="Cristina D&#39;Avena canta di nuovo per i Puffi!" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Cristina D&#39;Avena canta di nuovo per i Puffi!
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/brooklyn-s-finest/47603/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/47603.png" width="140" height="200" alt="Brooklyn&#39;s Finest" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Brooklyn&#39;s Finest</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2009</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Antoine Fuqua</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 20 alle 12:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/cirkus-columbia/48507/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48507.png" width="140" height="200" alt="Cirkus Columbia" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Cirkus Columbia</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2010</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Danis Tanovic</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Storia<br />In onda » il 20 alle 9:30</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/l-insegnante-viene-a-casa/14422/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/14422.png" width="140" height="200" alt="L&#39;insegnante viene a casa" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">L&#39;insegnante viene a casa</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1978</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Michele Massimo Tarantini</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 20 alle 12:50</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/sliding-doors/33442/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/33442.png" width="140" height="200" alt="Sliding Doors" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Sliding Doors</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1998</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Peter Howitt</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 20 alle 12:30</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/bellifreschi/5239/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/5239.png" width="140" height="200" alt="Bellifreschi" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Bellifreschi</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1987</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Enrico Oldoini</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema Comedy<br />In onda » il 20 alle 10:45</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/gli-esecutori/15423/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/15423.png" width="140" height="200" alt="Gli esecutori" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Gli esecutori</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1976</li>
                <li class="h6"><span>GENERE:</span> Poliziesco</li>
                <li class="h6"><span>REGIA:</span>  Maurizio Lucidi</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema 2<br />In onda » il 20 alle 13:50</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/immagina-che/47298/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/47298.png" width="140" height="200" alt="Immagina che" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Immagina che</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2009</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Karey Kirkpatrick</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Family<br />In onda » il 20 alle 9:5</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/the-illusionist/598/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/598.png" width="140" height="200" alt="The Illusionist" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Illusionist</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2005</li>
                <li class="h6"><span>GENERE:</span> Sentimentale</li>
                <li class="h6"><span>REGIA:</span>  Neil Burger</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema 1<br />In onda » il 20 alle 10:35</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/il-padre/50659/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50659.png" width="140" height="200" alt="Il padre" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Il padre</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2014</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Fatih Akin</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Cult<br />In onda » il 20 alle 12:40</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2016/">Film 2016</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/homevideo/>DIGITAL VIDEO</a></li>
                                                    <li><a href=/homevideo/news/>News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2016/">Serie TV 2016</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/personaggi/>PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/focus/>FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/tv/>TV</a></li>
                                                    <li><a href=/tv/gossip/>Gossip</a></li>
                                                    <li><a href=/tv/anticipazioni/>Anticipazioni</a></li>
                                                    <li><a href=/focus/il-segreto/>Il Segreto</a></li>
                                                    <li><a href=/focus/uomini-e-donne/>Uomini e Donne</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/cinema/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/a-girl-walks-home-alone-at-night/53330/scheda/" title="A Girl Walks Home Alone at Night">A Girl Walks Home Alone at Night</a></li>
    <li><a href="/film/a-good-american/53746/scheda/" title="A Good American">A Good American</a></li>
    <li><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom">A United Kingdom</a></li>
    <li><a href="/film/aeffetto-domino/53767/scheda/" title="Aeffetto Domino">Aeffetto Domino</a></li>
    <li><a href="/film/al-di-la-delle-montagne/51413/scheda/" title="Al di l&#224; delle montagne">Al di l&#224; delle montagne</a></li>
    <li><a href="/film/alice-attraverso-lo-specchio/52786/scheda/" title="Alice attraverso lo specchio">Alice attraverso lo specchio</a></li>
    <li><a href="/film/alla-ricerca-di-un-senso/53738/scheda/" title="Alla ricerca di un senso">Alla ricerca di un senso</a></li>
    <li><a href="/film/allied-un-ombra-nascosta/53413/scheda/" title="Allied - Un&#39;ombra nascosta">Allied - Un&#39;ombra nascosta</a></li>
    <li><a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni">Animali Notturni</a></li>
    <li><a href="/film/arancia-meccanica/1316/scheda/" title="Arancia meccanica">Arancia meccanica</a></li>
    <li><a href="/film/arrival/53453/scheda/" title="Arrival">Arrival</a></li>
    <li><a href="/film/autopsy/53399/scheda/" title="Autopsy">Autopsy</a></li>
    <li><a href="/film/ballerina/53572/scheda/" title="Ballerina">Ballerina</a></li>
    <li><a href="/film/bandidos-e-balentes-il-codice-non-scritto/53695/scheda/" title="Bandidos e Balentes - Il codice non scritto">Bandidos e Balentes - Il codice non scritto</a></li>
    <li><a href="/film/barriere/53531/scheda/" title="Barriere">Barriere</a></li>
    <li><a href="/film/beata-ignoranza/53452/scheda/" title="Beata ignoranza">Beata ignoranza</a></li>
    <li><a href="/film/bleed-piu-forte-del-destino/51035/scheda/" title="Bleed - Pi&#249; forte del destino">Bleed - Pi&#249; forte del destino</a></li>
    <li><a href="/film/bridget-jones-s-baby/49552/scheda/" title="Bridget Jones&#39;s Baby">Bridget Jones&#39;s Baby</a></li>
    <li><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic">Captain Fantastic</a></li>
    <li><a href="/film/caro-lucio-ti-scrivo/53765/scheda/" title="Caro Lucio ti scrivo">Caro Lucio ti scrivo</a></li>
    <li><a href="/film/chi-salvera-le-rose/53739/scheda/" title="Chi salver&#224; le rose?">Chi salver&#224; le rose?</a></li>
    <li><a href="/film/cinquanta-sfumature-di-nero/53153/scheda/" title="Cinquanta sfumature di nero">Cinquanta sfumature di nero</a></li>
    <li><a href="/film/david-lynch-the-art-life/53508/scheda/" title="David Lynch: The Art Life">David Lynch: The Art Life</a></li>
    <li><a href="/film/dior-e-i/51302/scheda/" title="Dior &amp; I">Dior &amp; I</a></li>
    <li><a href="/film/domani/53390/scheda/" title="Domani">Domani</a></li>
    <li><a href="/film/dopo-l-amore/53418/scheda/" title="Dopo l&#39;amore">Dopo l&#39;amore</a></li>
    <li><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo">&#200; solo la fine del mondo</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/escobar/49463/scheda/" title="Escobar">Escobar</a></li>
    <li><a href="/film/falchi/53233/scheda/" title="Falchi">Falchi</a></li>
    <li><a href="/film/finding-happiness/50886/scheda/" title="Finding Happiness">Finding Happiness</a></li>
    <li><a href="/film/florence/53154/scheda/" title="Florence">Florence</a></li>
    <li><a href="/film/frantz/53456/scheda/" title="Frantz">Frantz</a></li>
    <li><a href="/film/free-state-of-jones/53072/scheda/" title="Free State of Jones">Free State of Jones</a></li>
    <li><a href="/film/god-s-not-dead/50448/scheda/" title="God&#39;s not dead">God&#39;s not dead</a></li>
    <li><a href="/film/god-s-not-dead-2-dio-non-e-morto-2/53696/scheda/" title="God&#39;s not dead 2 - Dio non &#232; morto 2">God&#39;s not dead 2 - Dio non &#232; morto 2</a></li>
    <li><a href="/film/gomorroide/53760/scheda/" title="Gomorroide">Gomorroide</a></li>
    <li><a href="/film/il-cittadino-illustre/53473/scheda/" title="Il cittadino illustre">Il cittadino illustre</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare">Il Diritto di Contare</a></li>
    <li><a href="/film/il-ggg-il-grande-gigante-gentile/52631/scheda/" title="Il GGG - Il Grande Gigante Gentile">Il GGG - Il Grande Gigante Gentile</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-padre-d-italia/53621/scheda/" title="Il padre d&#39;Italia">Il padre d&#39;Italia</a></li>
    <li><a href="/film/il-piu-grande-sogno/53461/scheda/" title="Il pi&#249; grande sogno">Il pi&#249; grande sogno</a></li>
    <li><a href="/film/io-daniel-blake/53251/scheda/" title="Io, Daniel Blake">Io, Daniel Blake</a></li>
    <li><a href="/film/jackie/53395/scheda/" title="Jackie">Jackie</a></li>
    <li><a href="/film/john-wick-2/53522/scheda/" title="John Wick 2">John Wick 2</a></li>
    <li><a href="/film/kong-skull-island/53445/scheda/" title="Kong: Skull Island">Kong: Skull Island</a></li>
    <li><a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" title="La Battaglia di Hacksaw Ridge">La Battaglia di Hacksaw Ridge</a></li>
    <li><a href="/film/la-bella-e-la-bestia/51225/scheda/" title="La Bella e la Bestia">La Bella e la Bestia</a></li>
    <li><a href="/film/la-grande-abbuffata/11067/scheda/" title="La grande abbuffata">La grande abbuffata</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-legge-della-notte/50818/scheda/" title="La legge della notte">La legge della notte</a></li>
    <li><a href="/film/la-luce-sugli-oceani/53167/scheda/" title="La luce sugli Oceani">La luce sugli Oceani</a></li>
    <li><a href="/film/la-mia-vita-da-zucchina/53249/scheda/" title="La mia vita da Zucchina">La mia vita da Zucchina</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-pelle-dell-orso/53530/scheda/" title="La pelle dell&#39;orso">La pelle dell&#39;orso</a></li>
    <li><a href="/film/la-vita-possibile/53444/scheda/" title="La vita possibile">La vita possibile</a></li>
    <li><a href="/film/le-stagioni-di-louise/53539/scheda/" title="Le stagioni di Louise">Le stagioni di Louise</a></li>
    <li><a href="/film/lego-batman-il-film/53200/scheda/" title="Lego Batman - Il Film">Lego Batman - Il Film</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/lo-chiamavano-jeeg-robot/52908/scheda/" title="Lo chiamavano Jeeg Robot">Lo chiamavano Jeeg Robot</a></li>
    <li><a href="/film/logan/53365/scheda/" title="Logan">Logan</a></li>
    <li><a href="/film/l-ora-legale/53496/scheda/" title="L&#39;ora legale">L&#39;ora legale</a></li>
    <li><a href="/film/loving/53252/scheda/" title="Loving">Loving</a></li>
    <li><a href="/film/mamma-o-papa/53387/scheda/" title="Mamma o pap&#224;?">Mamma o pap&#224;?</a></li>
    <li><a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea">Manchester by the Sea</a></li>
    <li><a href="/film/miss-peregrine-la-casa-dei-ragazzi-speciali/53092/scheda/" title="Miss Peregrine - La Casa dei Ragazzi Speciali">Miss Peregrine - La Casa dei Ragazzi Speciali</a></li>
    <li><a href="/film/mister-felicita/53060/scheda/" title="Mister Felicit&#224;">Mister Felicit&#224;</a></li>
    <li><a href="/film/mister-universo/53769/scheda/" title="Mister Universo">Mister Universo</a></li>
    <li><a href="/film/moon/47314/scheda/" title="Moon">Moon</a></li>
    <li><a href="/film/moonlight/53529/scheda/" title="Moonlight">Moonlight</a></li>
    <li><a href="/film/nahid/51467/scheda/" title="Nahid">Nahid</a></li>
    <li><a href="/film/nebbia-in-agosto/53663/scheda/" title="Nebbia in agosto">Nebbia in agosto</a></li>
    <li><a href="/film/nemiche-per-la-pelle/53168/scheda/" title="Nemiche per la pelle">Nemiche per la pelle</a></li>
    <li><a href="/film/no-i-giorni-dell-arcobaleno/49543/scheda/" title="No - I giorni dell&#39;arcobaleno">No - I giorni dell&#39;arcobaleno</a></li>
    <li><a href="/film/non-si-ruba-a-casa-dei-ladri/53385/scheda/" title="Non si ruba a casa dei ladri">Non si ruba a casa dei ladri</a></li>
    <li><a href="/film/oceania/52930/scheda/" title="Oceania">Oceania</a></li>
    <li><a href="/film/omicidio-all-italiana/53388/scheda/" title="Omicidio all&#39;italiana">Omicidio all&#39;italiana</a></li>
    <li><a href="/film/ozzy-cucciolo-coraggioso/53417/scheda/" title="Ozzy - Cucciolo coraggioso">Ozzy - Cucciolo coraggioso</a></li>
    <li><a href="/film/passeri/53747/scheda/" title="Passeri">Passeri</a></li>
    <li><a href="/film/paterson/53262/scheda/" title="Paterson">Paterson</a></li>
    <li><a href="/film/per-mio-figlio/53578/scheda/" title="Per mio figlio">Per mio figlio</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/phantom-boy/53735/scheda/" title="Phantom Boy">Phantom Boy</a></li>
    <li><a href="/film/piuma/53340/scheda/" title="Piuma">Piuma</a></li>
    <li><a href="/film/qua-la-zampa/53490/scheda/" title="Qua La Zampa!">Qua La Zampa!</a></li>
    <li><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma">Questione di Karma</a></li>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/rosso-istanbul/52652/scheda/" title="Rosso Istanbul">Rosso Istanbul</a></li>
    <li><a href="/film/seconda-primavera/53120/scheda/" title="Seconda primavera">Seconda primavera</a></li>
    <li><a href="/film/sei-vie-per-santiago/51439/scheda/" title="Sei vie per Santiago">Sei vie per Santiago</a></li>
    <li><a href="/film/silence/50962/scheda/" title="Silence">Silence</a></li>
    <li><a href="/film/sing/53152/scheda/" title="Sing">Sing</a></li>
    <li><a href="/film/sing-street/52599/scheda/" title="Sing Street">Sing Street</a></li>
    <li><a href="/film/smetto-quando-voglio-2-masterclass/52650/scheda/" title="Smetto quando voglio 2 - Masterclass">Smetto quando voglio 2 - Masterclass</a></li>
    <li><a href="/film/snowden/51183/scheda/" title="Snowden">Snowden</a></li>
    <li><a href="/film/split/53447/scheda/" title="Split">Split</a></li>
    <li><a href="/film/strane-straniere/53743/scheda/" title="Strane Straniere">Strane Straniere</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/the-founder/53212/scheda/" title="The Founder">The Founder</a></li>
    <li><a href="/film/the-great-wall/53093/scheda/" title="The Great Wall">The Great Wall</a></li>
    <li><a href="/film/the-ring-3/53047/scheda/" title="The Ring 3">The Ring 3</a></li>
    <li><a href="/film/tra-la-terra-e-il-cielo/51488/scheda/" title="Tra la terra e il cielo">Tra la terra e il cielo</a></li>
    <li><a href="/film/trainspotting-2/53307/scheda/" title="Trainspotting 2">Trainspotting 2</a></li>
    <li><a href="/film/un-padre-una-figlia/53245/scheda/" title="Un padre, una figlia">Un padre, una figlia</a></li>
    <li><a href="/film/un-re-allo-sbando/53692/scheda/" title="Un Re allo sbando">Un Re allo sbando</a></li>
    <li><a href="/film/un-tirchio-quasi-perfetto/53632/scheda/" title="Un tirchio quasi perfetto">Un tirchio quasi perfetto</a></li>
    <li><a href="/film/vedete-sono-uno-di-voi/53733/scheda/" title="Vedete, sono uno di voi">Vedete, sono uno di voi</a></li>
    <li><a href="/film/vi-presento-toni-erdmann/53250/scheda/" title="Vi presento Toni Erdmann">Vi presento Toni Erdmann</a></li>
    <li><a href="/film/vista-mare/53693/scheda/" title="Vista mare">Vista mare</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/viviane/50709/scheda/" title="Viviane">Viviane</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data-ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item"><a href="/banners/bannerredir.asp?idb=2987" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1963.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2985" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1964.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2986" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1966.jpg" width="351" height="117" /></a></div>
                                    </div>
                                    <!-- Indicators -->
                                    <ol class="carousel-indicators">
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="0" class="active"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="1"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="2"></li>
                                    </ol>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-1 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-5 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-3 col-sm-6 h4 contattaci">Contattaci o per la<br /> pubblicità cinema su <br /> Comingsoon.it</div>
                </a>
                <a rel="nofollow" class="cs-footer__mediamond-btn" href="http://www.mediamond.it" target="_blank">
                    <div class="col-md-3 col-sm-6 h5 pubblicita">Per la pubblicità commerciale <br /><img src="/content/img/mediamond@2x.png" /></div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    <script src="/jsc/foot?v=HlIDVkw_o1M1vlgI21R7JK3-_b0JV3V5D5o2rzTVWy01"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '65168',
                url: 'https://www.comingsoon.it/cinema/news/the-batman-joe-manganiello-non-e-piu-sicuro-che-sara-deathstroke/n65168/',
                cnt: '1'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });

            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
    })();
    </script>

    <!-- Overlayer -->
    <div id="MediamondAd_1o_u">
        <script type="text/javascript">mediamondAd.showAd('1o_u');</script>
    </div>
    


    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate">
    </script>
    <!-- Begin AudienceScience Tag -->
    <script type="text/plain" class="_iub_cs_activate">
       (function () {
         var csid = "F09828";
         var bpid = "mediamondit";
         var e = document.createElement("script");
         var s = document.getElementsByTagName("script")[0];
         e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
         e.async = true;
         s.parentNode.insertBefore(e, s);
       })();
    </script>
    <!-- End AudienceScience Tag -->
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx; 
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
