<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-in-italiano-del-nuovo-film-di/n73712/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/" />
    <title>The 15:17 to Paris: ecco il primo trailer in italiano del nuovo film di Clint Eastwood</title>
<meta name="description" content="Ore 15:17 Attacco al treno The 15:17 to Paris primo trailer ita del nuovo film di Clint Eastwood al cinema l&#39;8 febbraio 2018" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/73712_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-in-italiano-del-nuovo-film-di/n73712/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="The 15:17 to Paris: ecco il primo trailer in italiano del nuovo film di Clint Eastwood" />
<meta property="og:description" content="Sarà nei cinema italiani dall&#39;8 febbraio 2018 col titolo Ore 15:17 - Attacco al treno." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/73712_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/73712_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=_6GUBPhwZxGSDDRXR-ChRI5M0S9I6YCjlZCHap0P7tQ1" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=n354x_DNu5npoSL8LQwPUTFbO8miy5dlYG9Metx6Z8c1"></script>

    <script src="https://assets.evolutionadv.it/prebid/0.33.3/prebid.min.js"></script>
    <script src="https://assets.evolutionadv.it/optiload/1.0.2/optiload.min.js"></script>
    <script src="https://assets.evolutionadv.it/comingsoon_it/gpt_20171206_1103.js"></script>
    <script>
        //--S
        function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
        var _iub_pass = !0;
        var cookieChoise = isCookieChoise();
        //--E

        var isMobile = false;
        if (window.innerWidth < 980) {
            isMobile = true;
        }

        googletag.cmd.push(function () {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                $(".js-masonry").masonry({ itemSelector: ".masonry-item" });
            });

            googletag.pubads().setTargeting("CS-Sezione", "_cine");
            

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });

        $(document).ready(function () {
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (isMobile) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });

                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //sm.createSlotOnSingleRequest(divDomination);
            sm.addSlots(divDomination);
            sm.addSlots(divAdv);
        });
    </script>



</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/star-wars-gli-ultimi-jedi/53061/scheda/" title="Star Wars: Gli ultimi Jedi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53061_ico.jpg" alt="Star Wars: Gli ultimi Jedi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53619_ico.jpg" alt="Assassinio sull&#39;Orient Express" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/suburbicon/53610/scheda/" title="Suburbicon"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53610_ico.jpg" alt="Suburbicon" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-premio/53961/scheda/" title="Il Premio"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53961_ico.jpg" alt="Il Premio" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/smetto-quando-voglio-ad-honorem/53980/scheda/" title="Smetto quando voglio: Ad Honorem"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53980_ico.jpg" alt="Smetto quando voglio: Ad Honorem" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/gli-eroi-del-natale/53711/scheda/" title="Gli eroi del Natale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53711_ico.jpg" alt="Gli eroi del Natale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bad-moms-2-mamme-molto-piu-cattive/54095/scheda/" title="Bad Moms 2: Mamme molto pi&#249; cattive"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54095_ico.jpg" alt="Bad Moms 2: Mamme molto pi&#249; cattive" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/my-little-pony/53845/scheda/" title="My Little Pony"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53845_ico.jpg" alt="My Little Pony" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/l-arte-viva-di-julian-schnabel/54563/scheda/" title="L&#39;arte viva di Julian Schnabel"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54563_ico.jpg" alt="L&#39;arte viva di Julian Schnabel" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/justice-league/53174/scheda/" title="Justice League"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53174_ico.jpg" alt="Justice League" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/seven-sisters/53977/scheda/" title="Seven Sisters"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53977_ico.jpg" alt="Seven Sisters" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54097_ico.jpg" alt="Gli sdraiati" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54517_ico.jpg" alt="Due sotto il burqa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54003_ico.jpg" alt="Caccia al tesoro" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/nut-job-tutto-molto-divertente/53607/scheda/" title="Nut Job: Tutto molto divertente"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53607_ico.jpg" alt="Nut Job: Tutto molto divertente" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54246_ico.jpg" alt="L&#39;insulto" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/amori-che-non-sanno-stare-al-mondo/54363/scheda/" title="Amori che non sanno stare al mondo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54363_ico.jpg" alt="Amori che non sanno stare al mondo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/paddington-2/53968/scheda/" title="Paddington 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53968_ico.jpg" alt="Paddington 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/patti-cakes/54007/scheda/" title="Patti Cake$"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54007_ico.jpg" alt="Patti Cake$" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/american-assassin/53864/scheda/" title="American Assassin"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53864_ico.jpg" alt="American Assassin" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/daddy-s-home-2/53843/scheda/" title="Daddy&#39;s Home 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53843_ico.jpg" alt="Daddy&#39;s Home 2" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/happy-end/53615/scheda/" title="Happy End"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53615_ico.jpg" alt="Happy End" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/loveless/53901/scheda/" title="Loveless"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53901_ico.jpg" alt="Loveless" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-void-il-vuoto/53764/scheda/" title="The Void - Il vuoto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53764_ico.jpg" alt="The Void - Il vuoto" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica" title="Musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        <li class="real-menu-link"><a href="/star-wars/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Star Wars">STAR WARS</a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/film/star-wars-gli-ultimi-jedi/53061/scheda/" title="Star Wars: Gli ultimi Jedi"><span>IN EVIDENZA:</span> Star Wars: Gli ultimi Jedi</a>
                        
                        </li>
                        
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/" title="Film 2017">Film 2017</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-in-italiano-del-nuovo-film-di/n73712/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">The 15:17 to Paris: ecco il primo trailer in italiano del nuovo film di Clint Eastwood</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-12-13T14:45:00" />
                                    <time datetime="2017-12-13T14:45:00" itemprop="datePublished" pubdate>13 dicembre 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/la-redazione-di-comingsoon-it/" itemprop="sameAs" title="La redazione di Comingsoon.it"><span itemprop="name">La redazione di Comingsoon.it</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="43" class="numero-share col-xs-4 col-sm-12 cat-bg-color">43</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood%2fn73712%2f&amp;title=The+15%3a17+to+Paris%3a+ecco+il+primo+trailer+in+italiano+del+nuovo+film+di+Clint+Eastwood"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood%2fn73712%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood%2fn73712%2f%20The+15%3a17+to+Paris%3a+ecco+il+primo+trailer+in+italiano+del+nuovo+film+di+Clint+Eastwood"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=The+15%3a17+to+Paris%3a+ecco+il+primo+trailer+in+italiano+del+nuovo+film+di+Clint+Eastwood%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fthe-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood%2fn73712%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/73712_ppl.jpg" width="644" height="362" alt="The 15:17 to Paris: ecco il primo trailer in italiano del nuovo film di Clint Eastwood" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/73712_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-lazy='true' data-admobile='1'></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>Arriverà nelle nostre sale con un po' di anticipo rispetto a quanto inizialmente annunciato (l'<strong>8 febbraio</strong> e non più il 22), e da non si chiamerà <strong>The 15:17 to Paris</strong> ma <a href="https://www.comingsoon.it/film/the-15-17-to-paris/54125/scheda/" target="_blank" title="Ore 15:17 - Attacco al treno"><strong>Ore 15:17 - Attacco al treno</strong></a>.<br />
Per chi non lo sapesse, è il nuovo, attesissimo film di <strong>Clint Eastwood</strong>, che dopo aver raccontato la storia di un vero eroe in <strong>Sully</strong>, questa volta di eroi veri ne racconta addirittuta tre: <strong>Spencer Stone, Anthony Sadler e Alek Skarlatos</strong> (che nel film interpretano loro stessi), tre ragazzi americani che hanno sventato un attacco terroristico al treno Thalys #9364 il 21 agosto del 2015, salvare le vite di oltre 500 passeggeri presenti a bordo.<br />
Questo è<strong> il primo trailer di Ore 15:17 - Attacco al treno</strong>, che vi proponiamo nella versione italiana e originale.</p>

<p></p><div class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" id="csVPlr" src="https://www.comingsoon.it/videoplayer/embed/?idv=27966" width="640">The 15:17 to Paris: Il teaser trailer italiano del film - HD</iframe></div><p></p>

<p></p><div class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" id="csVPlr" src="https://www.comingsoon.it/videoplayer/embed/?idv=27967" width="640">The 15:17 to Paris: Il teaser trailer del film - HD</iframe></div><p></p>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <br clear="all" />
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Ore 15:17 - Attacco al treno">Ore 15:17 - Attacco al treno</a></li><li><a href="/tag/?st=Clint Eastwood">Clint Eastwood</a></li><li><a href="/tag/?st=The 15:17 to Paris">The 15:17 to Paris</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/the-15-17-to-paris-di-clint-eastwood-uscira-il-prossimo-febbraio/n72205/" title="The 15:17 to Paris di Clint Eastwood uscir&#224; il prossimo febbraio" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/72205_hp.jpg" alt="The 15:17 to Paris di Clint Eastwood uscir&#224; il prossimo febbraio">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The 15:17 to Paris di Clint Eastwood uscir&#224; il prossimo febbraio</div>
                        <div class="p">La storia vera &#232; quella dei tre ragazzi che nel 2015 sventarono un attacco terroristico sul treno per Parigi</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 25 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/clint-eastwood-racconta-l-attacco-al-treno-thalys-in-the-15-17-to-paris/n68553/" title="Clint Eastwood racconta l’attacco al treno Thalys in The 15:17 to Paris" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/68553_hp.jpg" alt="Clint Eastwood racconta l’attacco al treno Thalys in The 15:17 to Paris">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Clint Eastwood racconta l’attacco al treno Thalys in The 15:17 to Paris</div>
                        <div class="p">Il regista sceglie come protagonisti i tre eroi per caso che nel 2015 impedirono l’attentato terroristico.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 104 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/clint-eastwood-dirigera-un-film-sullo-sventato-attacco-terroristico-del/n66280/" title="Clint Eastwood diriger&#224; un film sullo sventato attacco terroristico del treno Amsterdam-Parigi nel 2015" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/66280_hp.jpg" alt="Clint Eastwood diriger&#224; un film sullo sventato attacco terroristico del treno Amsterdam-Parigi nel 2015">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Clint Eastwood diriger&#224; un film sullo sventato attacco terroristico del treno Amsterdam-Parigi nel 2015</div>
                        <div class="p">Altro progetto basato su una storia vera dopo American Sniper e Sully</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 347 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/def.png" alt="Ore 15:17 - Attacco al treno" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Ore 15:17 - Attacco al treno</div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">11</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/cento-anni/54481/scheda/" title="Cento anni" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cento anni</div>
            <div class="descrizione">04 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/bad-moms-2-mamme-molto-piu-cattive/54095/scheda/" title="Bad Moms 2: Mamme molto pi&#249; cattive" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bad Moms 2: Mamme molto pi&#249; cattive</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Due sotto il burqa</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-premio/53961/scheda/" title="Il Premio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Premio</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;insulto</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/loveless/53901/scheda/" title="Loveless" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Loveless</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/my-little-pony/53845/scheda/" title="My Little Pony" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">My Little Pony</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/suburbicon/53610/scheda/" title="Suburbicon" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Suburbicon</div>
            <div class="descrizione">06 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/free-fire/53511/scheda/" title="Free Fire" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Free Fire</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/patti-cakes/54007/scheda/" title="Patti Cake$" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Patti Cake$</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-void-il-vuoto/53764/scheda/" title="The Void - Il vuoto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Void - Il vuoto</div>
            <div class="descrizione">07 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/l-arte-viva-di-julian-schnabel/54563/scheda/" title="L&#39;arte viva di Julian Schnabel" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;arte viva di Julian Schnabel</div>
            <div class="descrizione">12 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/star-wars-gli-ultimi-jedi/53061/scheda/" title="Star Wars: Gli ultimi Jedi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Star Wars: Gli ultimi Jedi</div>
            <div class="descrizione">13 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-poltrona-del-padre/54494/scheda/" title="La poltrona del padre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La poltrona del padre</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Ruota delle Meraviglie</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/natale-da-chef/54076/scheda/" title="Natale da chef" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Natale da chef</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/poveri-ma-ricchissimi/54000/scheda/" title="Poveri ma ricchissimi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Poveri ma ricchissimi</div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/super-vacanze-di-natale/54068/scheda/" title="Super Vacanze di Natale " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Super Vacanze di Natale </div>
            <div class="descrizione">14 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-assoluto-presente/54562/scheda/" title="L&#39;assoluto presente" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;assoluto presente</div>
            <div class="descrizione">15 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">4</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/50-primavere/54111/scheda/" title="50 primavere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">50 primavere</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/dickens-l-uomo-che-invento-il-natale/54054/scheda/" title="Dickens: L&#39;uomo che invent&#242; il Natale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dickens: L&#39;uomo che invent&#242; il Natale</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/ferdinand/53726/scheda/" title="Ferdinand" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ferdinand</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/wonder/53951/scheda/" title="Wonder" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Wonder</div>
            <div class="descrizione">21 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 28 dicembre</div>
                        <div class="numero">4</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/the-greatest-showman/53878/scheda/" title="The Greatest Showman" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Greatest Showman</div>
            <div class="descrizione">25 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/coco/53804/scheda/" title="Coco" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Coco</div>
            <div class="descrizione">28 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un gatto in Tangenziale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Come un gatto in Tangenziale</div>
            <div class="descrizione">28 dicembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/napoli-velata/54060/scheda/" title="Napoli velata" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Napoli velata</div>
            <div class="descrizione">28 dicembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 4 gennaio</div>
                        <div class="numero">5</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Jumanji - Benvenuti nella Giungla</div>
            <div class="descrizione">01 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/vi-presento-christopher-robin/54012/scheda/" title="Vi presento Christopher Robin" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vi presento Christopher Robin</div>
            <div class="descrizione">03 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/corpo-e-anima/53680/scheda/" title="Corpo e anima" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Corpo e anima</div>
            <div class="descrizione">04 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-ragazzo-invisibile-seconda-generazione/53470/scheda/" title="Il ragazzo invisibile: seconda generazione" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il ragazzo invisibile: seconda generazione</div>
            <div class="descrizione">04 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/tutti-i-soldi-del-mondo/54099/scheda/" title="Tutti i soldi del mondo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Tutti i soldi del mondo</div>
            <div class="descrizione">04 gennaio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: 'https://www.comingsoon.it/cinema/news/cinecitta-world-con-comingsoon-it-2-biglietti-al-prezzo-di-uno-se-acquisti/n71780/'
      , img: '//mr.comingsoon.it/imgdb/banner/2620.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; attesi</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53644.png" width="140" height="200" alt="Locandina: La Ruota delle Meraviglie" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Ruota delle Meraviglie</div><div class="h5 sottotitolo">Wonder Wheel</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 14/12/2017</li><li class="h6"><span> REGIA</span>: Woody Allen</li></ul></a></div><div class="item "><a href="/film/poveri-ma-ricchissimi/54000/scheda/" title="Poveri ma ricchissimi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54000.png" width="140" height="200" alt="Locandina: Poveri ma ricchissimi" /></div><div class="col-xs-6 box-titoli"><div class="h4">Poveri ma ricchissimi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 14/12/2017</li><li class="h6"><span> REGIA</span>: Fausto Brizzi</li></ul></a></div><div class="item "><a href="/film/natale-da-chef/54076/scheda/" title="Natale da chef" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54076.png" width="140" height="200" alt="Locandina: Natale da chef" /></div><div class="col-xs-6 box-titoli"><div class="h4">Natale da chef</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 14/12/2017</li><li class="h6"><span> REGIA</span>: Neri Parenti</li></ul></a></div><div class="item "><a href="/film/super-vacanze-di-natale/54068/scheda/" title="Super Vacanze di Natale " class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54068.png" width="140" height="200" alt="Locandina: Super Vacanze di Natale " /></div><div class="col-xs-6 box-titoli"><div class="h4">Super Vacanze di Natale </div><div class="h5 sottotitolo">Super vacanze di Natale </div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Comico</li><li class="h6"><span>USCITA</span>: 14/12/2017</li><li class="h6"><span> REGIA</span>: Paolo Ruffini</li></ul></a></div><div class="item "><a href="/film/l-arte-viva-di-julian-schnabel/54563/scheda/" title="L'arte viva di Julian Schnabel" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54563.png" width="140" height="200" alt="Locandina: L'arte viva di Julian Schnabel" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'arte viva di Julian Schnabel</div><div class="h5 sottotitolo">Julian Schnabel: A Private Portrait</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 12/12/2017</li><li class="h6"><span> REGIA</span>: Pappi Corsicato</li></ul></a></div><div class="item "><a href="/film/star-wars-gli-ultimi-jedi/53061/scheda/" title="Star Wars: Gli ultimi Jedi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53061.png" width="140" height="200" alt="Locandina: Star Wars: Gli ultimi Jedi" /></div><div class="col-xs-6 box-titoli"><div class="h4">Star Wars: Gli ultimi Jedi</div><div class="h5 sottotitolo">Star Wars: The Last Jedi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantascienza, Avventura, Azione</li><li class="h6"><span>USCITA</span>: 13/12/2017</li><li class="h6"><span> REGIA</span>: Rian Johnson</li></ul></a></div><div class="item "><a href="/film/la-poltrona-del-padre/54494/scheda/" title="La poltrona del padre" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54494.png" width="140" height="200" alt="Locandina: La poltrona del padre" /></div><div class="col-xs-6 box-titoli"><div class="h4">La poltrona del padre</div><div class="h5 sottotitolo">Thy Father's Chair</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 14/12/2017</li><li class="h6"><span> REGIA</span>: Antonio Tibaldi</li></ul></a></div><div class="item "><a href="/film/l-assoluto-presente/54562/scheda/" title="L'assoluto presente" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54562.png" width="140" height="200" alt="Locandina: L'assoluto presente" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'assoluto presente</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 15/12/2017</li><li class="h6"><span> REGIA</span>: Fabio Martina</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/" title="Film del Weekend">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull'Orient Express" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53619.png" width="140" height="200" alt="Locandina: Assassinio sull'Orient Express" /></div><div class="col-xs-6 box-titoli"><div class="h4">Assassinio sull'Orient Express</div><div class="h5 sottotitolo">Murder on the Orient Express</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Giallo, Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 30/11/2017</li><li class="h6"><span> REGIA</span>: Kenneth Branagh</li></ul></a></div><div class="item "><a href="/film/gli-eroi-del-natale/53711/scheda/" title="Gli eroi del Natale" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53711.png" width="140" height="200" alt="Locandina: Gli eroi del Natale" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gli eroi del Natale</div><div class="h5 sottotitolo">The Star</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione</li><li class="h6"><span>USCITA</span>: 30/11/2017</li><li class="h6"><span> REGIA</span>: Timothy Reckart</li></ul></a></div><div class="item "><a href="/film/smetto-quando-voglio-ad-honorem/53980/scheda/" title="Smetto quando voglio: Ad Honorem" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53980.png" width="140" height="200" alt="Locandina: Smetto quando voglio: Ad Honorem" /></div><div class="col-xs-6 box-titoli"><div class="h4">Smetto quando voglio: Ad Honorem</div><div class="h5 sottotitolo">Smetto quando voglio: Ad honorem</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 30/11/2017</li><li class="h6"><span> REGIA</span>: Sydney Sibilia</li></ul></a></div><div class="item "><a href="/film/il-premio/53961/scheda/" title="Il Premio" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53961.png" width="140" height="200" alt="Locandina: Il Premio" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il Premio</div><div class="h5 sottotitolo">Il premio</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 06/12/2017</li><li class="h6"><span> REGIA</span>: Alessandro Gassmann</li></ul></a></div><div class="item "><a href="/film/suburbicon/53610/scheda/" title="Suburbicon" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53610.png" width="140" height="200" alt="Locandina: Suburbicon" /></div><div class="col-xs-6 box-titoli"><div class="h4">Suburbicon</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 06/12/2017</li><li class="h6"><span> REGIA</span>: George Clooney</li></ul></a></div><div class="item "><a href="/film/justice-league/53174/scheda/" title="Justice League" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53174.png" width="140" height="200" alt="Locandina: Justice League" /></div><div class="col-xs-6 box-titoli"><div class="h4">Justice League</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantasy</li><li class="h6"><span>USCITA</span>: 16/11/2017</li><li class="h6"><span> REGIA</span>: Joss Whedon, Zack Snyder</li></ul></a></div><div class="item "><a href="/film/seven-sisters/53977/scheda/" title="Seven Sisters" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53977.png" width="140" height="200" alt="Locandina: Seven Sisters" /></div><div class="col-xs-6 box-titoli"><div class="h4">Seven Sisters</div><div class="h5 sottotitolo">What Happened to Monday</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantascienza, Thriller</li><li class="h6"><span>USCITA</span>: 30/11/2017</li><li class="h6"><span> REGIA</span>: Tommy Wirkola</li></ul></a></div><div class="item "><a href="/film/bad-moms-2-mamme-molto-piu-cattive/54095/scheda/" title="Bad Moms 2: Mamme molto più cattive" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54095.png" width="140" height="200" alt="Locandina: Bad Moms 2: Mamme molto più cattive" /></div><div class="col-xs-6 box-titoli"><div class="h4">Bad Moms 2: Mamme molto più cattive</div><div class="h5 sottotitolo">A Bad Moms Christmas</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 06/12/2017</li><li class="h6"><span> REGIA</span>: Jon Lucas, Scott Moore</li></ul></a></div><div class="item "><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54097.png" width="140" height="200" alt="Locandina: Gli sdraiati" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gli sdraiati</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 23/11/2017</li><li class="h6"><span> REGIA</span>: Francesca Archibugi</li></ul></a></div><div class="item "><a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54003.png" width="140" height="200" alt="Locandina: Caccia al tesoro" /></div><div class="col-xs-6 box-titoli"><div class="h4">Caccia al tesoro</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 23/11/2017</li><li class="h6"><span> REGIA</span>: Carlo Vanzina</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary" title="Film più Visti">I Film più Visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella & John - The Leisure Seeker" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53645.png" width="140" height="200" alt="Locandina: Ella & John - The Leisure Seeker" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ella & John - The Leisure Seeker</div><div class="h5 sottotitolo">The Leisure Seeker</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 18/01/2018</li><li class="h6"><span> REGIA</span>: Paolo Virzì</li></ul></a></div><div class="item "><a href="/film/black-panther/53715/scheda/" title="Black Panther" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53715.png" width="140" height="200" alt="Locandina: Black Panther" /></div><div class="col-xs-6 box-titoli"><div class="h4">Black Panther</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Drammatico, Fantascienza</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Ryan Coogler</li></ul></a></div><div class="item "><a href="/film/new-mutants/54430/scheda/" title="New Mutants" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54430.png" width="140" height="200" alt="Locandina: New Mutants" /></div><div class="col-xs-6 box-titoli"><div class="h4">New Mutants</div><div class="h5 sottotitolo">X-Men: The New Mutants</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantascienza</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Josh Boone</li></ul></a></div><div class="item "><a href="/film/smallfoot/54532/scheda/" title="Smallfoot" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54532.png" width="140" height="200" alt="Locandina: Smallfoot" /></div><div class="col-xs-6 box-titoli"><div class="h4">Smallfoot</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Family, Fantasy, Musicale</li><li class="h6"><span>USCITA</span>: Ottobre 2018</li><li class="h6"><span> REGIA</span>: Karey Kirkpatrick, Jason Reisig</li></ul></a></div><div class="item "><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53506.png" width="140" height="200" alt="Locandina: Jumanji - Benvenuti nella Giungla" /></div><div class="col-xs-6 box-titoli"><div class="h4">Jumanji - Benvenuti nella Giungla</div><div class="h5 sottotitolo">Jumanji: Welcome to the Jungle</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Azione, Fantasy</li><li class="h6"><span>USCITA</span>: 01/01/2018</li><li class="h6"><span> REGIA</span>: Jake Kasdan</li></ul></a></div><div class="item "><a href="/film/the-post/54088/scheda/" title="The Post" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54088.png" width="140" height="200" alt="Locandina: The Post" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Post</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico, Storico, Thriller</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Steven Spielberg</li></ul></a></div><div class="item "><a href="/film/death-wish-il-giustiziere-della-notte/54187/scheda/" title="Death Wish - Il giustiziere della notte" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54187.png" width="140" height="200" alt="Locandina: Death Wish - Il giustiziere della notte" /></div><div class="col-xs-6 box-titoli"><div class="h4">Death Wish - Il giustiziere della notte</div><div class="h5 sottotitolo">Death Wish</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 22/03/2018</li><li class="h6"><span> REGIA</span>: Eli Roth</li></ul></a></div><div class="item "><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C'est la vie - Prendila come viene" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54071.png" width="140" height="200" alt="Locandina: C'est la vie - Prendila come viene" /></div><div class="col-xs-6 box-titoli"><div class="h4">C'est la vie - Prendila come viene</div><div class="h5 sottotitolo">Le sens de la fête</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Olivier Nakache, Eric Toledano</li></ul></a></div><div class="item "><a href="/film/tutti-i-soldi-del-mondo/54099/scheda/" title="Tutti i soldi del mondo" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54099.png" width="140" height="200" alt="Locandina: Tutti i soldi del mondo" /></div><div class="col-xs-6 box-titoli"><div class="h4">Tutti i soldi del mondo</div><div class="h5 sottotitolo">All the Money in the World</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 04/01/2018</li><li class="h6"><span> REGIA</span>: Ridley Scott</li></ul></a></div><div class="item "><a href="/film/il-ragazzo-invisibile-seconda-generazione/53470/scheda/" title="Il ragazzo invisibile: seconda generazione" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53470.png" width="140" height="200" alt="Locandina: Il ragazzo invisibile: seconda generazione" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il ragazzo invisibile: seconda generazione</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy</li><li class="h6"><span>USCITA</span>: 04/01/2018</li><li class="h6"><span> REGIA</span>: Gabriele Salvatores</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/filmpiuattesi/">
                            <div class="btn btn-primary" title="Film più Attesi">I Film più Attesi</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/killer-kid/8106/scheda/" title="Killer Kid" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/8106.png" width="140" height="200" alt="Killer Kid" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Killer Kid</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1967</li>
                <li class="h6"><span>GENERE:</span> Western</li>
                <li class="h6"><span>REGIA:</span>  Leopoldo Savona</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 13 alle 17:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/like-mike-il-sogno-di-calvin/38058/scheda/" title="Like Mike - Il Sogno di Calvin" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/38058.png" width="140" height="200" alt="Like Mike - Il Sogno di Calvin" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Like Mike - Il Sogno di Calvin</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2002</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  John Schultz</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Boing<br />In onda » il 13 alle 16:40</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/il-soldato-di-ventura/16073/scheda/" title="Il soldato di ventura" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/16073.png" width="140" height="200" alt="Il soldato di ventura" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Il soldato di ventura</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1976</li>
                <li class="h6"><span>GENERE:</span> Avventura</li>
                <li class="h6"><span>REGIA:</span>  Pasquale Festa Campanile</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 13 alle 19:10</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film sul digitale in TV" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/out-of-sight/33064/scheda/" title="Out of Sight" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/33064.png" width="140" height="200" alt="Out of Sight" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Out of Sight</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1998</li>
                <li class="h6"><span>GENERE:</span> Thriller</li>
                <li class="h6"><span>REGIA:</span>  Steven Soderbergh</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 13 alle 17:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/una-donna-per-la-vita/48604/scheda/" title="Una donna per la vita" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48604.png" width="140" height="200" alt="Una donna per la vita" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Una donna per la vita</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2012</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Maurizio Casagrande</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema Comedy<br />In onda » il 13 alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/tutto-l-amore-del-mondo/47517/scheda/" title="Tutto l&#39;amore del mondo" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/47517.png" width="140" height="200" alt="Tutto l&#39;amore del mondo" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Tutto l&#39;amore del mondo</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2009</li>
                <li class="h6"><span>GENERE:</span> Sentimentale</li>
                <li class="h6"><span>REGIA:</span>  Riccardo Grandi</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 13 alle 17:40</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Mediaset Premium in TV" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/tropic-thunder/1617/scheda/" title="Tropic Thunder" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1617.png" width="140" height="200" alt="Tropic Thunder" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Tropic Thunder</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2008</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Ben Stiller</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Comedy<br />In onda » il 13 alle 19:5</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/il-codice-da-vinci/319/scheda/" title="Il codice Da Vinci" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/319.png" width="140" height="200" alt="Il codice Da Vinci" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Il codice Da Vinci</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2006</li>
                <li class="h6"><span>GENERE:</span> Thriller</li>
                <li class="h6"><span>REGIA:</span>  Ron Howard</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Max<br />In onda » il 13 alle 16:40</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/ciao-brother/53311/scheda/" title="Ciao Brother" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53311.png" width="140" height="200" alt="Ciao Brother" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Ciao Brother</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Comico</li>
                <li class="h6"><span>REGIA:</span>  Nicola Barnaba</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Comedy<br />In onda » il 13 alle 21:0</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Sky in TV" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="true"></div>
        </div>
    </div>
</aside>
<script> jQuery(document).ready(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                                                    <li><a href="/film/2017/" title="Film 2017">Film 2017</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                    <li><a href="/filmtv/news/" title="News dei film in TV">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/video/cinema/" title="Video di games">Video</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/120-battiti-al-minuto/53912/scheda/" title="120 battiti al minuto">120 battiti al minuto</a></li>
    <li><a href="/film/50-primavere/54111/scheda/" title="50 primavere">50 primavere</a></li>
    <li><a href="/film/a-ciambra/53930/scheda/" title="A Ciambra">A Ciambra</a></li>
    <li><a href="/film/american-assassin/53864/scheda/" title="American Assassin">American Assassin</a></li>
    <li><a href="/film/ammore-e-malavita/54110/scheda/" title="Ammore e malavita">Ammore e malavita</a></li>
    <li><a href="/film/amori-che-non-sanno-stare-al-mondo/54363/scheda/" title="Amori che non sanno stare al mondo">Amori che non sanno stare al mondo</a></li>
    <li><a href="/film/appuntamento-al-parco/54082/scheda/" title="Appuntamento al parco">Appuntamento al parco</a></li>
    <li><a href="/film/arrival/53453/scheda/" title="Arrival">Arrival</a></li>
    <li><a href="/film/aspettando-il-re/53148/scheda/" title="Aspettando il Re">Aspettando il Re</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/auguri-per-la-tua-morte/54014/scheda/" title="Auguri per la tua morte">Auguri per la tua morte</a></li>
    <li><a href="/film/bad-moms-mamme-molto-cattive/53280/scheda/" title="Bad Moms - mamme molto cattive">Bad Moms - mamme molto cattive</a></li>
    <li><a href="/film/bad-moms-2-mamme-molto-piu-cattive/54095/scheda/" title="Bad Moms 2: Mamme molto pi&#249; cattive">Bad Moms 2: Mamme molto pi&#249; cattive</a></li>
    <li><a href="/film/barriere/53531/scheda/" title="Barriere">Barriere</a></li>
    <li><a href="/film/blade-runner-2049/52929/scheda/" title="Blade Runner 2049">Blade Runner 2049</a></li>
    <li><a href="/film/borg-mcenroe/53643/scheda/" title="Borg McEnroe">Borg McEnroe</a></li>
    <li><a href="/film/caccia-al-tesoro/54003/scheda/" title="Caccia al tesoro">Caccia al tesoro</a></li>
    <li><a href="/film/capitan-mutanda/53666/scheda/" title="Capitan Mutanda">Capitan Mutanda</a></li>
    <li><a href="/film/collateral-beauty/53509/scheda/" title="Collateral Beauty">Collateral Beauty</a></li>
    <li><a href="/film/cuori-puri/53879/scheda/" title="Cuori Puri">Cuori Puri</a></li>
    <li><a href="/film/daddy-s-home/52959/scheda/" title="Daddy&#39;s Home">Daddy&#39;s Home</a></li>
    <li><a href="/film/daddy-s-home-2/53843/scheda/" title="Daddy&#39;s Home 2">Daddy&#39;s Home 2</a></li>
    <li><a href="/film/detroit/53853/scheda/" title="Detroit">Detroit</a></li>
    <li><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa">Due sotto il burqa</a></li>
    <li><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile">Easy - Un viaggio facile facile</a></li>
    <li><a href="/film/egon-schiele/54531/scheda/" title="Egon Schiele">Egon Schiele</a></li>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/finche-c-e-prosecco-c-e-speranza/54272/scheda/" title="Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza">Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza</a></li>
    <li><a href="/film/flatliners-linea-mortale/53710/scheda/" title="Flatliners - Linea mortale">Flatliners - Linea mortale</a></li>
    <li><a href="/film/florence/53154/scheda/" title="Florence">Florence</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/fortunata/53498/scheda/" title="Fortunata">Fortunata</a></li>
    <li><a href="/film/free-fire/53511/scheda/" title="Free Fire">Free Fire</a></li>
    <li><a href="/film/fuori-c-e-un-mondo/54340/scheda/" title="Fuori c&#39;&#232; un mondo">Fuori c&#39;&#232; un mondo</a></li>
    <li><a href="/film/gabo-il-mondo-di-garcia-marquez/53586/scheda/" title="Gabo - Il mondo di Garcia Marquez">Gabo - Il mondo di Garcia Marquez</a></li>
    <li><a href="/film/gatta-cenerentola/54069/scheda/" title="Gatta Cenerentola">Gatta Cenerentola</a></li>
    <li><a href="/film/gifted-il-dono-del-talento/53585/scheda/" title="Gifted - il dono del talento">Gifted - il dono del talento</a></li>
    <li><a href="/film/gli-eroi-del-natale/53711/scheda/" title="Gli eroi del Natale">Gli eroi del Natale</a></li>
    <li><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati">Gli sdraiati</a></li>
    <li><a href="/film/glory-non-c-e-tempo-per-gli-onesti/53732/scheda/" title="Glory - Non c&#39;&#232; tempo per gli onesti">Glory - Non c&#39;&#232; tempo per gli onesti</a></li>
    <li><a href="/film/good-time/53902/scheda/" title="Good Time">Good Time</a></li>
    <li><a href="/film/happy-end/53615/scheda/" title="Happy End">Happy End</a></li>
    <li><a href="/film/i-baci-mai-dati/48225/scheda/" title="I baci mai dati">I baci mai dati</a></li>
    <li><a href="/film/i-figli-della-notte/53835/scheda/" title="I Figli della Notte">I Figli della Notte</a></li>
    <li><a href="/film/ibi/54421/scheda/" title="Ibi">Ibi</a></li>
    <li><a href="/film/il-colore-nascosto-delle-cose/54017/scheda/" title="Il colore nascosto delle cose">Il colore nascosto delle cose</a></li>
    <li><a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare">Il Diritto di Contare</a></li>
    <li><a href="/film/il-domani-tra-di-noi/53724/scheda/" title="Il domani tra di noi">Il domani tra di noi</a></li>
    <li><a href="/film/il-figlio-sospeso/54501/scheda/" title="Il figlio sospeso">Il figlio sospeso</a></li>
    <li><a href="/film/il-mio-godard/53916/scheda/" title="Il mio Godard">Il mio Godard</a></li>
    <li><a href="/film/il-palazzo-del-vicere/54176/scheda/" title="Il palazzo del Vicer&#233;">Il palazzo del Vicer&#233;</a></li>
    <li><a href="/film/il-premio/53961/scheda/" title="Il Premio">Il Premio</a></li>
    <li><a href="/film/il-senso-della-bellezza/54490/scheda/" title="Il senso della bellezza">Il senso della bellezza</a></li>
    <li><a href="/film/il-viaggio/53482/scheda/" title="Il viaggio">Il viaggio</a></li>
    <li><a href="/film/io-danzero/53282/scheda/" title="Io danzer&#242;">Io danzer&#242;</a></li>
    <li><a href="/film/justice-league/53174/scheda/" title="Justice League">Justice League</a></li>
    <li><a href="/film/king-arthur/51160/scheda/" title="King Arthur">King Arthur</a></li>
    <li><a href="/film/la-battaglia-dei-sessi/53925/scheda/" title="La battaglia dei sessi">La battaglia dei sessi</a></li>
    <li><a href="/film/la-botta-grossa/54502/scheda/" title="La botta grossa">La botta grossa</a></li>
    <li><a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia">La casa di famiglia</a></li>
    <li><a href="/film/la-corazzata-potemkin/31397/scheda/" title="La corazzata Potemkin">La corazzata Potemkin</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-donna-perfetta/1317/scheda/" title="La donna perfetta">La donna perfetta</a></li>
    <li><a href="/film/la-febbre-del-sabato-sera/14020/scheda/" title="La febbre del sabato sera">La febbre del sabato sera</a></li>
    <li><a href="/film/la-forma-della-voce/54466/scheda/" title="La Forma della Voce">La Forma della Voce</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-ragazza-del-treno/53257/scheda/" title="La ragazza del treno">La ragazza del treno</a></li>
    <li><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia">La ragazza nella nebbia</a></li>
    <li><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie">La Ruota delle Meraviglie</a></li>
    <li><a href="/film/la-signora-dello-zoo-di-varsavia/53601/scheda/" title="La signora dello zoo di Varsavia">La signora dello zoo di Varsavia</a></li>
    <li><a href="/film/la-storia-dell-amore/52601/scheda/" title="La storia dell&#39;amore">La storia dell&#39;amore</a></li>
    <li><a href="/film/la-tenerezza/53368/scheda/" title="La tenerezza">La tenerezza</a></li>
    <li><a href="/film/l-altra-meta-della-storia/53635/scheda/" title="L&#39;altra met&#224; della storia">L&#39;altra met&#224; della storia</a></li>
    <li><a href="/film/l-arte-viva-di-julian-schnabel/54563/scheda/" title="L&#39;arte viva di Julian Schnabel">L&#39;arte viva di Julian Schnabel</a></li>
    <li><a href="/film/le-ardenne-oltre-i-confini-dell-amore/53521/scheda/" title="Le Ardenne - Oltre i confini dell&#39;amore">Le Ardenne - Oltre i confini dell&#39;amore</a></li>
    <li><a href="/film/l-equilibrio/54179/scheda/" title="L&#39;equilibrio">L&#39;equilibrio</a></li>
    <li><a href="/film/l-eta-imperfetta/54477/scheda/" title="L&#39;et&#224; imperfetta">L&#39;et&#224; imperfetta</a></li>
    <li><a href="/film/libere-disobbedienti-innamorate/53716/scheda/" title="Libere, disobbedienti, innamorate">Libere, disobbedienti, innamorate</a></li>
    <li><a href="/film/l-incredibile-vita-di-norman/53396/scheda/" title="L&#39;incredibile vita di Norman">L&#39;incredibile vita di Norman</a></li>
    <li><a href="/film/l-inganno/53727/scheda/" title="L&#39;inganno">L&#39;inganno</a></li>
    <li><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto">L&#39;insulto</a></li>
    <li><a href="/film/l-intrusa/53928/scheda/" title="L&#39;intrusa">L&#39;intrusa</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/l-ordine-delle-cose/54294/scheda/" title="L&#39;ordine delle cose">L&#39;ordine delle cose</a></li>
    <li><a href="/film/loveless/53901/scheda/" title="Loveless">Loveless</a></li>
    <li><a href="/film/loving-vincent/53409/scheda/" title="Loving Vincent">Loving Vincent</a></li>
    <li><a href="/film/malarazza/54438/scheda/" title="Malarazza">Malarazza</a></li>
    <li><a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea">Manchester by the Sea</a></li>
    <li><a href="/film/manifesto/53686/scheda/" title="Manifesto">Manifesto</a></li>
    <li><a href="/film/miss-sloane-giochi-di-potere/53515/scheda/" title="Miss Sloane - Giochi di Potere">Miss Sloane - Giochi di Potere</a></li>
    <li><a href="/film/mister-universo/53769/scheda/" title="Mister Universo">Mister Universo</a></li>
    <li><a href="/film/mistero-a-crooked-house/54070/scheda/" title="Mistero a Crooked House">Mistero a Crooked House</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/moda-mia/53717/scheda/" title="Moda Mia">Moda Mia</a></li>
    <li><a href="/film/mr-ove/53701/scheda/" title="Mr. Ove">Mr. Ove</a></li>
    <li><a href="/film/my-little-pony/53845/scheda/" title="My Little Pony">My Little Pony</a></li>
    <li><a href="/film/natale-da-chef/54076/scheda/" title="Natale da chef">Natale da chef</a></li>
    <li><a href="/film/nico-1988/54255/scheda/" title="Nico, 1988">Nico, 1988</a></li>
    <li><a href="/film/non-c-e-campo/53992/scheda/" title="Non c&#39;&#232; campo">Non c&#39;&#232; campo</a></li>
    <li><a href="/film/non-lasciarmi/48092/scheda/" title="Non lasciarmi">Non lasciarmi</a></li>
    <li><a href="/film/non-uno-di-meno/3838/scheda/" title="Non uno di meno">Non uno di meno</a></li>
    <li><a href="/film/nut-job-tutto-molto-divertente/53607/scheda/" title="Nut Job: Tutto molto divertente">Nut Job: Tutto molto divertente</a></li>
    <li><a href="/film/ogni-tuo-respiro/54086/scheda/" title="Ogni tuo respiro">Ogni tuo respiro</a></li>
    <li><a href="/film/ovunque-tu-sarai/53122/scheda/" title="Ovunque tu sarai">Ovunque tu sarai</a></li>
    <li><a href="/film/paddington-2/53968/scheda/" title="Paddington 2">Paddington 2</a></li>
    <li><a href="/film/parigi-puo-attendere/53890/scheda/" title="Parigi pu&#242; attendere">Parigi pu&#242; attendere</a></li>
    <li><a href="/film/parliamo-delle-mie-donne/53955/scheda/" title="Parliamo delle mie donne">Parliamo delle mie donne</a></li>
    <li><a href="/film/passannante/48599/scheda/" title="Passannante">Passannante</a></li>
    <li><a href="/film/passeri/53747/scheda/" title="Passeri">Passeri</a></li>
    <li><a href="/film/patti-cakes/54007/scheda/" title="Patti Cake$">Patti Cake$</a></li>
    <li><a href="/film/pipi-pupu-rosmarina-in-il-mistero-delle-note-rapite/54427/scheda/" title="Pip&#236;, Pup&#249;, Rosmarina in Il Mistero delle note rapite">Pip&#236;, Pup&#249;, Rosmarina in Il Mistero delle note rapite</a></li>
    <li><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar">Pirati dei Caraibi: la vendetta di Salazar</a></li>
    <li><a href="/film/poveri-ma-ricchissimi/54000/scheda/" title="Poveri ma ricchissimi">Poveri ma ricchissimi</a></li>
    <li><a href="/film/quello-che-so-di-lei/53786/scheda/" title="Quello che so di lei">Quello che so di lei</a></li>
    <li><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma">Questione di Karma</a></li>
    <li><a href="/film/riccardo-va-all-inferno/53389/scheda/" title="Riccardo va all&#39;inferno">Riccardo va all&#39;inferno</a></li>
    <li><a href="/film/ritorno-in-borgogna/54005/scheda/" title="Ritorno in Borgogna">Ritorno in Borgogna</a></li>
    <li><a href="/film/ritratto-di-famiglia-con-tempesta/53309/scheda/" title="Ritratto di famiglia con tempesta">Ritratto di famiglia con tempesta</a></li>
    <li><a href="/film/sami-blood/54341/scheda/" title="S&#224;mi Blood">S&#224;mi Blood</a></li>
    <li><a href="/film/saw-legacy/54067/scheda/" title="Saw: Legacy">Saw: Legacy</a></li>
    <li><a href="/film/seven-sisters/53977/scheda/" title="Seven Sisters">Seven Sisters</a></li>
    <li><a href="/film/sicilian-ghost-story/53887/scheda/" title="Sicilian Ghost Story">Sicilian Ghost Story</a></li>
    <li><a href="/film/smetto-quando-voglio/50315/scheda/" title="Smetto quando voglio">Smetto quando voglio</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=T1ZmPNGMZwMM4O4jphBvhxwsK27AqJQ-GRrVXMCVX2U1"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '73712',
                url: 'https://www.comingsoon.it/cinema/news/the-15-17-to-paris-ecco-il-primo-trailer-del-nuovo-film-di-clint-eastwood/n73712/',
                cnt: '43'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //
    })();
   </script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>