<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Sabbia rosso sangue: la vera star del film tedesco è il Mar Baltico</title>
<meta name="description" content="Sabbia rosso sangue film stasera Rai 2 dove è ambientato thriller giallo tedesco con il commissario Simon Kessler trama e altre curiosità" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/106487_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Sabbia rosso sangue: la vera star del film tedesco è il Mar Baltico" />
<meta property="og:description" content="Il nuovo caso per i commissari della polizia Simon Kessler e Hella Christensen si intitola Sabbia rosso sangue. Il film tedesco è nuovamente ambientato nella fittizia cittadina di Nordholm, nei veri e suggestivi paesaggi del Mar Baltico." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/106487_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/106487_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=MDOjQSJy120x02gvNeh_e2s9lUMOOKmO1P6xnlRtJQg1" rel="stylesheet"/>

    
<style>
    .scroll{ width:100%;height:1px;clear:both;display:block }
    .aside-sticky.stop{ margin-top:-27px; width:100% } 
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=SvUw8uFfzNvQ6vgD_QblPCW7QiHOQcm5KwY_7RIAqV01"></script>

    <script>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</script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2020/" title="Film 2020"><div><span>Film 2020</span></div></a></li>
                            <li><a href="/film/2021/" title="Film 2021"><div><span>Film 2021</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020"><div><span>Serie TV 2020</span></div></a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021"><div><span>Serie TV 2021</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="I Canali TV"><div><span>I Canali TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/sport/" title="Sport in TV"><div><span>Sport</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div><span>l'Isola dei famosi</span></div></a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div><span>Live - Non è la D'Urso</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/news/disney-piu-catalogo-film-e-serie-tv-quanto-costa-e-come-vederlo/n101513/" title="Disney+"><div><span>Disney+</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOWTV"><div><span>NOWTV</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity"><div><span>Infinity</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div><span>Chili Cinema</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-6" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-6" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-8" class="">
                    <a href="/amazon-prime-video/" title="Amazon Prime Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/primevideo.png" alt="Amazon Prime Video" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/gli-anni-piu-belli/55756/scheda/" title="Gli anni pi&#249; belli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55756_ico.jpg" alt="Gli anni pi&#249; belli" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/il-richiamo-della-foresta/56161/scheda/" title="Il Richiamo della Foresta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56161_ico.jpg" alt="Il Richiamo della Foresta" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/the-grudge/57968/scheda/" title="The Grudge" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57968_ico.jpg" alt="The Grudge" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57953_ico.jpg" alt="Volevo nascondermi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/sonic-il-film/55815/scheda/" title="Sonic - Il Film" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55815_ico.jpg" alt="Sonic - Il Film" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/bad-boys-for-life/56875/scheda/" title="Bad Boys for Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56875_ico.jpg" alt="Bad Boys for Life" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/parasite/56460/scheda/" title="Parasite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56460_ico.jpg" alt="Parasite" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/queen-e-slim/56657/scheda/" title="Queen &amp; Slim" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56657_ico.jpg" alt="Queen &amp; Slim" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/cattive-acque/57905/scheda/" title="Cattive acque" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57905_ico.jpg" alt="Cattive acque" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/la-mia-banda-suona-il-pop/58089/scheda/" title="La mia banda suona il pop" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58089_ico.jpg" alt="La mia banda suona il pop" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/marie-curie/58289/scheda/" title="Marie Curie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58289_ico.jpg" alt="Marie Curie" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/dolittle/57969/scheda/" title="Dolittle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57969_ico.jpg" alt="Dolittle" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/new-amsterdam/1827/scheda/" title="New Amsterdam" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1827/1827.jpg?preset=pstr140" alt="New Amsterdam" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/tredici/1627/scheda/" title="Tredici" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1627/1627.jpg?preset=pstr140" alt="Tredici" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/curon/3160/scheda/" title="Curon" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3160/3160.jpg?preset=pstr140" alt="Curon" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/skam-italia/1956/scheda/" title="SKAM Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1956/1956.jpg?preset=pstr140" alt="SKAM Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/agents-of-s-h-i-e-l-d/364/scheda/" title="Agents of S.H.I.E.L.D." class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/364/364.jpg?preset=pstr140" alt="Agents of S.H.I.E.L.D." width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/space-force/3156/scheda/" title="Space Force" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3156/3156.jpg?preset=pstr140" alt="Space Force" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/snowpiercer/3070/scheda/" title="Snowpiercer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3070/3070.jpg?preset=pstr140" alt="Snowpiercer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/cercando-alaska/3059/scheda/" title="Cercando Alaska" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3059/3059.jpg?preset=pstr140" alt="Cercando Alaska" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/summertime/3144/scheda/" title="Summertime" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3144/3144.jpg?preset=pstr140" alt="Summertime" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/la-casa-di-carta/1780/scheda/" title="La casa di carta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1780/1780.jpg?preset=pstr140" alt="La casa di carta" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/elite/1835/scheda/" title="Elite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1835/1835.jpg?preset=pstr140" alt="Elite" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/lucifer/1529/scheda/" title="Lucifer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1529/1529.jpg?preset=pstr140" alt="Lucifer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/pomeriggio-5/20/scheda/" title="Pomeriggio 5" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/20/20_ico.jpg" alt="Pomeriggio 5" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non &#232; la D&#39;Urso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/22/22_ico.jpg" alt="Live - Non &#232; la D&#39;Urso" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/masterchef-italia/15/scheda/" title="MasterChef Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/15/15_ico.jpg" alt="MasterChef Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/c-e-posta-per-te/12/scheda/" title="C&#39;&#232; Posta per Te" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/12/12_ico.jpg" alt="C&#39;&#232; Posta per Te" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/88/88_ico.jpg" alt="Festival di Sanremo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/cinema/news/un-giorno-di-pioggia-a-new-york-l-ultimo-ma-speriamo-di-no-capolavoro-di/n106445/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106445_hp.jpg" alt="Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Cinema</div>
            <div class="titolo h4">Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">6 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/lo-spin-off-law-e-order-hate-crimes-verso-lo-streaming-per-via-dei/n106485/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/106485_hp.jpg" alt="Lo spin-off Law &amp; Order: Hate Crimes verso lo streaming per via dei contenuti forti?">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Lo spin-off Law &amp; Order: Hate Crimes verso lo streaming per via dei contenuti forti?</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Emanuele Manta</b></span>
                <span>/</span>
                <span class="data">1 ora fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/anticipazioni/un-posto-al-sole-chi-e-lorenzo-sarcinelli-l-attore-che-interpreta-patrizio/n106311/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106311_hp.jpg" alt="Un Posto al Sole, chi &#232; Lorenzo Sarcinelli, l&#39;attore che interpreta Patrizio Giordano? Vita privata, foto, curiosit&#224; e news">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">anticipazioni TV</div>
            <div class="titolo h4">Un Posto al Sole, chi &#232; Lorenzo Sarcinelli, l&#39;attore che interpreta Patrizio Giordano? Vita privata, foto, curiosit&#224; e news</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Sarah Formica</b></span>
                <span>/</span>
                <span class="data">54 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
            
            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/aj-and-the-queen/3097/streaming/" title="AJ and the Queen " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3097/3097.jpg?preset=pstr235" alt="AJ and the Queen " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/caronte/3142/streaming/" title="Caronte" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3142/3142.jpg?preset=pstr235" alt="Caronte" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/celebrity-hunted-caccia-all-uomo/3141/streaming/" title="Celebrity Hunted: Caccia all&#39;uomo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3141/3141.jpg?preset=pstr235" alt="Celebrity Hunted: Caccia all&#39;uomo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/dolly-parton-le-corde-del-cuore/3088/streaming/" title="Dolly Parton: Le corde del cuore " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3088/3088.jpg?preset=pstr235" alt="Dolly Parton: Le corde del cuore " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/dracula/3073/streaming/" title="Dracula" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3073/3073.jpg?preset=pstr235" alt="Dracula" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/freud/3153/streaming/" title="Freud" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3153/3153.jpg?preset=pstr235" alt="Freud" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/gentefied/3135/streaming/" title="Gentefied" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3135/3135.jpg?preset=pstr235" alt="Gentefied" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/hollywood/3139/streaming/" title="Hollywood" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3139/3139.jpg?preset=pstr235" alt="Hollywood" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/hunters/3087/streaming/" title="Hunters" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3087/3087.jpg?preset=pstr235" alt="Hunters" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/i-am-not-okay-with-this/3126/streaming/" title="I Am Not Okay With This" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3126/3126.jpg?preset=pstr235" alt="I Am Not Okay With This" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/little-fires-everywhere/3014/streaming/" title="Little Fires Everywhere" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3014/3014.jpg?preset=pstr235" alt="Little Fires Everywhere" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/locke-e-key/1963/streaming/" title="Locke &amp; Key" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1963/1963.jpg?preset=pstr235" alt="Locke &amp; Key" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/cassandra-crossing/14931/scheda/" title="Cassandra Crossing" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/14931_ico.jpg" alt="Cassandra Crossing" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/il-mercante-di-pietre/375/scheda/" title="Il mercante di pietre" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/375_ico.jpg" alt="Il mercante di pietre" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/the-prestige/495/scheda/" title="The Prestige" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/495_ico.jpg" alt="The Prestige" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/quattro-matrimoni-e-un-funerale/35011/scheda/" title="Quattro matrimoni e un funerale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/35011_ico.jpg" alt="Quattro matrimoni e un funerale" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/tutti-pazzi-per-l-oro/1503/scheda/" title="Tutti pazzi per l&#39;oro" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1503_ico.jpg" alt="Tutti pazzi per l&#39;oro" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/croce-e-delizia/55678/scheda/" title="Croce e Delizia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55678_ico.jpg" alt="Croce e Delizia" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/land-of-mine/52963/scheda/" title="Land of Mine" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/52963_ico.jpg" alt="Land of Mine" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/cowboys-e-aliens/47855/scheda/" title="Cowboys &amp; Aliens" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/47855_ico.jpg" alt="Cowboys &amp; Aliens" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/baby-boss/53535/scheda/" title="Baby Boss" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53535_ico.jpg" alt="Baby Boss" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/gravity/48853/scheda/" title="Gravity" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48853_ico.jpg" alt="Gravity" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/nobili-bugie/54799/scheda/" title="Nobili bugie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54799_ico.jpg" alt="Nobili bugie" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/le-ultime-24-ore/54439/scheda/" title="Le ultime 24 ore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54439_ico.jpg" alt="Le ultime 24 ore" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="film">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo">
<div class="gptslotDomination refreshSlot gpts" data-adunitid="1"></div>                        </div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it"></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub active">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2020/" title="Film 2020"><div>Film 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2021/" title="Film 2021"><div>Film 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2020/" title="Serie TV del 2020"><div>Serie TV 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2021/" title="Serie TV del 2021"><div>Serie TV 2021</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub ">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="I Canali TV"><div>I Canali TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>

                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div>l'Isola dei famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div>Live - Non è la D'Urso</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        
                                        <li class=""><a class="c-act" href="/streaming/news/disney-piu-catalogo-film-e-serie-tv-quanto-costa-e-come-vederlo/n101513/" title="Disney+"><div>Disney+</div></a></li>
                                        
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NOWTV"><div>NOWTV</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity"><div>Infinity</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div>Chili Cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/amazon-prime-video/" title="Amazon Prime Video"><div><img alt="Amazon Prime Video" src="https://mr.comingsoon.it/img/primevideo.png" style="max-height:30px;"></div></a></div>
                            
                            
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Sabbia rosso sangue: la vera star del film tedesco &#232; il Mar Baltico</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a>
                , 05 06 2020
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fsabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico%2fn106487%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Sabbia+rosso+sangue%3a+la+vera+star+del+film+tedesco+%c3%a8+il+Mar+Baltico%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fsabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico%2fn106487%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#526d212730383731266f013330303b3379203d21213d7921333c352737776133793e33792437203379212633207936373e79343b3e3f792637363721313d7977316177336a793b3e791f33207910333e263b313d74333f2269333f2269303d362b6f3a262622217761337760347760342525257c313d3f3b3c35213d3d3c7c3b26776034313b3c373f337760343c372521776034213330303b337f203d21213d7f21333c3527377f3e337f243720337f212633207f36373e7f343b3e3f7f2637363721313d7f377f3b3e7f3f33207f30333e263b313d7760343c636264666a65776034">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fsabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico%2fn106487%2f%20Sabbia+rosso+sangue%3a+la+vera+star+del+film+tedesco+%c3%a8+il+Mar+Baltico">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile film">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Sabbia rosso sangue: la vera star del film tedesco &#232; il Mar Baltico</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/film/sabbia-rosso-sangue/58734/scheda/" title="Sabbia rosso sangue" class="cards film brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58734.jpg" alt="Sabbia rosso sangue" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2020</div>
 <div class="voto"><b>3,0</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Sabbia rosso sangue</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/personaggi/heino-ferch/109177/biografia/" title="Heino Ferch" class="cards star brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/persone/109177_ico.jpg" alt="Heino Ferch" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    
                </div>
                <div class="titolo h4">Heino Ferch</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/personaggi/barbara-auer/6825/biografia/" title="Barbara Auer" class="cards star brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/persone/6825_ico.jpg" alt="Barbara Auer" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    
                </div>
                <div class="titolo h4">Barbara Auer</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <!-- ######################################################## -->
                <div class="col order-xxxl-2 film pbl">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2020-06-05T18:30:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">News Cinema</div>
                        <h1 class="h1" itemprop="headline">Sabbia rosso sangue: la vera star del film tedesco &#232; il Mar Baltico</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/antonio-bracco/" rel="publisher" title="Antonio Bracco">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/antonio-bracco_ico.jpg" alt="Antonio Bracco" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/antonio-bracco/" itemprop="sameAs" title="Antonio Bracco"><span itemprop="name">Antonio Bracco</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2020-06-05T18:30:00" itemprop="datePublished" pubdate>05 giugno 2020</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big film"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>
                        <!-- ADV -->
                        <div class="advCollapse atfUp">
                            <!-- CS_web_ATFUP -->
                            <div class='gptslot' data-adunitid='23' data-admobile='1'></div>
                        </div>
                        <!-- /FINE ADV -->

                        <p class="art-subtitle"><em>Il nuovo caso per i commissari della polizia Simon Kessler e Hella Christensen si intitola Sabbia rosso sangue. Il film tedesco &#232; nuovamente ambientato nella fittizia cittadina di Nordholm, nei veri e suggestivi paesaggi del Mar Baltico.</em></p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/106487_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/106487_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/106487_ppl.jpg?preset=wide528" />
                                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106487_ppl.jpg" width="640" height="360" alt="Sabbia rosso sangue: la vera star del film tedesco &#232; il Mar Baltico" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/106487_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Dopo aver risolto i casi de <strong>La ragazza della scogliera</strong> (2015) e <a href="https://www.comingsoon.it/film/morte-sulla-scogliera/56561/scheda/" title="Morte sulla scogliera" title="Morte sulla scogliera"><strong>Morte sulla scogliera</strong></a> (2019), <strong>Simon Kessler</strong> è chiamato a svolgere nuove indagini su un delicato caso di omicidio. Il <strong>commissario</strong> interpretato dal popolare attore tedesco <a href="https://www.comingsoon.it/personaggi/heino-ferch/109177/biografia/" target="_blank" title="Heino Ferch" title="Heino Ferch"><strong>Heino Ferch</strong></a> è il protagonista di <a href="https://www.comingsoon.it/film/sabbia-rosso-sangue/58734/scheda/" title="Sabbia rosso sangue"><strong>Sabbia rosso sangue</strong></a>, due episodi da 90 minuti per il canale ZDF che in Italia sono programmati come un unico film di tre ore. Anche in questo caso, ad investigare insieme a Kessler c'è il commissario<strong> Hella Christensen</strong>, interpretata dall'attrice <a href="https://www.comingsoon.it/personaggi/barbara-auer/6825/biografia/" target="_blank" title="Barbara Auer" title="Barbara Auer"><strong>Barbara Auer</strong></a>. La cittadina immaginaria di Nordholm è sempre il luogo in cui è ambietata questa serie di film.</p>

<h2>Sabbia rosso sangue: la trama del film thriller tedesco</h2>

<p>Diretto da <strong>Thomas Berger</strong>, Sabbia rosso sangue mette in scena le indagini del commissario<strong> Hella Christensen</strong> (<a href="https://www.comingsoon.it/personaggi/barbara-auer/6825/biografia/" target="_blank" title="Barbara Auer" title="Barbara Auer"><strong>Barbara Auer</strong></a>), impegnata in un caso di omicidio dai risvolti drammatici: il cadavere della giovane Jule Reinhardt viene trovato sulla spiaggia, dopo una festa per la fine della scuola. Il crimine scuote la comunità della cittadina di <strong>Nordholm</strong>. È la sua amica Lisa la prima a insospettirsi della scomparsa di Jule e, dopo un'attenta ricerca, la polizia trova il suo corpo sugli scogli. L'autopsia decreta che la giovane non è deceduta a causa di un incidente, ma è stata uccisa.<br>
I primi a essere interrogati dal dipartimento di polizia sono gli studenti, che hanno preso parte ai festeggiamenti. A unirsi alle indagini è anche il commissario <strong>Simon Kessler </strong>(<a href="https://www.comingsoon.it/personaggi/heino-ferch/109177/biografia/" target="_blank" title="Heino Ferch" title="Heino Ferch"><strong>Heino Ferch</strong></a>), convinto che la morte della ragazza sia legata a un altro caso di omicidio ad Amburgo. La questione per Hella si complica quando suo figlio <strong>Sven</strong> (<a href="https://www.comingsoon.it/personaggi/nick-julius-schuck/269220/biografia/" target="_blank" title="Nick Julius Schuck" title="Nick Julius Schuck"><strong>Nick Julius Schuck</strong></a>) diventa il sospettato principale dell'assassinio di Jule, tanto che il commissario inizia a indagare in solitaria, mentre il ragazzo scompare nel nulla.<br>
Hella, convinta che dietro l'omicidio di Jule e la scomparsa di Sven, vi sia l'agente immobiliare <strong>Steinkamp</strong> (<a href="https://www.comingsoon.it/personaggi/axel-milberg/173475/biografia/" target="_blank" title="Axel Milberg)," title="Axel Milberg),"><strong>Axel Milberg</strong></a>), lo interroga, ma l'uomo e la sua famiglia hanno un alibi di ferro. Sarà Kessler ad aiutarla a trovare il figlio scomparso e a incastrare il vero omicida.</p>

<h2>Sabbia rosso sangue: gli affascinanti paesaggi che affacciano sul Mar Baltico</h2>

<p>Come per <strong>Morte sulla scogliera</strong>, le due piccole città di <strong>Lütjenburg</strong> e <strong>Kellenhusen</strong> che si collocano nella regione Schleswig-Holstein, la più a Nord della Germania subito sotto la Danimarca, sono state l'ambientazione ideale per la fittizia cittadina di <strong>Nordholm</strong>. Il mare che si vede nel film è quello sul lato est della regione, dunque la parte più a sud del <strong>Mar Baltico</strong>. Per la storia di <strong>Sabbia rosso sangue</strong>, il regista cercava una monumentale scogliera che potesse esercitare il suo fascino misterioso necessario all'atmosfera del film. Insieme allo scenografo però, hanno deciso di scartare le famose <strong>scogliere di Rügen</strong> (più a est, quasi al confine con la Polonia) perché troppo pericolose per poter allestire un set con troupe e attori. Dopo alcuni sopralluoghi, andando più a nord e valicando il confine con la <strong>Danimarca</strong>, sono arrivati sull'<strong>isola di Møn</strong> dove hanno trovato lo scenario costiero ideale che offriva anche lo spazio necessario a livello produttivo per ripararsi in caso di pioggia o forte vento, vista il repentino cambio delle condizioni meteorologiche della zona.</p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <br clear="all" />
<div class="apester-media" data-media-id="5ed0bda32d8bda07aed994bb" height="512"></div>                        <br clear="all" />
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- FAST NEWSLETTER -->
                        
                        <!-- /FAST NEWSLETTER -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            <!-- ######################################################## -->
                            <!-- ARTICLE TAG -->
                            <!-- ######################################################## -->
                            <div class="art-tag col-12 mbl p">
                                <ul><li class='mrm'><a href="/tag/?st=Sabbia rosso sangue">#Sabbia rosso sangue</a></li><li class='mrm'><a href="/tag/?st=giallo">#giallo</a></li><li class='mrm'><a href="/tag/?st=Simon Kessler">#Simon Kessler</a></li><li class='mrm'><a href="/tag/?st=Mar Baltico">#Mar Baltico</a></li></ul>
                            </div>
                            <!-- / ARTICLE TAG -->
                            <!-- ######################################################## -->

                        <!-- FINALE LINK
                        <a href="#" class="finale-link fl-dark">Scopri tutte le iniziative <i class="fal min fa-arrow-right"></i></a>
                             /FINALE LINK -->

                        <div class="art-personal">
                                <div class="mask-icon">
                                    <div class="mask-img-130 mask-circle wh40">
                                            <a href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">
                                                <img src="https://mr.comingsoon.it/imgdb/staff/antonio-bracco_ico.jpg" alt="Antonio Bracco" />
                                            </a>
                                    </div>
                                </div>
                            <div class="testo">
                                    <div>di <a href="https://www.comingsoon.it/autori/antonio-bracco/" title="Antonio Bracco">Antonio Bracco</a></div>

                                    <ul class="skills">
                                        <li>Giornalista cinematografico</li><li>Copywriter e autore di format TV/Web</li>
                                    </ul>
                            </div>
                        </div>

                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9zYWJiaWEtcm9zc28tc2FuZ3VlLWxhLXZlcmEtc3Rhci1kZWwtZmlsbS10ZWRlc2NvLWUtaWwtbWFyLWJhbHRpY28vbjEwNjQ4Ny98U2FiYmlhIHJvc3NvIHNhbmd1ZTogbGEgdmVyYSBzdGFyIGRlbCBmaWxtIHRlZGVzY28gw6ggaWwgTWFyIEJhbHRpY28=" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <span class="hidem">
                <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


                <!-- /TROVA ACCORDION -->
                <!-- ===================================================================== -->
                <!-- ADV -->
                <div class="boxAdv middle">
                    <!-- CS_web_sidebar_middle desk -->
                    <div class='gptslot' data-adunitid='6' data-addesktop="1"></div>
                </div>
                <!-- /FINE ADV -->
                <!-- ===================================================================== -->
                <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NOWTV">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NOWTV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity">
            <img src="https://mr.comingsoon.it/img/vod/infinity.png" alt="Infinity" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="Chili Cinema">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="Chili Cinema" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.png" alt="Rakuten TV" />
        </a>
    </div>
</div>
                <!-- /PROVIDERS VOD -->
                <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
            </span>
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="106445" data-kys="106445,106373,106343,106339" data-ord="0" data-load="N"> </div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">News Correlate</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/un-giorno-di-pioggia-a-new-york-l-ultimo-ma-speriamo-di-no-capolavoro-di/n106445/" title="Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106445_hp.jpg" alt="Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/un-giorno-di-pioggia-a-new-york-l-ultimo-ma-speriamo-di-no-capolavoro-di/n106445/" title="Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/un-giorno-di-pioggia-a-new-york-l-ultimo-ma-speriamo-di-no-capolavoro-di/n106445/" title="Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen" class="titolo top h3">Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/the-lincoln-lawyer-tutto-sul-legal-thriller-con-matthew-mcconaughey-tratto/n106373/" title="The Lincoln Lawyer: tutto sul legal thriller con Matthew McConaughey tratto dal romanzo di Michael Connelly" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106373_hp.jpg" alt="The Lincoln Lawyer: tutto sul legal thriller con Matthew McConaughey tratto dal romanzo di Michael Connelly" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/the-lincoln-lawyer-tutto-sul-legal-thriller-con-matthew-mcconaughey-tratto/n106373/" title="The Lincoln Lawyer: tutto sul legal thriller con Matthew McConaughey tratto dal romanzo di Michael Connelly" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/the-lincoln-lawyer-tutto-sul-legal-thriller-con-matthew-mcconaughey-tratto/n106373/" title="The Lincoln Lawyer: tutto sul legal thriller con Matthew McConaughey tratto dal romanzo di Michael Connelly" class="titolo top h3">The Lincoln Lawyer: tutto sul legal thriller con Matthew McConaughey tratto dal romanzo di Michael Connelly</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/ete-85-summer-of-85-il-teaser-trailer-del-nuovo-film-di-francois-ozon/n106343/" title="&#201;t&#233; 85 - Summer of 85: il teaser trailer del nuovo film di Fran&#231;ois Ozon" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106343_hp.jpg" alt="&#201;t&#233; 85 - Summer of 85: il teaser trailer del nuovo film di Fran&#231;ois Ozon" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/ete-85-summer-of-85-il-teaser-trailer-del-nuovo-film-di-francois-ozon/n106343/" title="&#201;t&#233; 85 - Summer of 85: il teaser trailer del nuovo film di Fran&#231;ois Ozon" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/ete-85-summer-of-85-il-teaser-trailer-del-nuovo-film-di-francois-ozon/n106343/" title="&#201;t&#233; 85 - Summer of 85: il teaser trailer del nuovo film di Fran&#231;ois Ozon" class="titolo top h3">&#201;t&#233; 85 - Summer of 85: il teaser trailer del nuovo film di Fran&#231;ois Ozon</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/cannes-2020-la-selezione-ufficiale-di-un-festival-che-non-si-fara/n106339/" title="Cannes 2020: la Selezione Ufficiale di un festival che non si far&#224;" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106339_hp.jpg" alt="Cannes 2020: la Selezione Ufficiale di un festival che non si far&#224;" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/cannes-2020-la-selezione-ufficiale-di-un-festival-che-non-si-fara/n106339/" title="Cannes 2020: la Selezione Ufficiale di un festival che non si far&#224;" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/cannes-2020-la-selezione-ufficiale-di-un-festival-che-non-si-fara/n106339/" title="Cannes 2020: la Selezione Ufficiale di un festival che non si far&#224;" class="titolo top h3">Cannes 2020: la Selezione Ufficiale di un festival che non si far&#224;</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/no-grazie-il-caffe-mi-rende-nervoso/13177/recensione/" title="No grazie, il caff&#232; mi rende nervoso: la recensione del film con Lello Arena ideato da Massimo Troisi " target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106324_hp.jpg" alt="No grazie, il caff&#232; mi rende nervoso: la recensione del film con Lello Arena ideato da Massimo Troisi " />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/no-grazie-il-caffe-mi-rende-nervoso/13177/recensione/" title="No grazie, il caff&#232; mi rende nervoso: la recensione del film con Lello Arena ideato da Massimo Troisi " class="categoria c h5">recensione Cinema</a>
                            <a href="/film/no-grazie-il-caffe-mi-rende-nervoso/13177/recensione/" title="No grazie, il caff&#232; mi rende nervoso: la recensione del film con Lello Arena ideato da Massimo Troisi " class="titolo top h3">No grazie, il caff&#232; mi rende nervoso: la recensione del film con Lello Arena ideato da Massimo Troisi </a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/black-lives-matter-film-in-streaming-per-capire-meglio-cosa-sta-succedendo/n106321/" title="Black Lives Matter: film in streaming per capire meglio cosa sta succedendo negli USA" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106321_hp.jpg" alt="Black Lives Matter: film in streaming per capire meglio cosa sta succedendo negli USA" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/black-lives-matter-film-in-streaming-per-capire-meglio-cosa-sta-succedendo/n106321/" title="Black Lives Matter: film in streaming per capire meglio cosa sta succedendo negli USA" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/black-lives-matter-film-in-streaming-per-capire-meglio-cosa-sta-succedendo/n106321/" title="Black Lives Matter: film in streaming per capire meglio cosa sta succedendo negli USA" class="titolo top h3">Black Lives Matter: film in streaming per capire meglio cosa sta succedendo negli USA</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/i-vitelloni-federico-fellini-tra-passato-e-futuro-e-quel-singolo-minuto-di/n106282/" title="I vitelloni: Federico Fellini tra passato e futuro (e quel singolo minuto di cinema cos&#236; splendidamente felliniano)" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106282_hp.jpg" alt="I vitelloni: Federico Fellini tra passato e futuro (e quel singolo minuto di cinema cos&#236; splendidamente felliniano)" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/i-vitelloni-federico-fellini-tra-passato-e-futuro-e-quel-singolo-minuto-di/n106282/" title="I vitelloni: Federico Fellini tra passato e futuro (e quel singolo minuto di cinema cos&#236; splendidamente felliniano)" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/i-vitelloni-federico-fellini-tra-passato-e-futuro-e-quel-singolo-minuto-di/n106282/" title="I vitelloni: Federico Fellini tra passato e futuro (e quel singolo minuto di cinema cos&#236; splendidamente felliniano)" class="titolo top h3">I vitelloni: Federico Fellini tra passato e futuro (e quel singolo minuto di cinema cos&#236; splendidamente felliniano)</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/mission-impossible-7-si-gira-di-nuovo-a-settembre-probabilmente-a-venezia/n106270/" title="Mission Impossible 7: si gira di nuovo a settembre, probabilmente a Venezia!" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/106270_hp.jpg" alt="Mission Impossible 7: si gira di nuovo a settembre, probabilmente a Venezia!" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/mission-impossible-7-si-gira-di-nuovo-a-settembre-probabilmente-a-venezia/n106270/" title="Mission Impossible 7: si gira di nuovo a settembre, probabilmente a Venezia!" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/mission-impossible-7-si-gira-di-nuovo-a-settembre-probabilmente-a-venezia/n106270/" title="Mission Impossible 7: si gira di nuovo a settembre, probabilmente a Venezia!" class="titolo top h3">Mission Impossible 7: si gira di nuovo a settembre, probabilmente a Venezia!</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark film">
    <div class="titolo-sezione h2 mbl">Ora nelle sale</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/gli-anni-piu-belli/55756/scheda/" title="Gli anni pi&#249; belli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55756.jpg" alt="Gli anni pi&#249; belli" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/il-richiamo-della-foresta/56161/scheda/" title="Il Richiamo della Foresta" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56161.jpg" alt="Il Richiamo della Foresta" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/the-grudge/57968/scheda/" title="The Grudge" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57968.jpg" alt="The Grudge" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57953.jpg" alt="Volevo nascondermi" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/sonic-il-film/55815/scheda/" title="Sonic - Il Film" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55815.jpg" alt="Sonic - Il Film" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/bad-boys-for-life/56875/scheda/" title="Bad Boys for Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56875.jpg" alt="Bad Boys for Life" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/parasite/56460/scheda/" title="Parasite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56460.jpg" alt="Parasite" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/queen-e-slim/56657/scheda/" title="Queen &amp; Slim" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56657.jpg" alt="Queen &amp; Slim" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/cattive-acque/57905/scheda/" title="Cattive acque" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57905.jpg" alt="Cattive acque" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/la-mia-banda-suona-il-pop/58089/scheda/" title="La mia banda suona il pop" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58089.jpg" alt="La mia banda suona il pop" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/marie-curie/58289/scheda/" title="Marie Curie" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58289.jpg" alt="Marie Curie" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/dolittle/57969/scheda/" title="Dolittle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57969.jpg" alt="Dolittle" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
            <!-- item 13 -->
            <div class="slider-item cards">
                <a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56585.jpg" alt="Odio l&#39;estate" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 13 -->
            <!-- item 14 -->
            <div class="slider-item cards">
                <a href="/film/bunuel-nel-labirinto-delle-tartarughe/58111/scheda/" title="Bu&#241;uel - Nel labirinto delle tartarughe" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58111.jpg" alt="Bu&#241;uel - Nel labirinto delle tartarughe" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 14 -->
            <!-- item 15 -->
            <div class="slider-item cards">
                <a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56867.jpg" alt="Jojo Rabbit" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 15 -->
            <!-- item 16 -->
            <div class="slider-item cards">
                <a href="/film/picciridda-con-i-piedi-nella-sabbia/58269/scheda/" title="Picciridda - Con i piedi nella sabbia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58269.jpg" alt="Picciridda - Con i piedi nella sabbia" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 16 -->
            <!-- item 17 -->
            <div class="slider-item cards">
                <a href="/film/1917/56810/scheda/" title="1917" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56810.jpg" alt="1917" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 17 -->
            <!-- item 18 -->
            <div class="slider-item cards">
                <a href="/film/lontano-lontano/55132/scheda/" title="Lontano Lontano" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55132.jpg" alt="Lontano Lontano" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 18 -->
            <!-- item 19 -->
            <div class="slider-item cards">
                <a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56019.jpg" alt="Birds of Prey" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 19 -->
            <!-- item 20 -->
            <div class="slider-item cards">
                <a href="/film/memorie-di-un-assassino/58192/scheda/" title="Memorie di un assassino" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58192.jpg" alt="Memorie di un assassino" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 20 -->
            <!-- item 21 -->
            <div class="slider-item cards">
                <a href="/film/doppio-sospetto/58246/scheda/" title="Doppio sospetto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58246.jpg" alt="Doppio sospetto" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 21 -->
            <!-- item 22 -->
            <div class="slider-item cards">
                <a href="/film/l-hotel-degli-amori-smarriti/58046/scheda/" title="L&#39;hotel degli amori smarriti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58046.jpg" alt="L&#39;hotel degli amori smarriti" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 22 -->
            <!-- item 23 -->
            <div class="slider-item cards">
                <a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55034.jpg" alt="Il Re Leone" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 23 -->
            <!-- item 24 -->
            <div class="slider-item cards">
                <a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56447.jpg" alt="Tolo Tolo" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 24 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/cinema/filmalcinema/" title="Tutti i film in programmazione" class="cs-btn special mtl ma"><div>Tutti i film in programmazione</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->

<!--  -->



        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- BOX OFFICE -->


<section class="box-office-widget col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Box Office</div>
        <!-- tabs -->
        <!-- Classe per colori home film video iniziative / serie-tv / programmi-tv / star -->
        <ul class="nav nav-tabs film" id="tab-00" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-00-link-01" data-toggle="tab" href="#tab-00-cont-01" role="tab" aria-controls="tab-00-cont-01" aria-selected="true">Italia</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-00-link-02" data-toggle="tab" href="#tab-00-cont-02" role="tab" aria-controls="tab-00-cont-02" aria-selected="false">USA</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    
    <!-- TAB CONTENT -->
    <div class="tab-content film" id="myTabContent">
        <!-- tab content 01 ITA up|stable|down-->
        <div class="tab-pane fade show active" id="tab-00-cont-01" role="tabpanel" aria-labelledby="tab-00-link-01">
                <!-- Card 1 -->
    <a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57953.png" alt="Volevo nascondermi" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Volevo nascondermi</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>01 Distribution</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 90.532</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 115.906</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/the-grudge/57968/scheda/" title="The Grudge" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57968.png" alt="The Grudge" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">The Grudge</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 51.846</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 51.846</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/bad-boys-for-life/56875/scheda/" title="Bad Boys for Life" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56875.png" alt="Bad Boys for Life" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Bad Boys for Life</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 39.220</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 1.401.342</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/gli-anni-piu-belli/55756/scheda/" title="Gli anni pi&#249; belli" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55756.png" alt="Gli anni pi&#249; belli" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Gli anni pi&#249; belli</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>01 Distribution</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 34.254</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 5.423.611</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/parasite/56460/scheda/" title="Parasite" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56460.png" alt="Parasite" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Parasite</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Academy 2 </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 33.873</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 5.552.886</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 01 -->
        <!-- tab content 02 USA up|stable|down-->
        <div class="tab-pane fade show" id="tab-00-cont-02" role="tabpanel" aria-labelledby="tab-00-link-02">
                <!-- Card 1 -->
    <a href="/film/onward/56549/scheda/" title="Onward" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56549.png" alt="Onward" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Onward</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 10,601,952</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 60,360,639</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/bloodshot/57990/scheda/" title="Bloodshot" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57990.png" alt="Bloodshot" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Bloodshot</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Sony Pictures Releasing </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 9,176,695</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 9,176,695</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/i-still-believe/58012/scheda/" title="I Still Believe" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/58012.png" alt="I Still Believe" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">I Still Believe</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Lionsgate</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 9,103,614</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 9,103,614</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/the-invisible-man/54051/scheda/" title="The Invisible Man" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54051.png" alt="The Invisible Man" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">The Invisible Man</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 5,890,805</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 64,310,490</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/the-hunt/56756/scheda/" title="The Hunt" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56756.png" alt="The Hunt" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">The Hunt</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 5,304,455</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 5,304,455</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 02 -->
    </div>
    <!-- /FINE TAB CONTENT -->
    
    <a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="fal fa-arrow-right"></i></div></a>

</section>




            <!-- / FINE BOX OFFICE -->
            <!-- ===================================================================== -->
            <!--  FILM GENERI ANNI -->


<section class="box-filtro col-md-12 col-xl-4 ptl">
    <!-- ANNI -->
    <ul class="data film">
        <li class=""><a href="https://www.comingsoon.it/film/2015/" class="cs-btn service c bg-hc h-brd-c" title="Film 2015"><div>2015</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2016/" class="cs-btn service c bg-hc h-brd-c" title="Film 2016"><div>2016</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
    </ul>
    <!-- /FINE ANNI -->
    <!-- GENERI -->
    <div class="genere ptl film">
        <ul>
            <li class="">
                <a  href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
                <span>(1361)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
                <span>(2)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
                <span>(196)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
                <span>(3886)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
                <span>(2279)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
                <span>(980)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
                <span>(1487)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
                <span>(11778)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
                <span>(3538)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
                <span>(18177)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
                <span>(758)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
                <span>(739)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
                <span>(1128)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
                <span>(1152)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
                <span>(101)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
                <span>(1165)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
                <span>(1003)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
                <span>(1733)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
                <span>(1428)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
                <span>(145)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
                <span>(31)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
                <span>(1380)</span>
            </li>
            <li class="">
                <a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
                <span>(155)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
                <span>(2627)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
                <span>(782)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
                <span>(3843)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
                <span>(1429)</span>
            </li>
        </ul>
    </div>
    <!-- /FINE GENERI -->
    <a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="fal fa-arrow-right"></i></div></a>
</section>

            <!-- / FINE FILM GENERI ANNI -->
            <!-- ===================================================================== -->
            <!-- FILM CALENDARIO -->



<section class="box-lista-film col-md-6 col-xl-4 ptl">

    <!-- ACCORDION PROSSIME USCITE-->
    <div class="accordion film" id="acc-pu">
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-0">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
                    <span class="h4">La settimana scorsa (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-1">
                <button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
                    <span class="h4">Questa settimana (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-2">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
                    <span class="h4">La prossima settimana (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-3">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
                    <span class="h4">Uscite del 18 giugno (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-4">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
                    <span class="h4">Uscite del 25 giugno (0)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->

    </div>
    <!-- /FINE ACCORDION -->
    <a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="fal fa-arrow-right"></i></div></a>

</section>



            <!-- / FINE FILM CALENDARIO -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <div class="promo-img col-xs-12">
                    <div class="row">
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='http://www.mtv.it/ex' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2637.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">

                            <a class='mask-img-100 wh16-9' href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2634.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2633.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=29391294&PluID=0&ord=0123456' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2636.jpg' width='250' height='140' /></a>
                        </div>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2020/" title="Film 2020">Film 2020</a></li>
                            <li><a href="/film/2021/" title="Film 2021">Film 2021</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020">Serie TV 2020</a></li>
                            <li><a href="/serietv/2021/" title="Serie TV del 2021">Serie TV 2021</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l&#39;Isola dei Famosi">l&#39;Isola dei Famosi</a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D&#39;Urso">Live - Non &#232; la D&#39;Urso</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/news/disney-piu-catalogo-film-e-serie-tv-quanto-costa-e-come-vederlo/n101513/" title="Disney+">Disney+</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NOWTV">NOWTV</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/18-regali/56857/scheda/" title="18 Regali">18 Regali</a></li>
    <li><a href="/film/1917/56810/scheda/" title="1917">1917</a></li>
    <li><a href="/film/8-1-2/19610/scheda/" title="8 1/2">8 1/2</a></li>
    <li><a href="/film/a-riveder-le-stelle/58396/scheda/" title="A Riveder le Stelle">A Riveder le Stelle</a></li>
    <li><a href="/film/alice-e-il-sindaco/58061/scheda/" title="Alice e il sindaco">Alice e il sindaco</a></li>
    <li><a href="/film/alla-mia-piccola-sama/58057/scheda/" title="Alla mia piccola Sama">Alla mia piccola Sama</a></li>
    <li><a href="/film/andrej-tarkovskij-il-cinema-come-preghiera/58153/scheda/" title="Andrej Tarkovskij. Il cinema come preghiera">Andrej Tarkovskij. Il cinema come preghiera</a></li>
    <li><a href="/film/aquile-randagie/57912/scheda/" title="Aquile Randagie">Aquile Randagie</a></li>
    <li><a href="/film/bad-boys-for-life/56875/scheda/" title="Bad Boys for Life">Bad Boys for Life</a></li>
    <li><a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey">Birds of Prey</a></li>
    <li><a href="/film/bunuel-nel-labirinto-delle-tartarughe/58111/scheda/" title="Bu&#241;uel - Nel labirinto delle tartarughe">Bu&#241;uel - Nel labirinto delle tartarughe</a></li>
    <li><a href="/film/cats/56778/scheda/" title="Cats">Cats</a></li>
    <li><a href="/film/cattive-acque/57905/scheda/" title="Cattive acque">Cattive acque</a></li>
    <li><a href="/film/cena-con-delitto-knives-out/56702/scheda/" title="Cena con Delitto - Knives Out">Cena con Delitto - Knives Out</a></li>
    <li><a href="/film/c-era-una-volta-a-hollywood/55155/scheda/" title="C&#39;era una volta... a Hollywood">C&#39;era una volta... a Hollywood</a></li>
    <li><a href="/film/city-of-crime/56353/scheda/" title="City of Crime">City of Crime</a></li>
    <li><a href="/film/criminali-come-noi/58073/scheda/" title="Criminali come noi">Criminali come noi</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/dio-e-donna-e-si-chiama-petrunya/56097/scheda/" title="Dio &#232; donna e si chiama Petrunya">Dio &#232; donna e si chiama Petrunya</a></li>
    <li><a href="/film/dolcissime/55197/scheda/" title="Dolcissime">Dolcissime</a></li>
    <li><a href="/film/dolittle/57969/scheda/" title="Dolittle">Dolittle</a></li>
    <li><a href="/film/doppio-sospetto/58246/scheda/" title="Doppio sospetto">Doppio sospetto</a></li>
    <li><a href="/film/fabrizio-de-andre-e-pfm-il-concerto-ritrovato/58156/scheda/" title="Fabrizio De Andr&#233; e PFM. Il concerto ritrovato">Fabrizio De Andr&#233; e PFM. Il concerto ritrovato</a></li>
    <li><a href="/film/fantasy-island/58033/scheda/" title="Fantasy Island">Fantasy Island</a></li>
    <li><a href="/film/figli/56860/scheda/" title="Figli">Figli</a></li>
    <li><a href="/film/frozen-2-il-segreto-di-arendelle/55092/scheda/" title="Frozen 2: Il segreto di Arendelle">Frozen 2: Il segreto di Arendelle</a></li>
    <li><a href="/film/gli-anni-piu-belli/55756/scheda/" title="Gli anni pi&#249; belli">Gli anni pi&#249; belli</a></li>
    <li><a href="/film/gli-uomini-d-oro/55693/scheda/" title="Gli Uomini d&#39;Oro">Gli Uomini d&#39;Oro</a></li>
    <li><a href="/film/hammamet/55765/scheda/" title="Hammamet">Hammamet</a></li>
    <li><a href="/film/herzog-incontra-gorbaciov/56414/scheda/" title="Herzog incontra Gorbaciov">Herzog incontra Gorbaciov</a></li>
    <li><a href="/film/il-diritto-di-opporsi/55346/scheda/" title="Il Diritto di Opporsi">Il Diritto di Opporsi</a></li>
    <li><a href="/film/il-ladro-di-giorni/57965/scheda/" title="Il Ladro di Giorni">Il Ladro di Giorni</a></li>
    <li><a href="/film/il-lago-delle-oche-selvatiche/56433/scheda/" title="Il lago delle oche selvatiche">Il lago delle oche selvatiche</a></li>
    <li><a href="/film/il-mistero-henri-pick/56616/scheda/" title="Il Mistero Henri Pick">Il Mistero Henri Pick</a></li>
    <li><a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone">Il Re Leone</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-richiamo-della-foresta/56161/scheda/" title="Il Richiamo della Foresta">Il Richiamo della Foresta</a></li>
    <li><a href="/film/il-terzo-omicidio/58105/scheda/" title="Il terzo omicidio">Il terzo omicidio</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit">Jojo Rabbit</a></li>
    <li><a href="/film/joker/55302/scheda/" title="Joker">Joker</a></li>
    <li><a href="/film/judy/55784/scheda/" title="Judy">Judy</a></li>
    <li><a href="/film/jumanji-the-next-level/56697/scheda/" title="Jumanji: The Next Level">Jumanji: The Next Level</a></li>
    <li><a href="/film/la-belle-epoque/56439/scheda/" title="La Belle &#201;poque">La Belle &#201;poque</a></li>
    <li><a href="/film/la-dea-fortuna/56456/scheda/" title="La Dea Fortuna">La Dea Fortuna</a></li>
    <li><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica">La donna elettrica</a></li>
    <li><a href="/film/la-famosa-invasione-degli-orsi-in-sicilia/56379/scheda/" title="La Famosa Invasione degli Orsi in Sicilia">La Famosa Invasione degli Orsi in Sicilia</a></li>
    <li><a href="/film/la-fattoria-dei-nostri-sogni/56750/scheda/" title="La Fattoria dei nostri Sogni">La Fattoria dei nostri Sogni</a></li>
    <li><a href="/film/la-gomera/56438/scheda/" title="La Gomera">La Gomera</a></li>
    <li><a href="/film/la-mia-banda-suona-il-pop/58089/scheda/" title="La mia banda suona il pop">La mia banda suona il pop</a></li>
    <li><a href="/film/la-notte-che-mia-madre-ammazzo-mio-padre/53857/scheda/" title="La notte che mia madre ammazz&#242; mio padre">La notte che mia madre ammazz&#242; mio padre</a></li>
    <li><a href="/film/la-partita/58147/scheda/" title="La partita">La partita</a></li>
    <li><a href="/film/la-pazza-gioia/52584/scheda/" title="La Pazza Gioia">La Pazza Gioia</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-ragazza-d-autunno/58131/scheda/" title="La Ragazza d&#39;Autunno">La Ragazza d&#39;Autunno</a></li>
    <li><a href="/film/la-vita-di-adele/49813/scheda/" title="La Vita di Adele">La Vita di Adele</a></li>
    <li><a href="/film/l-agnello/58292/scheda/" title="L&#39;Agnello">L&#39;Agnello</a></li>
    <li><a href="/film/leonardo-le-opere/58104/scheda/" title="Leonardo. Le opere">Leonardo. Le opere</a></li>
    <li><a href="/film/l-hotel-degli-amori-smarriti/58046/scheda/" title="L&#39;hotel degli amori smarriti">L&#39;hotel degli amori smarriti</a></li>
    <li><a href="/film/l-immortale/56396/scheda/" title="L&#39;Immortale">L&#39;Immortale</a></li>
    <li><a href="/film/lontano-lontano/55132/scheda/" title="Lontano Lontano">Lontano Lontano</a></li>
    <li><a href="/film/marianne-e-leonard-parole-d-amore/58196/scheda/" title="Marianne e Leonard. Parole d&#39;amore">Marianne e Leonard. Parole d&#39;amore</a></li>
    <li><a href="/film/marie-curie/58289/scheda/" title="Marie Curie">Marie Curie</a></li>
    <li><a href="/film/me-contro-te-il-film-la-vendetta-del-signor-s/57962/scheda/" title="Me contro Te Il Film: La vendetta del Signor S">Me contro Te Il Film: La vendetta del Signor S</a></li>
    <li><a href="/film/memorie-di-un-assassino/58192/scheda/" title="Memorie di un assassino">Memorie di un assassino</a></li>
    <li><a href="/film/midway/56428/scheda/" title="Midway">Midway</a></li>
    <li><a href="/film/momenti-di-trascurabile-felicita/55751/scheda/" title="Momenti di trascurabile felicit&#224;">Momenti di trascurabile felicit&#224;</a></li>
    <li><a href="/film/montparnasse-femminile-singolare/54823/scheda/" title="Montparnasse femminile singolare">Montparnasse femminile singolare</a></li>
    <li><a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate">Odio l&#39;estate</a></li>
    <li><a href="/film/ora-e-sempre-riprendiamoci-la-vita/55479/scheda/" title="Ora e sempre riprendiamoci la vita">Ora e sempre riprendiamoci la vita</a></li>
    <li><a href="/film/parasite/56460/scheda/" title="Parasite">Parasite</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/picciridda-con-i-piedi-nella-sabbia/58269/scheda/" title="Picciridda - Con i piedi nella sabbia">Picciridda - Con i piedi nella sabbia</a></li>
    <li><a href="/film/piccole-donne/56824/scheda/" title="Piccole Donne">Piccole Donne</a></li>
    <li><a href="/film/pinocchio/55638/scheda/" title="Pinocchio">Pinocchio</a></li>
    <li><a href="/film/playmobil-the-movie/55573/scheda/" title="Playmobil: The Movie">Playmobil: The Movie</a></li>
    <li><a href="/film/queen-e-slim/56657/scheda/" title="Queen &amp; Slim">Queen &amp; Slim</a></li>
    <li><a href="/film/ribelle-the-brave/48416/scheda/" title="Ribelle - The Brave">Ribelle - The Brave</a></li>
    <li><a href="/film/richard-jewell/57950/scheda/" title="Richard Jewell">Richard Jewell</a></li>
    <li><a href="/film/ritratto-della-giovane-in-fiamme/56455/scheda/" title="Ritratto della giovane in fiamme">Ritratto della giovane in fiamme</a></li>
    <li><a href="/film/santa-subito/58087/scheda/" title="Santa Subito">Santa Subito</a></li>
    <li><a href="/film/selfie-di-famiglia/56411/scheda/" title="Selfie di famiglia">Selfie di famiglia</a></li>
    <li><a href="/film/show-me-the-picture-the-story-of-jim-marshall/58137/scheda/" title="Show Me The Picture: The Story of Jim Marshall">Show Me The Picture: The Story of Jim Marshall</a></li>
    <li><a href="/film/snowpiercer/48884/scheda/" title="Snowpiercer">Snowpiercer</a></li>
    <li><a href="/film/sola-al-mio-matrimonio/58226/scheda/" title="Sola al mio matrimonio">Sola al mio matrimonio</a></li>
    <li><a href="/film/sonic-il-film/55815/scheda/" title="Sonic - Il Film">Sonic - Il Film</a></li>
    <li><a href="/film/sono-innamorato-di-pippa-bacca/58250/scheda/" title="Sono innamorato di Pippa Bacca">Sono innamorato di Pippa Bacca</a></li>
    <li><a href="/film/sorry-we-missed-you/56430/scheda/" title="Sorry We Missed You">Sorry We Missed You</a></li>
    <li><a href="/film/spie-sotto-copertura/55663/scheda/" title="Spie sotto copertura">Spie sotto copertura</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/sulle-ali-dell-avventura/58023/scheda/" title="Sulle ali dell&#39;avventura">Sulle ali dell&#39;avventura</a></li>
    <li><a href="/film/tappo-cucciolo-in-un-mare-di-guai/55432/scheda/" title="Tappo - Cucciolo in un mare di guai">Tappo - Cucciolo in un mare di guai</a></li>
    <li><a href="/film/the-farewell-una-bugia-buona/57976/scheda/" title="The Farewell - Una bugia buona">The Farewell - Una bugia buona</a></li>
    <li><a href="/film/the-grudge/57968/scheda/" title="The Grudge">The Grudge</a></li>
    <li><a href="/film/the-help/48449/scheda/" title="The Help">The Help</a></li>
    <li><a href="/film/the-iron-lady/48628/scheda/" title="The Iron Lady">The Iron Lady</a></li>
    <li><a href="/film/they-shall-not-grow-old/55600/scheda/" title="They Shall Not Grow Old">They Shall Not Grow Old</a></li>
    <li><a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo">Tolo Tolo</a></li>
    <li><a href="/film/tutti-i-santi-giorni/48886/scheda/" title="Tutti i santi giorni">Tutti i santi giorni</a></li>
    <li><a href="/film/tutto-il-mio-folle-amore/55754/scheda/" title="Tutto il mio folle amore">Tutto il mio folle amore</a></li>
    <li><a href="/film/underwater/56840/scheda/" title="Underwater">Underwater</a></li>
    <li><a href="/film/villetta-con-ospiti/58102/scheda/" title="Villetta con ospiti">Villetta con ospiti</a></li>
    <li><a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi">Volevo nascondermi</a></li>
    <li><a href="/film/volver-tornare/321/scheda/" title="Volver - Tornare">Volver - Tornare</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" title="ComingSoon.it" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2020 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=z1DUVu0VwOVkJwou2-wRU9jwGmayc40YH012kBhOTds1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=tUavJjIbLGDN4HOFtRqjejXy6K3Kczvy8rv23pRCZsE1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '106487',
            url: 'https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        $("#contenuto-articolo .trkLeggiAnche")
            .click(function () {
                var label = 'https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/';
                console.info("[INFO]: Leggi_anche %s : %s", "Click", label);
                trackEvent("Leggi_anche", "Click", label);
            })
            .each(function () {
                var label = 'https://www.comingsoon.it/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/';
                console.info("[INFO]: Leggi_anche %s : %s", "View", label);
                trackEvent("Leggi_anche", "View", label);
            });
        //#4
        insertBannerInText("#contenuto-articolo");
        //#5
        window.news = [{loaded:true,url:'/cinema/news/sabbia-rosso-sangue-la-vera-star-del-film-tedesco-e-il-mar-baltico/n106487/',title:'Sabbia rosso sangue: la vera star del film tedesco è il Mar Baltico'},{loaded:false,url:'/cinema/news/un-giorno-di-pioggia-a-new-york-l-ultimo-ma-speriamo-di-no-capolavoro-di/n106445/',title:'Un giorno di pioggia a New York: l&#39;ultimo (ma speriamo di no) capolavoro di Woody Allen'},{loaded:false,url:'/cinema/news/the-lincoln-lawyer-tutto-sul-legal-thriller-con-matthew-mcconaughey-tratto/n106373/',title:'The Lincoln Lawyer: tutto sul legal thriller con Matthew McConaughey tratto dal romanzo di Michael Connelly'},{loaded:false,url:'/cinema/news/ete-85-summer-of-85-il-teaser-trailer-del-nuovo-film-di-francois-ozon/n106343/',title:'Été 85 - Summer of 85: il teaser trailer del nuovo film di François Ozon'},{loaded:false,url:'/cinema/news/cannes-2020-la-selezione-ufficiale-di-un-festival-che-non-si-fara/n106339/',title:'Cannes 2020: la Selezione Ufficiale di un festival che non si farà'}];
        //#6
        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>

        <!-- Begin BlueKai Tag -->
        <script type="text/plain" class="iub_cs_activate">
            window.bk_async = function() {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                    s.async = true;
                    s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
            window.bk_async = function(){};
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

