<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/odio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto/n100502/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/odio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto/n100502/" />
    <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
    <title>Odio l'estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto</title>
<meta name="description" content="Odio l&#39;estate primo botteghino italiano weekend secondo Birds of Prey terzo Dolittle quarto 1917 quinto JoJo Rabbit" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/100502_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/odio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto/n100502/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Odio l&#39;estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto" />
<meta property="og:description" content="Odio l&#39;estate di Aldo, Giovanni e Giacomo è sempre il vincitore, seconda posizione per Birds of Prey, terzo Dolittle." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/100502_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/100502_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style.css?v=Nd4etfXKoEXrOEPDeVZO9nH0fTt7xzxc_R6jmAN3stA1" rel="stylesheet"/>

    
<style>
    .scroll{ width:100%;height:1px;clear:both;display:block }
    .aside-sticky.stop{ margin-top:-27px; width:100% } 
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/cmn.js?v=KlXR5sNw77BR1-DUF0mNtyYUH6LH3QzlhpVhDBMVsLI1"></script>

    <script>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</script>
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"cookiePolicyId":731432,"banner":{"position":"bottom","textColor":"#141414","backgroundColor":"#e0c110"}};</script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2019/" title="Film 2019"><div><span>Film 2019</span></div></a></li>
                            <li><a href="/film/2020/" title="Film 2020"><div><span>Film 2020</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019"><div><span>Serie TV 2019</span></div></a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020"><div><span>Serie TV 2020</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV"><div><span>Collezioni</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="I Canali TV"><div><span>I Canali TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/sport/" title="Sport in TV"><div><span>Sport</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div><span>Il Paradiso delle Signore</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div><span>l'Isola dei famosi</span></div></a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div><span>Live - Non è la D'Urso</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV"><div><span>NowTV</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity"><div><span>Infinity</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div><span>Chili Cinema</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM COLLEZIONI -->
            <li class="item iniziative">
                <div id="acc-mm-head-6" class="">
                    <a href="/collezioni/" title="Collezioni">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Collezioni</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-6" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
        
            <!-- ITEM O -->
            <li class="item video">
                <div id="acc-mm-head-11" class="">
                    <a href="/oscar/" title="Oscar 2020">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-11" aria-expanded="false" aria-controls="acc-mm-coll-11"><span><b>OSCAR</b></span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-7" class="">
                    <a href="/eventi/universal-2020/" title="Universal 2020">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-7" aria-expanded="false" aria-controls="acc-mm-coll-7">
                            <span><img src="https://mr.comingsoon.it/img/universal-2020.png?v2" alt="Universal 2020"></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56585_ico.jpg" alt="Odio l&#39;estate" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56019_ico.jpg" alt="Birds of Prey" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/1917/56810/scheda/" title="1917" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56810_ico.jpg" alt="1917" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/dolittle/57969/scheda/" title="Dolittle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57969_ico.jpg" alt="Dolittle" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56867_ico.jpg" alt="Jojo Rabbit" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/impressionisti-segreti/58203/scheda/" title="Impressionisti segreti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58203_ico.jpg" alt="Impressionisti segreti" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/il-diritto-di-opporsi/55346/scheda/" title="Il Diritto di Opporsi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55346_ico.jpg" alt="Il Diritto di Opporsi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/figli/56860/scheda/" title="Figli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56860_ico.jpg" alt="Figli" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/judy/55784/scheda/" title="Judy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55784_ico.jpg" alt="Judy" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/parasite/56460/scheda/" title="Parasite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56460_ico.jpg" alt="Parasite" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/me-contro-te-il-film-la-vendetta-del-signor-s/57962/scheda/" title="Me contro Te Il Film: La vendetta del Signor S" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/57962_ico.jpg" alt="Me contro Te Il Film: La vendetta del Signor S" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/joker/55302/scheda/" title="Joker" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55302_ico.jpg" alt="Joker" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le Serie TV del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/the-new-pope/3030/scheda/" title="The New Pope" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3030/3030.jpg?preset=pstr140" alt="The New Pope" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/l-amica-geniale/1834/scheda/" title="L&#39;amica geniale" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1834/1834.jpg?preset=pstr140" alt="L&#39;amica geniale" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/locke-e-key/1963/scheda/" title="Locke &amp; Key" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1963/1963.jpg?preset=pstr140" alt="Locke &amp; Key" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/star-trek-picard/1999/scheda/" title="Star Trek: Picard" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1999/1999.jpg?preset=pstr140" alt="Star Trek: Picard" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/luna-nera/3099/scheda/" title="Luna Nera" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3099/3099.jpg?preset=pstr140" alt="Luna Nera" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/zerozerozero/3031/scheda/" title="ZeroZeroZero" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3031/3031.jpg?preset=pstr140" alt="ZeroZeroZero" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/le-terrificanti-avventure-di-sabrina/1818/scheda/" title="Le terrificanti avventure di Sabrina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1818/1818.jpg?preset=pstr140" alt="Le terrificanti avventure di Sabrina" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/sex-education/1914/scheda/" title="Sex Education" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1914/1914.jpg?preset=pstr140" alt="Sex Education" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/grey-s-anatomy/22/scheda/" title="Grey&#39;s Anatomy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/22/22.jpg?preset=pstr140" alt="Grey&#39;s Anatomy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/new-amsterdam/1827/scheda/" title="New Amsterdam" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1827/1827.jpg?preset=pstr140" alt="New Amsterdam" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/the-witcher/1925/scheda/" title="The Witcher" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1925/1925.jpg?preset=pstr140" alt="The Witcher" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/carnival-row/1907/scheda/" title="Carnival Row" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1907/1907.jpg?preset=pstr140" alt="Carnival Row" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">I Programmi del Momento</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/festival-di-sanremo/88/scheda/" title="Festival di Sanremo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/88/88_ico.jpg" alt="Festival di Sanremo" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/amici/1/scheda/" title="Amici " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/1/1_ico.jpg" alt="Amici " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/beautiful/4/scheda/" title="Beautiful" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/4/4_ico.jpg" alt="Beautiful" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/3/3_ico.jpg" alt="Uomini e Donne" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/2/2_ico.jpg" alt="Grande Fratello " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/una-vita/5/scheda/" title="Una Vita" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/5/5_ico.jpg" alt="Una Vita" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/pomeriggio-5/20/scheda/" title="Pomeriggio 5" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/20/20_ico.jpg" alt="Pomeriggio 5" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non &#232; la D&#39;Urso" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/22/22_ico.jpg" alt="Live - Non &#232; la D&#39;Urso" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/masterchef-italia/15/scheda/" title="MasterChef Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/15/15_ico.jpg" alt="MasterChef Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/l-isola-dei-famosi/6/scheda/" title="L&#39;Isola dei Famosi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/6/6_ico.jpg" alt="L&#39;Isola dei Famosi" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/c-e-posta-per-te/12/scheda/" title="C&#39;&#232; Posta per Te" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/12/12_ico.jpg" alt="C&#39;&#232; Posta per Te" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/cinema/news/parasite-tutto-quello-che-c-e-da-sapere-sul-film-trionfatore-agli-oscar/n100499/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/100499_hp.jpg" alt="Parasite: tutto quello che c&#39;&#232; da sapere sul film trionfatore agli Oscar 2020 - La nostra guida completa">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Cinema</div>
            <div class="titolo h4">Parasite: tutto quello che c&#39;&#232; da sapere sul film trionfatore agli Oscar 2020 - La nostra guida completa</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">1 ora fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/genius-3-cynthia-erivo-e-aretha-franklin-nel-primo-trailer-della-terza/n100509/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/100509_hp.jpg" alt="Genius 3: Cynthia Erivo &#232; Aretha Franklin nel primo trailer della terza stagione">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Genius 3: Cynthia Erivo &#232; Aretha Franklin nel primo trailer della terza stagione</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Emanuele Manta</b></span>
                <span>/</span>
                <span class="data">14 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/gossip/live-non-e-la-d-urso-pietro-delle-piane-attacca-la-d-urso-e-tutto/n100510/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/100510_hp.jpg" alt="Live- Non &#232; la D&#39;Urso, Pietro Delle Piane attacca la D&#39;Urso: &quot;&#200; tutto manipolato, Antonella Elia lo sa!&quot; (video)">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">gossip TV</div>
            <div class="titolo h4">Live- Non &#232; la D&#39;Urso, Pietro Delle Piane attacca la D&#39;Urso: &quot;&#200; tutto manipolato, Antonella Elia lo sa!&quot; (video)</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Irene Sangermano</b></span>
                <span>/</span>
                <span class="data">ora</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13860" title="Impressionisti segreti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58203_ico.jpg" alt="Impressionisti segreti" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/cercando-valentina-il-mondo-di-guido-crepax/58148/scheda/" title="Cercando Valentina - Il mondo di Guido Crepax" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58148_ico.jpg" alt="Cercando Valentina - Il mondo di Guido Crepax" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/alla-mia-piccola-sama/58057/scheda/" title="Alla mia piccola Sama" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58057_ico.jpg" alt="Alla mia piccola Sama" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/fantasy-island/58033/scheda/" title="Fantasy Island" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58033_ico.jpg" alt="Fantasy Island" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/gli-anni-piu-belli/55756/scheda/" title="Gli anni pi&#249; belli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55756_ico.jpg" alt="Gli anni pi&#249; belli" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/il-lago-delle-oche-selvatiche/56433/scheda/" title="Il lago delle oche selvatiche" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56433_ico.jpg" alt="Il lago delle oche selvatiche" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/memorie-di-un-assassino/58192/scheda/" title="Memorie di un assassino" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58192_ico.jpg" alt="Memorie di un assassino" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/sonic-il-film/55815/scheda/" title="Sonic - Il Film" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55815_ico.jpg" alt="Sonic - Il Film" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/caterina/58219/scheda/" title="Caterina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/58219_ico.jpg" alt="Caterina" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/aj-and-the-queen/3097/streaming/" title="AJ and the Queen " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3097/3097.jpg?preset=pstr235" alt="AJ and the Queen " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/dolly-parton-le-corde-del-cuore/3088/streaming/" title="Dolly Parton: Le corde del cuore " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3088/3088.jpg?preset=pstr235" alt="Dolly Parton: Le corde del cuore " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/dracula/3073/streaming/" title="Dracula" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3073/3073.jpg?preset=pstr235" alt="Dracula" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/luna-nera/3099/streaming/" title="Luna Nera" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3099/3099.jpg?preset=pstr235" alt="Luna Nera" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/medical-police/3109/streaming/" title="Medical Police" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3109/3109.jpg?preset=pstr235" alt="Medical Police" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/messiah/3098/streaming/" title="Messiah" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3098/3098.jpg?preset=pstr235" alt="Messiah" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/spinning-out/3103/streaming/" title="Spinning Out" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3103/3103.jpg?preset=pstr235" alt="Spinning Out" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/1994/3054/streaming/" title="1994" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3054/3054.jpg?preset=pstr235" alt="1994" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/after-life/1948/streaming/" title="After Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1948/1948.jpg?preset=pstr235" alt="After Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/another-life/3017/streaming/" title="Another Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3017/3017.jpg?preset=pstr235" alt="Another Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/black-summer/1958/streaming/" title="Black Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/1958/1958.jpg?preset=pstr235" alt="Black Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/bob-hearts-abishola/3036/streaming/" title="Bob Hearts Abishola " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/rsz/serietv/serie/3036/3036.jpg?preset=pstr235" alt="Bob Hearts Abishola " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/cuori-estranei/38002/scheda/" title="Cuori estranei" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/38002_ico.jpg" alt="Cuori estranei" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/witness-il-testimone/5736/scheda/" title="Witness - Il testimone" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/5736_ico.jpg" alt="Witness - Il testimone" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/the-water-diviner/50670/scheda/" title="The Water Diviner" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50670_ico.jpg" alt="The Water Diviner" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/ci-pensa-beaver/33440/scheda/" title="CI PENSA BEAVER" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/33440_ico.jpg" alt="CI PENSA BEAVER" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/il-cacciatore-di-ex/47696/scheda/" title="Il cacciatore di ex" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/47696_ico.jpg" alt="Il cacciatore di ex" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/miracolo-sull-8a-strada/5519/scheda/" title="Miracolo sull&#39;8a strada" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/5519_ico.jpg" alt="Miracolo sull&#39;8a strada" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/red-joan/56197/scheda/" title="Red Joan" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56197_ico.jpg" alt="Red Joan" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/scuola-elementare/17361/scheda/" title="SCUOLA ELEMENTARE" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/17361_ico.jpg" alt="SCUOLA ELEMENTARE" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/millennium-quello-che-non-uccide/53803/scheda/" title="Millennium - Quello che non uccide" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53803_ico.jpg" alt="Millennium - Quello che non uccide" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/escape-plan-2-ritorno-all-inferno/54552/scheda/" title="Escape Plan 2 - Ritorno all&#39;Inferno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54552_ico.jpg" alt="Escape Plan 2 - Ritorno all&#39;Inferno" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/blade-runner/1401/scheda/" title="Blade Runner" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/1401_ico.jpg" alt="Blade Runner" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/il-grande-duello/8134/scheda/" title="Il grande duello" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/8134_ico.jpg" alt="Il grande duello" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->
            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="film">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo"><div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div></div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it"></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub active">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/film/collezioni/" title="Collezioni di film"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2019/" title="Film 2019"><div>Film 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2020/" title="Film 2020"><div>Film 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2019/" title="Serie TV del 2019"><div>Serie TV 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2020/" title="Serie TV del 2020"><div>Serie TV 2020</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/collezioni/" title="Collezioni di Serie TV"><div>Collezioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub ">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="I Canali TV"><div>I Canali TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>

                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore"><div>Il Paradiso delle Signore</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div>l'Isola dei famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D'Urso"><div>Live - Non è la D'Urso</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NowTV"><div>NowTV</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity"><div>Infinity</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div>Chili Cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                    </ul>
                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            <div class="promo "><a href="/oscar/" title="Oscar 2020"><div><b>OSCAR</b></div></a></div>
                            <div class="promo "><a href="/eventi/universal-2020/" title="Universal 2020"><div><img alt="Universal 2020" src="https://mr.comingsoon.it/img/universal-2020.png?v2"></div></a></div>
                            
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Odio l&#39;estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/domenico-misciagna/" title="Domenico Misciagna">Domenico Misciagna</a>
                , 10 02 2020
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fodio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto%2fn100502%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico hided">
                <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Odio+l%27estate+ancora+primo+al+boxoffice+del+weekend%2c+Birds+of+Prey+costretto+al+secondo+posto%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fodio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto%2fn100502%2f">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#4b74383e29212e283f76042f222460276e797c2e383f2a3f2e602a252824392a603b39222624602a2760292433242d2d22282e602f2e27603c2e2e202e252f6e7928600922392f3860242d601b392e32602824383f392e3f3f24602a2760382e2824252f24603b24383f246d2a263b702a263b7029242f3276233f3f3b386e782a6e792d6e792d3c3c3c6528242622252c3824242565223f6e792d2822252e262a6e792d252e3c386e792d242f22246627662e383f2a3f2e662a252824392a663b39222624662a2766292433242d2d22282e662f2e27663c2e2e202e252f662922392f3866242d663b392e32662824383f392e3f3f246e792d257a7b7b7e7b796e792d">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fodio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto%2fn100502%2f%20Odio+l%27estate+ancora+primo+al+boxoffice+del+weekend%2c+Birds+of+Prey+costretto+al+secondo+posto">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile film">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Odio l&#39;estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate" class="cards film brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56585.jpg" alt="Odio l&#39;estate" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2020</div>
 <div class="voto"><b>4,4</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Odio l&#39;estate</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <!-- ######################################################## -->
                <div class="col order-xxxl-2 film pbl">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/odio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto/n100502/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2020-02-10T09:22:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">News Cinema</div>
                        <h1 class="h1" itemprop="headline">Odio l&#39;estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/domenico-misciagna/" rel="publisher" title="Domenico Misciagna">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/domenico-misciagna_ico.jpg" alt="Domenico Misciagna" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/domenico-misciagna/" itemprop="sameAs" title="Domenico Misciagna"><span itemprop="name">Domenico Misciagna</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2020-02-10T09:22:00" itemprop="datePublished" pubdate>10 febbraio 2020</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big film"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>

                        <p class="art-subtitle">Odio l&#39;estate di Aldo, Giovanni e Giacomo &#232; sempre il vincitore, seconda posizione per Birds of Prey, terzo Dolittle.</p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/rsz/PrimoPiano/100502_ppl.jpg?preset=wide940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/rsz/PrimoPiano/100502_ppl.jpg?preset=wide760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/rsz/PrimoPiano/100502_ppl.jpg?preset=wide528" />
                                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/100502_ppl.jpg" width="640" height="360" alt="Odio l&#39;estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/100502_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p>Alla seconda settimana di programmazione, <a href="https://www.comingsoon.it/film/odio-l-estate/56585/scheda/" target="_blank" title="Odio l'estate"><strong>Odio l'estate</strong></a> con <strong>Aldo, Giovanni e Giacomo</strong> continua a non avere rivali al <strong>boxoffice italiano del weekend</strong>, a dir il vero piuttosto fiacco nelle cifre generali: nel fine settimana il film ha incassato 1.808.000 euro, raggiungendo quindi il totale nostrano di 5.550.000. La commedia ha tenuto a bada anche la new entry prestigiosa di <a href="https://www.comingsoon.it/film/birds-of-prey/56019/scheda/" target="_blank" title="Birds of Prey"><strong>Birds of Prey</strong></a>, dove spadroneggia <strong>Margot Robbie</strong> nei panni dell'<strong>Harley Quinn</strong> dei fumetti DC: si deve accontentare di un esordio al secondo posto con 1.188.000. Una partenza non proprio bruciante, confermata da quella americana, dove il cinecomic ha rastrellato 33 milioni di dollari contro i 45 stimati. E' costato 84.500.000, nel mondo è già a 81.250.000, quindi non abbiamo dubbi: il budget sarà recuperato, bisognerà piuttosto valutare se il risultato non si rivelerà di troppo inferiore alle aspettative della Warner Bros.</p>

<p>Scende dal secondo al terzo posto il fiabesco <a href="https://www.comingsoon.it/film/dolittle/57969/scheda/" target="_blank" title="Dolittle"><strong>Dolittle</strong></a> con <strong>Robert Downey Jr.</strong>, nei panni che furono già di Rex Harrison e Eddie Murphy: Robert parla con gli animali e rastrella ancora 1.167.000 euro, per un totale nostrano di 3.542.000. Nel mondo è a quota 158.660.000 di dollari, contro ben 175 di costo.<br>
Slitta dalla terza alla quarta posizione anche l'epica bellica e virtuosistica del <a href="https://www.comingsoon.it/film/1917/56810/scheda/" target="_blank" title="1917"><strong>1917</strong></a> di <strong>Sam Mendes</strong>, fresco <a href="https://www.comingsoon.it/cinema/news/oscar-2020-tutti-i-vincitori/n100466/" target="_blank" title="vincitore di tre premi Oscar"><strong>vincitore di tre premi Oscar</strong></a>, per fotografia, effetti visivi e mix del suono. Questo weekend ha portato a casa altri 884.000 euro, per un risultato italiano cumulativo di 5.645.000. In tutto il mondo siamo a quota 287 milioni di dollari, su un budget di 100.<br>
Stabile al quinto posto rimane l'ironico <a href="https://www.comingsoon.it/film/jojo-rabbit/56867/scheda/" target="_blank" title="JoJo Rabbit"><strong>JoJo Rabbit</strong></a> di <strong>Taika Waititi</strong>, vincitore dell'<a href="https://www.comingsoon.it/cinema/news/oscar-2020-tutti-i-vincitori/n100466/" target="_blank" title="Oscar per la migliore sceneggiatura non originale"><strong>Oscar per la migliore sceneggiatura non originale</strong></a>: nel weekend registra altri 390.000 euro, raggiungendo 3.484.000 qui in Italia.<br><br>

<strong>I Film più visti in Italia nel weekend: <a target="_blank" href="http://www.comingsoon.it/cinema/boxoffice/" title="Box office completo">Box office completo</a></strong>

<br><br>
<span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=33191" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/odio-l-estate/56585/video/?vid=33191" title="Odio l'estate: Nuovo Trailer Ufficiale del Film - HD">Odio l'estate: Nuovo Trailer Ufficiale del Film - HD</a></iframe></span>

</p>

                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <br clear="all" />
                        <br clear="all" />
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- FAST NEWSLETTER -->
                        
                        <!-- /FAST NEWSLETTER -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            <!-- ######################################################## -->
                            <!-- ARTICLE TAG -->
                            <!-- ######################################################## -->
                            <div class="art-tag col-12 mbl p">
                                <ul><li class='mrm'><a href="/tag/?st=Odio l estate">#Odio l estate</a></li><li class='mrm'><a href="/tag/?st=boxoffice">#boxoffice</a></li><li class='mrm'><a href="/tag/?st=Birds of Prey">#Birds of Prey</a></li><li class='mrm'><a href="/tag/?st=Dolittle">#Dolittle</a></li><li class='mrm'><a href="/tag/?st=1917">#1917</a></li><li class='mrm'><a href="/tag/?st=JoJo Rabbit">#JoJo Rabbit</a></li></ul>
                            </div>
                            <!-- / ARTICLE TAG -->
                            <!-- ######################################################## -->

                        <!-- FINALE LINK
                        <a href="#" class="finale-link fl-dark">Scopri tutte le iniziative <i class="fal min fa-arrow-right"></i></a>
                             /FINALE LINK -->

                        <div class="art-personal">
                                <div class="mask-icon">
                                    <div class="mask-img-130 mask-circle wh40">
                                            <a href="https://www.comingsoon.it/autori/domenico-misciagna/" title="Domenico Misciagna">
                                                <img src="https://mr.comingsoon.it/imgdb/staff/domenico-misciagna_ico.jpg" alt="Domenico Misciagna" />
                                            </a>
                                    </div>
                                </div>
                            <div class="testo">
                                    <div>di <a href="https://www.comingsoon.it/autori/domenico-misciagna/" title="Domenico Misciagna">Domenico Misciagna</a></div>

                                    <ul class="skills">
                                        <li>Giornalista specializzato in audiovisivi</li><li>Autore di "La stirpe di Topolino"</li>
                                    </ul>
                            </div>
                        </div>

                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9vZGlvLWwtZXN0YXRlLWFuY29yYS1wcmltby1hbC1ib3hvZmZpY2UtZGVsLXdlZWtlbmQtYmlyZHMtb2YtcHJleS1jb3N0cmV0dG8vbjEwMDUwMi98T2RpbyBsJ2VzdGF0ZSBhbmNvcmEgcHJpbW8gYWwgYm94b2ZmaWNlIGRlbCB3ZWVrZW5kLCBCaXJkcyBvZiBQcmV5IGNvc3RyZXR0byBhbCBzZWNvbmRvIHBvc3Rv" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <span class="hidem">
                <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


                <!-- /TROVA ACCORDION -->
                <!-- ===================================================================== -->
                <!-- ADV -->
                <div class="boxAdv middle">
                    <!-- CS_web_sidebar_middle desk -->
                    <div class='gptslot' data-adunitid='6' data-addesktop="1"></div>
                </div>
                <!-- /FINE ADV -->
                <!-- ===================================================================== -->
                <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NowTV">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NowTV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity">
            <img src="https://mr.comingsoon.it/img/vod/infinity.jpg" alt="Infinity" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="Chili Cinema">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="Chili Cinema" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.jpg" alt="Rakuten TV" />
        </a>
    </div>
</div>
                <!-- /PROVIDERS VOD -->
                <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
            </span>
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="100423" data-kys="100423,100183,100045,99950" data-ord="0" data-load="N"> </div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">News Correlate</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/odio-l-estate-sfiora-i-4-milioni-di-incasso-ma-birds-of-prey-incombe/n100423/" title="Odio l&#39;estate sfiora i 4 milioni di incasso, ma Birds of Prey incombe" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/100423_hp.jpg" alt="Odio l&#39;estate sfiora i 4 milioni di incasso, ma Birds of Prey incombe" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/odio-l-estate-sfiora-i-4-milioni-di-incasso-ma-birds-of-prey-incombe/n100423/" title="Odio l&#39;estate sfiora i 4 milioni di incasso, ma Birds of Prey incombe" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/odio-l-estate-sfiora-i-4-milioni-di-incasso-ma-birds-of-prey-incombe/n100423/" title="Odio l&#39;estate sfiora i 4 milioni di incasso, ma Birds of Prey incombe" class="titolo top h3">Odio l&#39;estate sfiora i 4 milioni di incasso, ma Birds of Prey incombe</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/odio-l-estate-e-primo-al-boxoffice-italiano-del-weekend/n100183/" title="Odio l&#39;estate &#232; primo al boxoffice italiano del weekend" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/100183_hp.jpg" alt="Odio l&#39;estate &#232; primo al boxoffice italiano del weekend" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/odio-l-estate-e-primo-al-boxoffice-italiano-del-weekend/n100183/" title="Odio l&#39;estate &#232; primo al boxoffice italiano del weekend" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/odio-l-estate-e-primo-al-boxoffice-italiano-del-weekend/n100183/" title="Odio l&#39;estate &#232; primo al boxoffice italiano del weekend" class="titolo top h3">Odio l&#39;estate &#232; primo al boxoffice italiano del weekend</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/interviste/odio-l-estate-le-tre-protagoniste-femminili-il-valore-aggiunto-del-film/n100045/" title="Odio l&#39;estate: le tre protagoniste femminili, il valore aggiunto del film" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/100045_hp.jpg" alt="Odio l&#39;estate: le tre protagoniste femminili, il valore aggiunto del film" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/interviste/odio-l-estate-le-tre-protagoniste-femminili-il-valore-aggiunto-del-film/n100045/" title="Odio l&#39;estate: le tre protagoniste femminili, il valore aggiunto del film" class="categoria c h5">intervista Cinema</a>
                            <a href="/cinema/interviste/odio-l-estate-le-tre-protagoniste-femminili-il-valore-aggiunto-del-film/n100045/" title="Odio l&#39;estate: le tre protagoniste femminili, il valore aggiunto del film" class="titolo top h3">Odio l&#39;estate: le tre protagoniste femminili, il valore aggiunto del film</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/interviste/odio-l-estate-aldo-giovanni-e-giacomo-e-il-cast-femminile-ci-parlano-della/n99950/" title="Odio l&#39;estate: Aldo Giovanni e Giacomo e il cast femminile ci parlano della loro commedia balneare" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/99950_hp.jpg" alt="Odio l&#39;estate: Aldo Giovanni e Giacomo e il cast femminile ci parlano della loro commedia balneare" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/interviste/odio-l-estate-aldo-giovanni-e-giacomo-e-il-cast-femminile-ci-parlano-della/n99950/" title="Odio l&#39;estate: Aldo Giovanni e Giacomo e il cast femminile ci parlano della loro commedia balneare" class="categoria c h5">intervista Cinema</a>
                            <a href="/cinema/interviste/odio-l-estate-aldo-giovanni-e-giacomo-e-il-cast-femminile-ci-parlano-della/n99950/" title="Odio l&#39;estate: Aldo Giovanni e Giacomo e il cast femminile ci parlano della loro commedia balneare" class="titolo top h3">Odio l&#39;estate: Aldo Giovanni e Giacomo e il cast femminile ci parlano della loro commedia balneare</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/odio-l-estate/56585/recensione/" title="Odio l&#39;estate - La recensione del film con Aldo Giovanni e Giacomo" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/99917_hp.jpg" alt="Odio l&#39;estate - La recensione del film con Aldo Giovanni e Giacomo" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/odio-l-estate/56585/recensione/" title="Odio l&#39;estate - La recensione del film con Aldo Giovanni e Giacomo" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/odio-l-estate/56585/recensione/" title="Odio l&#39;estate - La recensione del film con Aldo Giovanni e Giacomo" class="titolo top h3">Odio l&#39;estate - La recensione del film con Aldo Giovanni e Giacomo</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/interviste/odio-l-estate-il-corale-e-malinconico-ritorno-di-aldo-giovanni-e-giacomo/n99906/" title="Odio l&#39;estate, il corale e malinconico ritorno di Aldo Giovanni e Giacomo diretti da Massimo Venier " target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/99906_hp.jpg" alt="Odio l&#39;estate, il corale e malinconico ritorno di Aldo Giovanni e Giacomo diretti da Massimo Venier " />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/interviste/odio-l-estate-il-corale-e-malinconico-ritorno-di-aldo-giovanni-e-giacomo/n99906/" title="Odio l&#39;estate, il corale e malinconico ritorno di Aldo Giovanni e Giacomo diretti da Massimo Venier " class="categoria c h5">intervista Cinema</a>
                            <a href="/cinema/interviste/odio-l-estate-il-corale-e-malinconico-ritorno-di-aldo-giovanni-e-giacomo/n99906/" title="Odio l&#39;estate, il corale e malinconico ritorno di Aldo Giovanni e Giacomo diretti da Massimo Venier " class="titolo top h3">Odio l&#39;estate, il corale e malinconico ritorno di Aldo Giovanni e Giacomo diretti da Massimo Venier </a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/odio-l-estate-un-nuovo-trailer-ufficiale-del-film-con-aldo-giovanni-e/n99328/" title="Odio l&#39;Estate: un nuovo trailer ufficiale del film con Aldo, Giovanni e Giacomo" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/99328_hp.jpg" alt="Odio l&#39;Estate: un nuovo trailer ufficiale del film con Aldo, Giovanni e Giacomo" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/odio-l-estate-un-nuovo-trailer-ufficiale-del-film-con-aldo-giovanni-e/n99328/" title="Odio l&#39;Estate: un nuovo trailer ufficiale del film con Aldo, Giovanni e Giacomo" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/odio-l-estate-un-nuovo-trailer-ufficiale-del-film-con-aldo-giovanni-e/n99328/" title="Odio l&#39;Estate: un nuovo trailer ufficiale del film con Aldo, Giovanni e Giacomo" class="titolo top h3">Odio l&#39;Estate: un nuovo trailer ufficiale del film con Aldo, Giovanni e Giacomo</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/odio-l-estate-il-trailer-ufficiale-del-nuovo-film-di-aldo-giovanni-e/n98366/" title="Odio l&#39;estate: il trailer ufficiale del nuovo film di Aldo, Giovanni e Giacomo" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/98366_hp.jpg" alt="Odio l&#39;estate: il trailer ufficiale del nuovo film di Aldo, Giovanni e Giacomo" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/odio-l-estate-il-trailer-ufficiale-del-nuovo-film-di-aldo-giovanni-e/n98366/" title="Odio l&#39;estate: il trailer ufficiale del nuovo film di Aldo, Giovanni e Giacomo" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/odio-l-estate-il-trailer-ufficiale-del-nuovo-film-di-aldo-giovanni-e/n98366/" title="Odio l&#39;estate: il trailer ufficiale del nuovo film di Aldo, Giovanni e Giacomo" class="titolo top h3">Odio l&#39;estate: il trailer ufficiale del nuovo film di Aldo, Giovanni e Giacomo</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark film">
    <div class="titolo-sezione h2 mbl">Ora nelle sale</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56585.jpg" alt="Odio l&#39;estate" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56019.jpg" alt="Birds of Prey" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/1917/56810/scheda/" title="1917" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56810.jpg" alt="1917" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/dolittle/57969/scheda/" title="Dolittle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57969.jpg" alt="Dolittle" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56867.jpg" alt="Jojo Rabbit" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/impressionisti-segreti/58203/scheda/" title="Impressionisti segreti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58203.jpg" alt="Impressionisti segreti" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/il-diritto-di-opporsi/55346/scheda/" title="Il Diritto di Opporsi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55346.jpg" alt="Il Diritto di Opporsi" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/figli/56860/scheda/" title="Figli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56860.jpg" alt="Figli" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/judy/55784/scheda/" title="Judy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55784.jpg" alt="Judy" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/parasite/56460/scheda/" title="Parasite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56460.jpg" alt="Parasite" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/me-contro-te-il-film-la-vendetta-del-signor-s/57962/scheda/" title="Me contro Te Il Film: La vendetta del Signor S" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57962.jpg" alt="Me contro Te Il Film: La vendetta del Signor S" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/joker/55302/scheda/" title="Joker" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55302.jpg" alt="Joker" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
            <!-- item 13 -->
            <div class="slider-item cards">
                <a href="/film/il-ladro-di-giorni/57965/scheda/" title="Il Ladro di Giorni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57965.jpg" alt="Il Ladro di Giorni" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 13 -->
            <!-- item 14 -->
            <div class="slider-item cards">
                <a href="/film/piccole-donne/56824/scheda/" title="Piccole Donne" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56824.jpg" alt="Piccole Donne" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 14 -->
            <!-- item 15 -->
            <div class="slider-item cards">
                <a href="/film/underwater/56840/scheda/" title="Underwater" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56840.jpg" alt="Underwater" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 15 -->
            <!-- item 16 -->
            <div class="slider-item cards">
                <a href="/film/c-era-una-volta-a-hollywood/55155/scheda/" title="C&#39;era una volta... a Hollywood" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55155.jpg" alt="C&#39;era una volta... a Hollywood" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 16 -->
            <!-- item 17 -->
            <div class="slider-item cards">
                <a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56447.jpg" alt="Tolo Tolo" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 17 -->
            <!-- item 18 -->
            <div class="slider-item cards">
                <a href="/film/la-dea-fortuna/56456/scheda/" title="La Dea Fortuna" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56456.jpg" alt="La Dea Fortuna" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 18 -->
            <!-- item 19 -->
            <div class="slider-item cards">
                <a href="/film/tappo-cucciolo-in-un-mare-di-guai/55432/scheda/" title="Tappo - Cucciolo in un mare di guai" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55432.jpg" alt="Tappo - Cucciolo in un mare di guai" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 19 -->
            <!-- item 20 -->
            <div class="slider-item cards">
                <a href="/film/alice-e-il-sindaco/58061/scheda/" title="Alice e il sindaco" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58061.jpg" alt="Alice e il sindaco" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 20 -->
            <!-- item 21 -->
            <div class="slider-item cards">
                <a href="/film/richard-jewell/57950/scheda/" title="Richard Jewell" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/57950.jpg" alt="Richard Jewell" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 21 -->
            <!-- item 22 -->
            <div class="slider-item cards">
                <a href="/film/hammamet/55765/scheda/" title="Hammamet" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55765.jpg" alt="Hammamet" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 22 -->
            <!-- item 23 -->
            <div class="slider-item cards">
                <a href="/film/villetta-con-ospiti/58102/scheda/" title="Villetta con ospiti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/58102.jpg" alt="Villetta con ospiti" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 23 -->
            <!-- item 24 -->
            <div class="slider-item cards">
                <a href="/film/annabelle-3/55594/scheda/" title="Annabelle 3" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55594.jpg" alt="Annabelle 3" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 24 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/cinema/filmalcinema/" title="Tutti i film in programmazione" class="cs-btn special mtl ma"><div>Tutti i film in programmazione</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->

<!--  -->



        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter1" data-adunitid="21"></div>
    </div>
    <div class="box-adv-tgcom col-md-12 col-xl-6">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-md-12 col-xl-3 p0">
        <div class="gptslot boxAdv barter barter2" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- BOX OFFICE -->


<section class="box-office-widget col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Box Office</div>
        <!-- tabs -->
        <!-- Classe per colori home film video iniziative / serie-tv / programmi-tv / star -->
        <ul class="nav nav-tabs film" id="tab-00" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-00-link-01" data-toggle="tab" href="#tab-00-cont-01" role="tab" aria-controls="tab-00-cont-01" aria-selected="true">Italia</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-00-link-02" data-toggle="tab" href="#tab-00-cont-02" role="tab" aria-controls="tab-00-cont-02" aria-selected="false">USA</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    
    <!-- TAB CONTENT -->
    <div class="tab-content film" id="myTabContent">
        <!-- tab content 01 ITA up|stable|down-->
        <div class="tab-pane fade show active" id="tab-00-cont-01" role="tabpanel" aria-labelledby="tab-00-link-01">
                <!-- Card 1 -->
    <a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56585.png" alt="Odio l&#39;estate" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Odio l&#39;estate</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Medusa Film</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 1.808.586</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 5.550.450</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56019.png" alt="Birds of Prey" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Birds of Prey</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Warner Bros.</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 1.187.199</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 1.187.199</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/dolittle/57969/scheda/" title="Dolittle" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57969.png" alt="Dolittle" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Dolittle</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 1.166.938</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 3.541.608</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/1917/56810/scheda/" title="1917" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56810.png" alt="1917" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">1917</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>01 Distribution</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 884.656</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 5.645.397</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56867.png" alt="Jojo Rabbit" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Jojo Rabbit</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 390.036</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 3.484.374</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 01 -->
        <!-- tab content 02 USA up|stable|down-->
        <div class="tab-pane fade show" id="tab-00-cont-02" role="tabpanel" aria-labelledby="tab-00-link-02">
                <!-- Card 1 -->
    <a href="/film/bad-boys-for-life/56875/scheda/" title="Bad Boys for Life" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56875.png" alt="Bad Boys for Life" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Bad Boys for Life</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Sony Pictures Releasing </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 17,682,959</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 148,059,490</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/1917/56810/scheda/" title="1917" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56810.png" alt="1917" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">1917</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 9,497,235</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 119,083,624</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/dolittle/57969/scheda/" title="Dolittle" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/57969.png" alt="Dolittle" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Dolittle</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 7,593,865</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 55,112,685</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/gretel-e-hansel/55819/scheda/" title="Gretel &amp; Hansel" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55819.png" alt="Gretel &amp; Hansel" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Gretel &amp; Hansel</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>United Artists Releasing </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 6,154,007</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 6,154,007</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/jumanji-the-next-level/56697/scheda/" title="Jumanji: The Next Level" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56697.png" alt="Jumanji: The Next Level" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Jumanji: The Next Level</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Sony Pictures Releasing </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 6,000,181</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 291,217,334</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 02 -->
    </div>
    <!-- /FINE TAB CONTENT -->
    
    <a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="fal fa-arrow-right"></i></div></a>

</section>




            <!-- / FINE BOX OFFICE -->
            <!-- ===================================================================== -->
            <!--  FILM GENERI ANNI -->


<section class="box-filtro col-md-12 col-xl-4 ptl">
    <!-- ANNI -->
    <ul class="data film">
        <li class=""><a href="https://www.comingsoon.it/film/2015/" class="cs-btn service c bg-hc h-brd-c" title="Film 2015"><div>2015</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2016/" class="cs-btn service c bg-hc h-brd-c" title="Film 2016"><div>2016</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2022/" class="cs-btn service c bg-hc h-brd-c" title="Film 2022"><div>2022</div></a></li>
    </ul>
    <!-- /FINE ANNI -->
    <!-- GENERI -->
    <div class="genere ptl film">
        <ul>
            <li class="">
                <a  href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
                <span>(1349)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/anime/" class="h4" title="Film Anime">Anime</a>
                <span>(2)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
                <span>(196)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
                <span>(3823)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
                <span>(2202)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
                <span>(960)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
                <span>(1485)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
                <span>(11653)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
                <span>(3525)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
                <span>(17905)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
                <span>(752)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
                <span>(693)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
                <span>(1109)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
                <span>(1135)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
                <span>(101)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
                <span>(1102)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
                <span>(997)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
                <span>(1711)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
                <span>(1417)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
                <span>(145)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
                <span>(31)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
                <span>(1371)</span>
            </li>
            <li class="">
                <a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
                <span>(154)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
                <span>(2511)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
                <span>(777)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
                <span>(3734)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
                <span>(1426)</span>
            </li>
        </ul>
    </div>
    <!-- /FINE GENERI -->
    <a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="fal fa-arrow-right"></i></div></a>
</section>

            <!-- / FINE FILM GENERI ANNI -->
            <!-- ===================================================================== -->
            <!-- FILM CALENDARIO -->



<section class="box-lista-film col-md-6 col-xl-4 ptl">

    <!-- ACCORDION PROSSIME USCITE-->
    <div class="accordion film" id="acc-pu">
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-0">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
                    <span class="h4">La settimana scorsa (4)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/promare/58150/scheda/" title="Promare"><div><span>Promare</span> <span>03 febbraio 2020</span></div></a></li>
    <li><a href="/film/alice-e-il-sindaco/58061/scheda/" title="Alice e il sindaco"><div><span>Alice e il sindaco</span> <span>06 febbraio 2020</span></div></a></li>
    <li><a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey"><div><span>Birds of Prey</span> <span>06 febbraio 2020</span></div></a></li>
    <li><a href="/film/il-ladro-di-giorni/57965/scheda/" title="Il Ladro di Giorni"><div><span>Il Ladro di Giorni</span> <span>06 febbraio 2020</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-1">
                <button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
                    <span class="h4">Questa settimana (9)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/impressionisti-segreti/58203/scheda/" title="Impressionisti segreti"><div><span>Impressionisti segreti</span> <span>10 febbraio 2020</span></div></a></li>
    <li><a href="/film/cercando-valentina-il-mondo-di-guido-crepax/58148/scheda/" title="Cercando Valentina - Il mondo di Guido Crepax"><div><span>Cercando Valentina - Il mondo di Guido Crepax</span> <span>12 febbraio 2020</span></div></a></li>
    <li><a href="/film/alla-mia-piccola-sama/58057/scheda/" title="Alla mia piccola Sama"><div><span>Alla mia piccola Sama</span> <span>13 febbraio 2020</span></div></a></li>
    <li><a href="/film/fantasy-island/58033/scheda/" title="Fantasy Island"><div><span>Fantasy Island</span> <span>13 febbraio 2020</span></div></a></li>
    <li><a href="/film/gli-anni-piu-belli/55756/scheda/" title="Gli anni pi&#249; belli"><div><span>Gli anni pi&#249; belli</span> <span>13 febbraio 2020</span></div></a></li>
    <li><a href="/film/il-lago-delle-oche-selvatiche/56433/scheda/" title="Il lago delle oche selvatiche"><div><span>Il lago delle oche selvatiche</span> <span>13 febbraio 2020</span></div></a></li>
    <li><a href="/film/memorie-di-un-assassino/58192/scheda/" title="Memorie di un assassino"><div><span>Memorie di un assassino</span> <span>13 febbraio 2020</span></div></a></li>
    <li><a href="/film/sonic-il-film/55815/scheda/" title="Sonic - Il Film"><div><span>Sonic - Il Film</span> <span>13 febbraio 2020</span></div></a></li>
    <li><a href="/film/caterina/58219/scheda/" title="Caterina"><div><span>Caterina</span> <span>15 febbraio 2020</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-2">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
                    <span class="h4">La prossima settimana (10)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/fabrizio-de-andre-e-pfm-il-concerto-ritrovato/58156/scheda/" title="Fabrizio De Andr&#233; e PFM. Il concerto ritrovato"><div><span>Fabrizio De Andr&#233; e PFM. Il concerto ritrovato</span> <span>17 febbraio 2020</span></div></a></li>
    <li><a href="/film/lunar-city/58128/scheda/" title="Lunar City"><div><span>Lunar City</span> <span>17 febbraio 2020</span></div></a></li>
    <li><a href="/film/bad-boys-for-life/56875/scheda/" title="Bad Boys for Life"><div><span>Bad Boys for Life</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/cats/56778/scheda/" title="Cats"><div><span>Cats</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/cattive-acque/57905/scheda/" title="Cattive acque"><div><span>Cattive acque</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/criminali-come-noi/58073/scheda/" title="Criminali come noi"><div><span>Criminali come noi</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/il-richiamo-della-foresta/56161/scheda/" title="Il Richiamo della Foresta"><div><span>Il Richiamo della Foresta</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/la-mia-banda-suona-il-pop/58089/scheda/" title="La mia banda suona il pop"><div><span>La mia banda suona il pop</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/l-hotel-degli-amori-smarriti/58046/scheda/" title="L&#39;hotel degli amori smarriti"><div><span>L&#39;hotel degli amori smarriti</span> <span>20 febbraio 2020</span></div></a></li>
    <li><a href="/film/lontano-lontano/55132/scheda/" title="Lontano Lontano"><div><span>Lontano Lontano</span> <span>20 febbraio 2020</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-3">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
                    <span class="h4">Uscite del 27 febbraio (12)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/il-commissario-montalbano-salvo-amato-livia-mia/58245/scheda/" title="Il Commissario Montalbano: Salvo amato, Livia mia"><div><span>Il Commissario Montalbano: Salvo amato, Livia mia</span> <span>24 febbraio 2020</span></div></a></li>
    <li><a href="/film/lourdes/58208/scheda/" title="Lourdes"><div><span>Lourdes</span> <span>24 febbraio 2020</span></div></a></li>
    <li><a href="/film/permette-alberto-sordi/58207/scheda/" title="Permette? Alberto Sordi"><div><span>Permette? Alberto Sordi</span> <span>24 febbraio 2020</span></div></a></li>
    <li><a href="/film/si-vive-una-volta-sola/56536/scheda/" title="Si vive una volta sola"><div><span>Si vive una volta sola</span> <span>26 febbraio 2020</span></div></a></li>
    <li><a href="/film/arctic-dogs/56685/scheda/" title="Arctic Dogs"><div><span>Arctic Dogs</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/dopo-il-matrimonio/58026/scheda/" title="Dopo il matrimonio"><div><span>Dopo il matrimonio</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/doppio-sospetto/58246/scheda/" title="Doppio sospetto"><div><span>Doppio sospetto</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/la-gomera/56438/scheda/" title="La Gomera"><div><span>La Gomera</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/la-partita/58147/scheda/" title="La partita"><div><span>La partita</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/lupin-iii-the-first/57958/scheda/" title="Lupin III - The First"><div><span>Lupin III - The First</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/non-si-scherza-col-fuoco/56771/scheda/" title="Non si scherza col fuoco"><div><span>Non si scherza col fuoco</span> <span>27 febbraio 2020</span></div></a></li>
    <li><a href="/film/volevo-nascondermi/57953/scheda/" title="Volevo nascondermi"><div><span>Volevo nascondermi</span> <span>27 febbraio 2020</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-4">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
                    <span class="h4">Uscite del 5 marzo (14)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/they-shall-not-grow-old/55600/scheda/" title="They Shall Not Grow Old"><div><span>They Shall Not Grow Old</span> <span>02 marzo 2020</span></div></a></li>
    <li><a href="/film/marianne-e-leonard-parole-d-amore/58196/scheda/" title="Marianne e Leonard. Parole d&#39;amore"><div><span>Marianne e Leonard. Parole d&#39;amore</span> <span>03 marzo 2020</span></div></a></li>
    <li><a href="/film/amiche-in-affari/57996/scheda/" title="Amiche in affari"><div><span>Amiche in affari</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/bunuel-nel-labirinto-delle-tartarughe/58111/scheda/" title="Bu&#241;uel - Nel labirinto delle tartarughe"><div><span>Bu&#241;uel - Nel labirinto delle tartarughe</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/cambio-tutto/58095/scheda/" title="Cambio tutto"><div><span>Cambio tutto</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/honey-boy/58215/scheda/" title="Honey Boy"><div><span>Honey Boy</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/il-talento-del-calabrone/58270/scheda/" title="Il talento del calabrone"><div><span>Il talento del calabrone</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/l-anno-che-verra/58075/scheda/" title="L&#39;anno che verr&#224;"><div><span>L&#39;anno che verr&#224;</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/l-uomo-invisibile/54051/scheda/" title="L&#39;Uomo Invisibile"><div><span>L&#39;Uomo Invisibile</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/onward-oltre-la-magia/56549/scheda/" title="Onward - Oltre la Magia"><div><span>Onward - Oltre la Magia</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/picciridda-con-i-piedi-nella-sabbia/58269/scheda/" title="Picciridda - Con i piedi nella sabbia"><div><span>Picciridda - Con i piedi nella sabbia</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/sola-al-mio-matrimonio/58226/scheda/" title="Sola al mio matrimonio"><div><span>Sola al mio matrimonio</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/un-amico-straordinario/57920/scheda/" title="Un Amico Straordinario"><div><span>Un Amico Straordinario</span> <span>05 marzo 2020</span></div></a></li>
    <li><a href="/film/sono-innamorato-di-pippa-bacca/58250/scheda/" title="Sono innamorato di Pippa Bacca"><div><span>Sono innamorato di Pippa Bacca</span> <span>08 marzo 2020</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->

    </div>
    <!-- /FINE ACCORDION -->
    <a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="fal fa-arrow-right"></i></div></a>

</section>



            <!-- / FINE FILM CALENDARIO -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <div class="promo-img col-xs-12">
                    <div class="row">
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='http://www.mtv.it/ex' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2637.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">

                            <a class='mask-img-100 wh16-9' href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2634.jpg'  width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2633.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=29391294&PluID=0&ord=0123456' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2636.jpg' width='250' height='140' /></a>
                        </div>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/film/collezioni/" title="Collezioni di Film">Collezioni</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                            <li><a href="/film/2020/" title="Film 2020">Film 2020</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                            <li><a href="/serietv/2020/" title="Serie TV del 2020">Serie TV 2020</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/collezioni/" title="Collezioni di Serie TV">Collezioni</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore">Il Paradiso delle Signore</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l&#39;Isola dei Famosi">l&#39;Isola dei Famosi</a></li>
                            <li><a href="/tv/live-non-e-la-d-urso/22/scheda/" title="Live - Non è la D&#39;Urso">Live - Non &#232; la D&#39;Urso</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/collezioni/" title="Collezioni">COLLEZIONI</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                            <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                        </ul>

                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                    
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/18-regali/56857/scheda/" title="18 Regali">18 Regali</a></li>
    <li><a href="/film/1917/56810/scheda/" title="1917">1917</a></li>
    <li><a href="/film/5-cm-al-secondo/56248/scheda/" title="5 Cm al secondo">5 Cm al secondo</a></li>
    <li><a href="/film/8-1-2/19610/scheda/" title="8 1/2">8 1/2</a></li>
    <li><a href="/film/alice-e-il-sindaco/58061/scheda/" title="Alice e il sindaco">Alice e il sindaco</a></li>
    <li><a href="/film/all-inseguimento-della-pietra-verde/5723/scheda/" title="All&#39;inseguimento della pietra verde">All&#39;inseguimento della pietra verde</a></li>
    <li><a href="/film/america-oggi/36079/scheda/" title="America oggi">America oggi</a></li>
    <li><a href="/film/annabelle-3/55594/scheda/" title="Annabelle 3">Annabelle 3</a></li>
    <li><a href="/film/antropocene-l-epoca-umana/56864/scheda/" title="Antropocene - L&#39;epoca umana">Antropocene - L&#39;epoca umana</a></li>
    <li><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame">Avengers: Endgame</a></li>
    <li><a href="/film/bangla/56267/scheda/" title="Bangla">Bangla</a></li>
    <li><a href="/film/birds-of-prey/56019/scheda/" title="Birds of Prey">Birds of Prey</a></li>
    <li><a href="/film/botero/58088/scheda/" title="Botero">Botero</a></li>
    <li><a href="/film/capri-revolution/54892/scheda/" title="Capri-Revolution">Capri-Revolution</a></li>
    <li><a href="/film/cena-con-delitto-knives-out/56702/scheda/" title="Cena con Delitto - Knives Out">Cena con Delitto - Knives Out</a></li>
    <li><a href="/film/c-era-una-volta-a-hollywood/55155/scheda/" title="C&#39;era una volta... a Hollywood">C&#39;era una volta... a Hollywood</a></li>
    <li><a href="/film/che-fine-ha-fatto-bernadette/55840/scheda/" title="Che fine ha fatto Bernadette?">Che fine ha fatto Bernadette?</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/countdown/57945/scheda/" title="Countdown">Countdown</a></li>
    <li><a href="/film/croce-e-delizia/55678/scheda/" title="Croce e Delizia">Croce e Delizia</a></li>
    <li><a href="/film/dafne/56130/scheda/" title="Dafne">Dafne</a></li>
    <li><a href="/film/dio-e-donna-e-si-chiama-petrunya/56097/scheda/" title="Dio &#232; donna e si chiama Petrunya">Dio &#232; donna e si chiama Petrunya</a></li>
    <li><a href="/film/dolittle/57969/scheda/" title="Dolittle">Dolittle</a></li>
    <li><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria">Dolor y Gloria</a></li>
    <li><a href="/film/downton-abbey/55639/scheda/" title="Downton Abbey">Downton Abbey</a></li>
    <li><a href="/film/e-la-vita-continua/35533/scheda/" title="E la vita continua">E la vita continua</a></li>
    <li><a href="/film/escher-viaggio-nell-infinito/57957/scheda/" title="Escher - Viaggio nell&#39;infinito">Escher - Viaggio nell&#39;infinito</a></li>
    <li><a href="/film/figli/56860/scheda/" title="Figli">Figli</a></li>
    <li><a href="/film/frozen-2-il-segreto-di-arendelle/55092/scheda/" title="Frozen 2: Il segreto di Arendelle">Frozen 2: Il segreto di Arendelle</a></li>
    <li><a href="/film/hammamet/55765/scheda/" title="Hammamet">Hammamet</a></li>
    <li><a href="/film/herzog-incontra-gorbaciov/56414/scheda/" title="Herzog incontra Gorbaciov">Herzog incontra Gorbaciov</a></li>
    <li><a href="/film/i-vitelloni/23762/scheda/" title="I vitelloni">I vitelloni</a></li>
    <li><a href="/film/il-diritto-di-opporsi/55346/scheda/" title="Il Diritto di Opporsi">Il Diritto di Opporsi</a></li>
    <li><a href="/film/il-dottor-stranamore/9420/scheda/" title="Il dottor Stranamore">Il dottor Stranamore</a></li>
    <li><a href="/film/il-ladro-di-giorni/57965/scheda/" title="Il Ladro di Giorni">Il Ladro di Giorni</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-maestro-di-violino/54921/scheda/" title="Il maestro di violino">Il maestro di violino</a></li>
    <li><a href="/film/il-mestiere-delle-armi/2156/scheda/" title="Il mestiere delle armi">Il mestiere delle armi</a></li>
    <li><a href="/film/il-mio-profilo-migliore/56052/scheda/" title="Il Mio Profilo Migliore">Il Mio Profilo Migliore</a></li>
    <li><a href="/film/il-mistero-henri-pick/56616/scheda/" title="Il Mistero Henri Pick">Il Mistero Henri Pick</a></li>
    <li><a href="/film/il-segreto-della-miniera/56863/scheda/" title="Il segreto della miniera">Il segreto della miniera</a></li>
    <li><a href="/film/il-terzo-omicidio/58105/scheda/" title="Il terzo omicidio">Il terzo omicidio</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/impressionisti-segreti/58203/scheda/" title="Impressionisti segreti">Impressionisti segreti</a></li>
    <li><a href="/film/io-leonardo/55145/scheda/" title="Io, Leonardo">Io, Leonardo</a></li>
    <li><a href="/film/jojo-rabbit/56867/scheda/" title="Jojo Rabbit">Jojo Rabbit</a></li>
    <li><a href="/film/joker/55302/scheda/" title="Joker">Joker</a></li>
    <li><a href="/film/judy/55784/scheda/" title="Judy">Judy</a></li>
    <li><a href="/film/jumanji-the-next-level/56697/scheda/" title="Jumanji: The Next Level">Jumanji: The Next Level</a></li>
    <li><a href="/film/just-charlie-diventa-chi-sei/55282/scheda/" title="Just Charlie - Diventa chi sei">Just Charlie - Diventa chi sei</a></li>
    <li><a href="/film/la-belle-epoque/56439/scheda/" title="La Belle &#201;poque">La Belle &#201;poque</a></li>
    <li><a href="/film/la-dea-fortuna/56456/scheda/" title="La Dea Fortuna">La Dea Fortuna</a></li>
    <li><a href="/film/la-dolce-vita/19616/scheda/" title="La dolce vita">La dolce vita</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/la-donna-elettrica/55695/scheda/" title="La donna elettrica">La donna elettrica</a></li>
    <li><a href="/film/la-famosa-invasione-degli-orsi-in-sicilia/56379/scheda/" title="La Famosa Invasione degli Orsi in Sicilia">La Famosa Invasione degli Orsi in Sicilia</a></li>
    <li><a href="/film/la-ragazza-d-autunno/58131/scheda/" title="La Ragazza d&#39;Autunno">La Ragazza d&#39;Autunno</a></li>
    <li><a href="/film/la-signora-dello-zoo-di-varsavia/53601/scheda/" title="La signora dello zoo di Varsavia">La signora dello zoo di Varsavia</a></li>
    <li><a href="/film/la-vita-invisibile-di-euridice-gusmao/56754/scheda/" title="La vita invisibile di Eur&#237;dice Gusm&#227;o">La vita invisibile di Eur&#237;dice Gusm&#227;o</a></li>
    <li><a href="/film/le-invisibili/56158/scheda/" title="Le Invisibili">Le Invisibili</a></li>
    <li><a href="/film/le-mans-66-la-grande-sfida/55792/scheda/" title="Le Mans &#39;66 - La Grande Sfida">Le Mans &#39;66 - La Grande Sfida</a></li>
    <li><a href="/film/l-immortale/56396/scheda/" title="L&#39;Immortale">L&#39;Immortale</a></li>
    <li><a href="/film/l-inganno-perfetto/56453/scheda/" title="L&#39;inganno Perfetto">L&#39;inganno Perfetto</a></li>
    <li><a href="/film/lo-sceicco-bianco/23763/scheda/" title="Lo sceicco bianco">Lo sceicco bianco</a></li>
    <li><a href="/film/lou-von-salome/56889/scheda/" title="Lou Von Salom&#233;">Lou Von Salom&#233;</a></li>
    <li><a href="/film/l-ufficiale-e-la-spia/56598/scheda/" title="L&#39;Ufficiale e la Spia">L&#39;Ufficiale e la Spia</a></li>
    <li><a href="/film/martin-eden/56459/scheda/" title="Martin Eden">Martin Eden</a></li>
    <li><a href="/film/me-contro-te-il-film-la-vendetta-del-signor-s/57962/scheda/" title="Me contro Te Il Film: La vendetta del Signor S">Me contro Te Il Film: La vendetta del Signor S</a></li>
    <li><a href="/film/mio-fratello-rincorre-i-dinosauri/56067/scheda/" title="Mio fratello rincorre i dinosauri">Mio fratello rincorre i dinosauri</a></li>
    <li><a href="/film/non-si-puo-morire-ballando/56799/scheda/" title="Non si pu&#242; morire ballando">Non si pu&#242; morire ballando</a></li>
    <li><a href="/film/nosferatu-il-vampiro/29741/scheda/" title="Nosferatu il vampiro">Nosferatu il vampiro</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/odio-l-estate/56585/scheda/" title="Odio l&#39;estate">Odio l&#39;estate</a></li>
    <li><a href="/film/pane-dal-cielo/54769/scheda/" title="Pane dal cielo">Pane dal cielo</a></li>
    <li><a href="/film/parasite/56460/scheda/" title="Parasite">Parasite</a></li>
    <li><a href="/film/pertini-il-combattente/54571/scheda/" title="Pertini il combattente">Pertini il combattente</a></li>
    <li><a href="/film/piccole-donne/56824/scheda/" title="Piccole Donne">Piccole Donne</a></li>
    <li><a href="/film/pinocchio/55638/scheda/" title="Pinocchio">Pinocchio</a></li>
    <li><a href="/film/red-land-rosso-istria/55596/scheda/" title="Red Land (Rosso Istria)">Red Land (Rosso Istria)</a></li>
    <li><a href="/film/richard-jewell/57950/scheda/" title="Richard Jewell">Richard Jewell</a></li>
    <li><a href="/film/ritorno-in-borgogna/54005/scheda/" title="Ritorno in Borgogna">Ritorno in Borgogna</a></li>
    <li><a href="/film/ritratto-della-giovane-in-fiamme/56455/scheda/" title="Ritratto della giovane in fiamme">Ritratto della giovane in fiamme</a></li>
    <li><a href="/film/scherza-con-i-fanti/58191/scheda/" title="Scherza con i fanti">Scherza con i fanti</a></li>
    <li><a href="/film/shaun-vita-da-pecora-farmageddon/55730/scheda/" title="Shaun vita da pecora: Farmageddon">Shaun vita da pecora: Farmageddon</a></li>
    <li><a href="/film/shelter-addio-all-eden/56569/scheda/" title="Shelter: Addio all’Eden">Shelter: Addio all’Eden</a></li>
    <li><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle">Solo cose belle</a></li>
    <li><a href="/film/sorry-we-missed-you/56430/scheda/" title="Sorry We Missed You">Sorry We Missed You</a></li>
    <li><a href="/film/spie-sotto-copertura/55663/scheda/" title="Spie sotto copertura">Spie sotto copertura</a></li>
    <li><a href="/film/star-wars-l-ascesa-di-skywalker/53062/scheda/" title="Star Wars: L&#39;ascesa di Skywalker">Star Wars: L&#39;ascesa di Skywalker</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/storia-di-un-matrimonio/56794/scheda/" title="Storia di un matrimonio">Storia di un matrimonio</a></li>
    <li><a href="/film/sulle-ali-dell-avventura/58023/scheda/" title="Sulle ali dell&#39;avventura">Sulle ali dell&#39;avventura</a></li>
    <li><a href="/film/tappo-cucciolo-in-un-mare-di-guai/55432/scheda/" title="Tappo - Cucciolo in un mare di guai">Tappo - Cucciolo in un mare di guai</a></li>
    <li><a href="/film/the-farewell-una-bugia-buona/57976/scheda/" title="The Farewell - Una bugia buona">The Farewell - Una bugia buona</a></li>
    <li><a href="/film/the-irishman/53423/scheda/" title="The Irishman">The Irishman</a></li>
    <li><a href="/film/the-lodge/56854/scheda/" title="The Lodge">The Lodge</a></li>
    <li><a href="/film/the-rider-il-sogno-di-un-cowboy/55743/scheda/" title="The Rider - Il sogno di un cowboy">The Rider - Il sogno di un cowboy</a></li>
    <li><a href="/film/tolkien/56069/scheda/" title="Tolkien">Tolkien</a></li>
    <li><a href="/film/tolo-tolo/56447/scheda/" title="Tolo Tolo">Tolo Tolo</a></li>
    <li><a href="/film/tutta-un-altra-vita/55752/scheda/" title="Tutta un&#39;altra vita">Tutta un&#39;altra vita</a></li>
    <li><a href="/film/tutto-il-mio-folle-amore/55754/scheda/" title="Tutto il mio folle amore">Tutto il mio folle amore</a></li>
    <li><a href="/film/un-giorno-di-pioggia-a-new-york/56474/scheda/" title="Un Giorno di Pioggia a New York">Un Giorno di Pioggia a New York</a></li>
    <li><a href="/film/un-sogno-per-papa/56724/scheda/" title="Un sogno per pap&#224;">Un sogno per pap&#224;</a></li>
    <li><a href="/film/underwater/56840/scheda/" title="Underwater">Underwater</a></li>
    <li><a href="/film/villetta-con-ospiti/58102/scheda/" title="Villetta con ospiti">Villetta con ospiti</a></li>
    <li><a href="/film/yesterday/56070/scheda/" title="Yesterday">Yesterday</a></li>
    <li><a href="/film/yuli-danza-e-liberta/56841/scheda/" title="Yuli - Danza e libert&#224;">Yuli - Danza e libert&#224;</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it" title="ComingSoon.it" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2020 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.facebook.com/comingsoon.it/"       target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://twitter.com/comingsoonit/"             target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"      target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.youtube.com/user/ComingSoonTube"   target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q" />
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS, Salvattore and OneSignalSDK -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha256-5+02zu5UULQkO7w1GIr6vftCgMfFdZcAHeDtFnKZsBs=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/salvattore/1.0.9/salvattore.min.js" integrity="sha256-7DszDogKBCAj+K9LUttX3pnQ04gZkAwbnvjGx8O2KjA=" crossorigin="anonymous"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="/jsc/footer.js?v=-86YJAUkXi2Z9NTsylH0s6Gc_duVTfQ4irwfC0BM6Oo1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=tUavJjIbLGDN4HOFtRqjejXy6K3Kczvy8rv23pRCZsE1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '100502',
            url: 'https://www.comingsoon.it/cinema/news/odio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto/n100502/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        insertBannerInText("#contenuto-articolo");
        //#4
        window.news = [{loaded:true,url:'/cinema/news/odio-l-estate-ancora-primo-al-boxoffice-del-weekend-birds-of-prey-costretto/n100502/',title:'Odio l&#39;estate ancora primo al boxoffice del weekend, Birds of Prey costretto al secondo posto'},{loaded:false,url:'/cinema/news/odio-l-estate-sfiora-i-4-milioni-di-incasso-ma-birds-of-prey-incombe/n100423/',title:'Odio l&#39;estate sfiora i 4 milioni di incasso, ma Birds of Prey incombe'},{loaded:false,url:'/cinema/news/odio-l-estate-e-primo-al-boxoffice-italiano-del-weekend/n100183/',title:'Odio l&#39;estate è primo al boxoffice italiano del weekend'},{loaded:false,url:'/cinema/interviste/odio-l-estate-le-tre-protagoniste-femminili-il-valore-aggiunto-del-film/n100045/',title:'Odio l&#39;estate: le tre protagoniste femminili, il valore aggiunto del film'},{loaded:false,url:'/cinema/interviste/odio-l-estate-aldo-giovanni-e-giacomo-e-il-cast-femminile-ci-parlano-della/n99950/',title:'Odio l&#39;estate: Aldo Giovanni e Giacomo e il cast femminile ci parlano della loro commedia balneare'}];

        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
 trackEvent("SchedaFilm", "FilmItalia", "News");     //B
})();
</script>
<script type="text/plain" data-class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js?v2" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>
        <!-- Pinterest PinIt! -->
        <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- Begin BlueKai Tag -->
        <script>
            window.bk_async = function () {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                s.async = true;
                s.src = "//tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
        </script>
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function()
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

