<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/" />
    <title>Magari di Ginevra Elkann aprirà il 72° Locarno Film Festival</title>
<meta name="description" content="Magari opera prima di Ginevra Elkann aprirà la 72° edizione del Locarno Film Festival la chiusura con To the Ends of the Earth del giapponese Kurosawa Kyoshi." />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/91085_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Magari di Ginevra Elkann aprirà il 72° Locarno Film Festival" />
<meta property="og:description" content="L’opera prima della produttrice e autrice italiana darà il via alla rassegna in Piazza Grande.
" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/91085_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/91085_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=zQ8y6s2ygDPOFiW7dcI4Qc6oSd-2ctqw5iFPS5BCIa81" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>

    
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"enableCMP":false,"askConsentIfCMPNotFound":false,"cookiePolicyId":731432, "callback":{ "onConsentFirstGiven": function(){ firstGiven(); } }, "banner":{ "position":"bottom","textColor":"#141414","backgroundColor":"#e0c110" } };
    </script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async> </script>

    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=4IQc9BUX0pxUSxbCgIO54Ustg-AhnCM3QX7oNDyQTg01"></script>

    <script>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</script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://www.instagram.com/comingsoon_it/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55614_ico.jpg" alt="Pets 2 - Vita da animali" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/aladdin/55030/scheda/" title="Aladdin"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55030_ico.jpg" alt="Aladdin" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/x-men-dark-phoenix/54564/scheda/" title="X-Men: Dark Phoenix"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54564_ico.jpg" alt="X-Men: Dark Phoenix" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-traditore/55760/scheda/" title="Il Traditore"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55760_ico.jpg" alt="Il Traditore" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/rocketman/55478/scheda/" title="Rocketman"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55478_ico.jpg" alt="Rocketman" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53718_ico.jpg" alt="Godzilla II: King of the Monsters" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/polaroid/53960/scheda/" title="Polaroid"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53960_ico.jpg" alt="Polaroid" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55793_ico.jpg" alt="A Mano Disarmata" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56030_ico.jpg" alt="Dolor y Gloria" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/juliet-naked/55104/scheda/" title="Juliet, Naked"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55104_ico.jpg" alt="Juliet, Naked" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/john-wick-3/54941/scheda/" title="John Wick 3"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54941_ico.jpg" alt="John Wick 3" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55032_ico.jpg" alt="Avengers: Endgame" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55416_ico.jpg" alt="Stanlio e Ollio" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pokemon-detective-pikachu/55653/scheda/" title="Pok&#233;mon: Detective Pikachu"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55653_ico.jpg" alt="Pok&#233;mon: Detective Pikachu" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/attenti-a-quelle-due/54728/scheda/" title="Attenti a quelle Due"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54728_ico.jpg" alt="Attenti a quelle Due" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/american-animals/55528/scheda/" title="American Animals"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55528_ico.jpg" alt="American Animals" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55434_ico.jpg" alt="Quel Giorno d&#39;Estate" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/selfie/56419/scheda/" title="Selfie"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56419_ico.jpg" alt="Selfie" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55538_ico.jpg" alt="L&#39;uomo che compr&#242; la luna" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tutti-pazzi-a-tel-aviv/55566/scheda/" title="Tutti Pazzi a Tel Aviv"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55566_ico.jpg" alt="Tutti Pazzi a Tel Aviv" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56196_ico.jpg" alt="Solo cose belle" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/torna-a-casa-jimi/56192/scheda/" title="Torna a casa, Jimi!"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56192_ico.jpg" alt="Torna a casa, Jimi!" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fiore-gemello/55491/scheda/" title="Fiore gemello"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/55491_ico.jpg" alt="Fiore gemello" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/dicktatorship/56520/scheda/" title="Dicktatorship"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/56520_ico.jpg" alt="Dicktatorship" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-streaming-submenu" class="header-sito-nav-streaming-submenu ">
                            <a href="/streaming/" class="anim25 streaming-section-btn cat-bg-hover-color streaming" title="Streaming">streaming <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/star-wars/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Star Wars">STAR WARS</a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" cinema><a href="/tv/anticipazioni/il-mostro-di-modena-stasera-il-documentario-su-crime-piu-investigation/n91069/" title="Il Mostro di Modena: stasera il documentario su Crime+Investigation"><span>IN EVIDENZA:</span> Il Mostro di Modena: stasera il documentario su Crime+Investigation</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                        <li class="labl"><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2019/" title="Film 2019">Film 2019</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-streaming-submenu " data-ref-btn-class=".streaming-section-btn">
                        <li class="logo">
                            <a class="streaming cat-bg-color " href="/streaming/" title="Streaming"><i class="icon-cs-digital-video"></i> <span>Streaming</span></a>
                        </li>
                        <li><a class="" href="/streaming/news/" title="News di streaming">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                        
                        <li><a class="" href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li> 
                        
                        <li><a class="" href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                        
                        <li><a class="" href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                        
                        <li><a class="" href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                        
                        <li><a class="" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                        
                        <li><a class="" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple</a></li>
                        
                        <li><a class="" href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                        
                        <li><a class="" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Prime Video</a></li>
                        
                        <li><a class="" href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn"> 
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        <li><a class="" href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                        <li><a class="" href="/serietv/streaming/" title="Serie TV in streaming">Serie TV in streaming</a></li>
                   </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-books-submenu " data-ref-btn-class=".books-section-btn">
                        <li class="logo">
                            <a class="libri cat-bg-color " href="/libri/"><i class="icon-cs-libri"></i> <span>Libri</span></a>
                        </li>
                        <li><a class="" href="/libri/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">

        <!-- ######################################################## -->
        <!-- /BREADCRUMB -->
        <!-- ######################################################## -->
        <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb cinema">
            <ul>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </li>
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </li> 
                <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </li> 
                <li><a class="cat-color inactive">Magari di Ginevra Elkann aprir&#224; il 72&#176; Locarno Film Festival</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ######################################################## -->
        
        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Magari di Ginevra Elkann aprir&#224; il 72&#176; Locarno Film Festival</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2019-06-11T18:20:00" />
                                    <time datetime="2019-06-11T18:20:00" itemprop="datePublished" pubdate>11 giugno 2019</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" href="https://www.comingsoon.it/autori/mauro-donzelli/" itemprop="sameAs" title="Mauro Donzelli"><span itemprop="name">Mauro Donzelli</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="9" class="numero-share col-xs-4 col-sm-12 cat-bg-color">9</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fmagari-di-ginevra-elkann-aprira-il-72-locarno-film-festival%2fn91085%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fmagari-di-ginevra-elkann-aprira-il-72-locarno-film-festival%2fn91085%2f%20Magari+di+Ginevra+Elkann+aprir%c3%a0+il+72%c2%b0+Locarno+Film+Festival"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Magari+di+Ginevra+Elkann+aprir%c3%a0+il+72%c2%b0+Locarno+Film+Festival%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fmagari-di-ginevra-elkann-aprira-il-72-locarno-film-festival%2fn91085%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 finanza-com-ico"><a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38afad6d0d6c5de9cd3de9cf0ded9d2c1c5d69cf2dbdcd6d9d99cd6c7c5dec592d48492d6879cdedb9c808592d48592d5879cfbd8d4d6c5d9d89cf1dedbda9cf1d2c4c3dec1d6db91d6dac78cd5d8d3ce8adfc3c3c7c49284d69285d19285d1c0c0c099d4d8daded9d0c4d8d8d999dec39285d1d4ded9d2dad69285d1d9d2c0c49285d1dad6d0d6c5de9ad3de9ad0ded9d2c1c5d69ad2dbdcd6d9d99ad6c7c5dec5d69adedb9a80859adbd8d4d6c5d9d89ad1dedbda9ad1d2c4c3dec1d6db9285d1d98e86878f829285d1"><i class="fa fa-envelope-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/91085_ppl.jpg" width="644" height="362" alt="Magari di Ginevra Elkann aprir&#224; il 72&#176; Locarno Film Festival" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/91085_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo">
                                    <p><span>Sarà<strong>&nbsp;Magari</strong>, <strong>opera prima</strong> della regista e produttrice italiana <a href="https://www.comingsoon.it/personaggi/ginevra-elkann/206071/biografia/" target="_blank" title="Ginevra Elkann"><strong>Ginevra Elkann</strong></a> <strong>ad aprire, mercoledì 7 agosto, la 72esima edizione del Locarno Film Festival</strong>, <strong>che si concluderà poi sabato 17 agosto</strong> dopo la cerimonia di premiazione <strong>con&nbsp;Tabi no Owari Sekai no Hajimari&nbsp;(To the Ends of the Earth)&nbsp;del giapponese <a href="https://www.comingsoon.it/personaggi/kiyoshi-kurosawa/153212/biografia/" target="_blank" title="Kiyoshi Kurosawa">Kiyoshi Kurosawa</a></strong>.&nbsp;</span></p>

<p><span>La cerimonia di apertura del 72esimo Locarno Film Festival si terrà il 7 agosto in Piazza Grande, con la <strong>prima mondiale di&nbsp;Magari</strong>, introdotto dalla regista <strong>Ginevra Elkann</strong> accompagnata dai due protagonisti, <a href="https://www.comingsoon.it/personaggi/alba-rohrwacher/193881/biografia/" target="_blank" title="Alba Rohrwacher"><strong>Alba Rohrwacher</strong></a> e <a href="https://www.comingsoon.it/personaggi/riccardo-scamarcio/154410/biografia/" target="_blank" title="Riccardo Scamarcio"><strong>Riccardo Scamarcio</strong></a>. Il film, una produzione italo-francese, ripercorre l’infanzia di tre fratelli figli di genitori divorziati all’inizio degli anni Novanta. Nel cast anche <strong>Céline Sallette, Brett Gelman, Milo Roussel, Ettore Giustiniani, Oro De Commarque e&nbsp;Benjamin Baroche</strong>.&nbsp;</span></p>

<p><span>Ginevra Elkann ha recentemente prodotto, con la sua Asmara Films, alcuni titoli di qualità tra cui&nbsp;<strong>Land</strong> (2018) di Babak Jalali,&nbsp;<strong>White Shadow</strong>&nbsp;(2013) di Noaz Deshe e&nbsp;<strong>Cloro</strong>&nbsp;(2015) di Lamberto Sanfelice, e distribuito, con <strong>Good Films</strong>, <strong>Anime Nere</strong>&nbsp;(2014) di Francesco Munzi&nbsp;e&nbsp;<strong>Non essere cattivo</strong>&nbsp;(2015) di Claudio Caligari, dopo aver diretto il cortometraggio&nbsp;<strong>Vado a Messa</strong> (2005), selezionato alla 62esima Mostra di Venezia.</span></p>

<p><span>Il Festival si concluderà con la cerimonia di premiazione sabato 17 agosto, seguita dalla proiezione in prima internazionale di&nbsp;<strong>Tabi no Owari Sekai no Hajimari&nbsp;(To the Ends of the Earth)</strong> del maestro del thriller Kiyoshi Kurosawa, uno dei più grandi registi giapponesi contemporanei. Kurosawa torna a lavorare con la ex cantante J-pop Atsuko Maeda, che aveva già diretto in&nbsp;<a href="https://www.comingsoon.it/film/sebunsu-kodo/50283/scheda/" target="_blank" title="Sebunsu kôdo&nbsp;(Seventh Code"><strong>Sebunsu kôdo&nbsp;(Seventh Code</strong></a>, 2013) e in&nbsp;<a href="https://www.comingsoon.it/film/before-we-vanish/53859/scheda/" target="_blank" title="Sanpo suru shinryakusha&nbsp;(Before We Vanish, 2017),"><strong>Sanpo suru shinryakusha&nbsp;(Before We Vanish, 2017),</strong></a>&nbsp;e con gli attori Ryo Kase, Shôta Sometani, Adiz Radjabov e Tokio Emoto.&nbsp;<strong>Girato in Uzbekistan,&nbsp;To the Ends of the Earth segue tra sogno e burlesco le vicende di Yoko, presentatrice di un popolare show giapponese di viaggi</strong>, lungo i paesaggi dell’antica Via della Seta, nel tentativo di catturare con la sua piccola squadra un pesce mitologico.</span></p>

<p><span><strong>Lili Hinstin</strong>, <strong>neo direttrice artistica del Locarno Film Festival</strong>: “Da un promettente primo film di una giovane regista europea (tra Francia, Italia e Inghilterra), all'ultimo film del più importante regista giapponese oggi in attività, il Locarno Film Festival traccia così la sua traiettoria distintiva tra l'apertura e la chiusura del Festival: quella di scoprire i talenti di domani e accompagnare gli autori affermati nelle loro ricerche o esperienze più inaspettate”.</span></p>

<p><span>Capace di accogliere fino a 8'000 spettatori, <strong>Piazza Grande</strong> è il cuore e la vetrina del Festival e riunisce ogni sera i diversi pubblici di Locarno davanti a uno degli schermi all’aperto più grandi d’Europa. La sezione ha due premi: il Prix du public UBS del valore di 30'000 CHF, assegnato dal pubblico, e il Variety Piazza Grande Award, attribuito da critici della rivista presenti a Locarno a un film che si distingue per qualità artistiche e potenziale commerciale.</span></p>

<p><span>Il programma completo del Festival 2019 verrà reso noto durante la conferenza stampa del 17 luglio.&nbsp;La <strong>72esima edizione del Locarno Film Festival si terrà dal 7 al 17 agosto 2019</strong>.</span></p>

                                </div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->

                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <div class="author">
                                    <a href="https://www.comingsoon.it/autori/mauro-donzelli/" title="Mauro Donzelli" target="_blank"><div class="icoA" style="background-image: url(https://mr.comingsoon.it/imgdb/staff/mauro-donzelli_ico.jpg)"></div></a>
                                    <div class="pad-t-9">
                                        <a class="bolder" href="https://www.comingsoon.it/autori/mauro-donzelli/" title="Mauro Donzelli" target="_blank">Mauro Donzelli</a>
                                        <ul class="skillsNws">
                                            <li>giornalista cinematografico</li><li>intervistatore seriale non pentito</li>
                                        </ul>
                                    </div>
                                </div>
                                <div class="box-source-link">
                                    <div class="suggest-correction-box">
                                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9tYWdhcmktZGktZ2luZXZyYS1lbGthbm4tYXByaXJhLWlsLTcyLWxvY2Fybm8tZmlsbS1mZXN0aXZhbC9uOTEwODUvfE1hZ2FyaSBkaSBHaW5ldnJhIEVsa2FubiBhcHJpcsOgIGlsIDcywrAgTG9jYXJubyBGaWxtIEZlc3RpdmFs" title="Suggerisci una correzione per l'articolo">Suggerisci una correzione per l'articolo</a>
                                    </div>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><a href='https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Locarno Film Festival 2019">Locarno Film Festival 2019</a></li><li><a href="/tag/?st=Ginevra Elkann">Ginevra Elkann</a></li><li><a href="/tag/?st=Magari">Magari</a></li><li><a href="/tag/?st=Kyoshi Kurosawa">Kyoshi Kurosawa</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                            <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->
                
                <!-- ===================================================================== -->
                <!-- LIGATUS -->
                <div class="ligatus" style="display:flex; padding:0 9px;"></div>
                <!-- /LIGATUS -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!-- BOX ADV OUTSTREAM -->
                <div class="inside">


<!-- CS_Outstream -->
<div id='gpt-evo-brid' data-adunitid='11'></div>
                </div>
                <!-- BOX ADV OUTSTREAM -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/3-from-hell-ecco-il-primo-teaser-trailer-del-nuovo-film-horror-ovviamente/n91002/" title="3 From Hell: ecco il primo teaser trailer del nuovo film (horror, ovviamente) di Rob Zombie" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/91002_hp.jpg" alt="3 From Hell: ecco il primo teaser trailer del nuovo film (horror, ovviamente) di Rob Zombie">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">3 From Hell: ecco il primo teaser trailer del nuovo film (horror, ovviamente) di Rob Zombie</div>
                        <div class="p">&#200; il terzo capitolo delle avventure della famigerata famiglia Firefly, dopo La casa dei 1000 corpi e La casa del diavolo</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 178 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/la-figlia-di-bruce-lee-parla-di-c-era-una-volta-a-hollywood/n90990/" title="La figlia di Bruce Lee parla di C&#39;era una volta a... Hollywood" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90990_hp.jpg" alt="La figlia di Bruce Lee parla di C&#39;era una volta a... Hollywood">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">La figlia di Bruce Lee parla di C&#39;era una volta a... Hollywood</div>
                        <div class="p">Shannon Lee ha parlato con Deadline del fatto che nel film di Tarantino appaia anche suo padre.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 140 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/keanu-reeves-a-sorpresa-nel-trailer-di-cyberpunk-2077-e-sul-palco-dell-e3/n90971/" title="Keanu Reeves a sorpresa nel trailer di Cyberpunk 2077 (e sul palco dell&#39;E3)" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90971_hp.jpg" alt="Keanu Reeves a sorpresa nel trailer di Cyberpunk 2077 (e sul palco dell&#39;E3)">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Keanu Reeves a sorpresa nel trailer di Cyberpunk 2077 (e sul palco dell&#39;E3)</div>
                        <div class="p">Non &#232; un film - anche potrebbe diventarlo - ma il videogioco pi&#249; atteso dei prossimi tempi, in uscita il 16 aprile 2020, presentato nel weekend all&#39;E3 2019.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 96 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/dicktatorship/56520/recensione/" title="Dicktatorship: la recensione del documentario sulla fallocrazia in Italia" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90824_hp.jpg" alt="Dicktatorship: la recensione del documentario sulla fallocrazia in Italia">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Dicktatorship: la recensione del documentario sulla fallocrazia in Italia</div>
                        <div class="p">Luca e Gustav tornano, per la quarta volta, ad affrontare con intelligenza e sensibilit&#224; un tema importante per la nostra societ&#224; e partono alla ricerca di risposte sul maschilismo imperante.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 7 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/pesaro-film-festival-2019-presentata-a-roma-la-55a-edizione-della-mostra/n90950/" title="Pesaro Film Festival 2019: presentata a Roma la 55a edizione della Mostra Internazionale del Nuovo Cinema" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90950_hp.jpg" alt="Pesaro Film Festival 2019: presentata a Roma la 55a edizione della Mostra Internazionale del Nuovo Cinema">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Pesaro Film Festival 2019: presentata a Roma la 55a edizione della Mostra Internazionale del Nuovo Cinema</div>
                        <div class="p">Un programma in bilico tra tradizione e innovazione, firmato dal direttore artistico Pedro Armocida.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/jordan-peele-e-impazzito-per-midsommar-il-nuovo-horror-di-ari-aster/n90917/" title="Jordan Peele &#232; impazzito per Midsommar, il nuovo horror di Ari Aster" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90917_hp.jpg" alt="Jordan Peele &#232; impazzito per Midsommar, il nuovo horror di Ari Aster">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Jordan Peele &#232; impazzito per Midsommar, il nuovo horror di Ari Aster</div>
                        <div class="p">&quot;Atrocemente disturbante&quot;, lo ha definito il regista di Scappa! e Noi. C&#39;&#232; da fidarsi? Speriamo.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 95 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/michel-hazanavicius-e-i-dardenne-al-lavoro-su-un-film-d-animazione-sull/n90913/" title="Michel Hazanavicius e i Dardenne al lavoro su un film d’animazione sull’Olocausto" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90913_hp.jpg" alt="Michel Hazanavicius e i Dardenne al lavoro su un film d’animazione sull’Olocausto">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Michel Hazanavicius e i Dardenne al lavoro su un film d’animazione sull’Olocausto</div>
                        <div class="p">Un lavoro che sar&#224; coprodotto dai fratelli Dardenne e da Robert Gu&#233;diguian.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 42 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/interviste/bart-layton-e-american-animals-il-racconto-di-quattro-criminali-da/n90898/" title="Bart Layton e American Animals, il racconto di quattro criminali da strapazzo" class="articolo-homepage box-default attiva-opacita cinema intervista">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/90898_hp.jpg" alt="Bart Layton e American Animals, il racconto di quattro criminali da strapazzo">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Bart Layton e American Animals, il racconto di quattro criminali da strapazzo</div>
                        <div class="p">Incontro col regista britannico di un curioso film fra documentario e finzione, thriller e spaccato sociale.
</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 40 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A Mano Disarmata</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/american-animals/55528/scheda/" title="American Animals" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">American Animals</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/fiore-gemello/55491/scheda/" title="Fiore gemello" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Fiore gemello</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/juliet-naked/55104/scheda/" title="Juliet, Naked" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Juliet, Naked</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Pets 2 - Vita da animali</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/polaroid/53960/scheda/" title="Polaroid" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Polaroid</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/x-men-dark-phoenix/54564/scheda/" title="X-Men: Dark Phoenix" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">X-Men: Dark Phoenix</div>
            <div class="descrizione">06 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">10</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/dicktatorship/56520/scheda/" title="Dicktatorship" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dicktatorship</div>
            <div class="descrizione">10 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/beautiful-boy/55424/scheda/" title="Beautiful Boy" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Beautiful Boy</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/blue-my-mind-il-segreto-dei-miei-anni/56395/scheda/" title="Blue my mind - Il segreto dei miei anni" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Blue my mind - Il segreto dei miei anni</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/climax/55805/scheda/" title="Climax" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Climax</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/i-morti-non-muoiono/56255/scheda/" title="I Morti non Muoiono" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Morti non Muoiono</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/il-grande-salto/54561/scheda/" title="Il Grande Salto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Grande Salto</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/maryam-of-tsyon-cap-i-escape-to-ephesus/56367/scheda/" title="Maryam of Tsyon - Cap I Escape to Ephesus" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Maryam of Tsyon - Cap I Escape to Ephesus</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/shelter-addio-all-eden/56569/scheda/" title="Shelter: Addio all’Eden" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Shelter: Addio all’Eden</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/soledad/56580/scheda/" title="Soledad" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Soledad</div>
            <div class="descrizione">13 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/christo-walking-on-water/56409/scheda/" title="Christo - Walking on water" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Christo - Walking on water</div>
            <div class="descrizione">16 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/la-bambola-assassina/56053/scheda/" title="La Bambola Assassina" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Bambola Assassina</div>
            <div class="descrizione">19 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/arrivederci-professore/55781/scheda/" title="Arrivederci Professore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Arrivederci Professore</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/il-flauto-magico-di-piazza-vittorio/54966/scheda/" title="Il Flauto Magico di Piazza Vittorio " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Flauto Magico di Piazza Vittorio </div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/la-prima-vacanza-non-si-scorda-mai/56166/scheda/" title="La prima vacanza non si scorda mai" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La prima vacanza non si scorda mai</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/lucania-terra-sangue-e-magia/56339/scheda/" title="Lucania - Terra Sangue e Magia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lucania - Terra Sangue e Magia</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/rapina-a-stoccolma/56542/scheda/" title="Rapina a Stoccolma" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Rapina a Stoccolma</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/sir-cenerentola-a-mumbai/55021/scheda/" title="Sir - Cenerentola a Mumbai" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sir - Cenerentola a Mumbai</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/the-elevator/52645/scheda/" title="The elevator" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The elevator</div>
            <div class="descrizione">20 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 27 giugno</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/toy-story-4/55091/scheda/" title="Toy Story 4" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Toy Story 4</div>
            <div class="descrizione">26 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/daitona/55418/scheda/" title="Daitona" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Daitona</div>
            <div class="descrizione">27 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/il-segreto-di-una-famiglia/55305/scheda/" title="Il Segreto di una Famiglia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Segreto di una Famiglia</div>
            <div class="descrizione">27 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/la-mia-vita-con-john-f-donovan/54027/scheda/" title="La Mia Vita con John F. Donovan" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Mia Vita con John F. Donovan</div>
            <div class="descrizione">27 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/ma/56106/scheda/" title="Ma" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ma</div>
            <div class="descrizione">27 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/nureyev-the-white-crow/56011/scheda/" title="Nureyev - The White Crow" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nureyev - The White Crow</div>
            <div class="descrizione">27 giugno 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/wolf-call-minaccia-in-alto-mare/56327/scheda/" title="Wolf Call - Minaccia in alto mare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Wolf Call - Minaccia in alto mare</div>
            <div class="descrizione">27 giugno 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 4 luglio</div>
                        <div class="numero">4</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/annabelle-3/55594/scheda/" title="Annabelle 3" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Annabelle 3</div>
            <div class="descrizione">03 luglio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/restiamo-amici/54505/scheda/" title="Restiamo amici" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Restiamo amici</div>
            <div class="descrizione">04 luglio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/ti-presento-patrick/56323/scheda/" title="Ti presento Patrick" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ti presento Patrick</div>
            <div class="descrizione">04 luglio 2019</div>
        </a>
    </li>
    <li>
        <a href="/film/yesterday/56070/scheda/" title="Yesterday" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Yesterday</div>
            <div class="descrizione">04 luglio 2019</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
 var boxL1 = {
      lnk: 'https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CSOON3X2&Adulti=1&Ridotti=0'
      , img: '//mr.comingsoon.it/imgdb/banner/2620.jpg?v5'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_L1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />da vedere</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/shelter-addio-all-eden/56569/scheda/" title="Shelter: Addio all’Eden" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56569.png" width="140" height="200" alt="Locandina: Shelter: Addio all’Eden" /></div><div class="col-xs-6 box-titoli"><div class="h4">Shelter: Addio all’Eden</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Enrico Masi</li></ul></a></div><div class="item "><a href="/film/blue-my-mind-il-segreto-dei-miei-anni/56395/scheda/" title="Blue my mind - Il segreto dei miei anni" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56395.png" width="140" height="200" alt="Locandina: Blue my mind - Il segreto dei miei anni" /></div><div class="col-xs-6 box-titoli"><div class="h4">Blue my mind - Il segreto dei miei anni</div><div class="h5 sottotitolo">Blue My Mind</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Fantasy</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Lisa Brühlmann</li></ul></a></div><div class="item "><a href="/film/maryam-of-tsyon-cap-i-escape-to-ephesus/56367/scheda/" title="Maryam of Tsyon - Cap I Escape to Ephesus" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56367.png" width="140" height="200" alt="Locandina: Maryam of Tsyon - Cap I Escape to Ephesus" /></div><div class="col-xs-6 box-titoli"><div class="h4">Maryam of Tsyon - Cap I Escape to Ephesus</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Storico, Religioso</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Fabio Corsaro</li></ul></a></div><div class="item "><a href="/film/soledad/56580/scheda/" title="Soledad" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56580.png" width="140" height="200" alt="Locandina: Soledad" /></div><div class="col-xs-6 box-titoli"><div class="h4">Soledad</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Agustina Macri</li></ul></a></div><div class="item "><a href="/film/climax/55805/scheda/" title="Climax" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55805.png" width="140" height="200" alt="Locandina: Climax" /></div><div class="col-xs-6 box-titoli"><div class="h4">Climax</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Horror, Musicale</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Gaspar Noé</li></ul></a></div><div class="item "><a href="/film/dicktatorship/56520/scheda/" title="Dicktatorship" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56520.png" width="140" height="200" alt="Locandina: Dicktatorship" /></div><div class="col-xs-6 box-titoli"><div class="h4">Dicktatorship</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 10/06/2019</li><li class="h6"><span> REGIA</span>: Gustav Hofer, Luca Ragazzi</li></ul></a></div><div class="item "><a href="/film/i-morti-non-muoiono/56255/scheda/" title="I Morti non Muoiono" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56255.png" width="140" height="200" alt="Locandina: I Morti non Muoiono" /></div><div class="col-xs-6 box-titoli"><div class="h4">I Morti non Muoiono</div><div class="h5 sottotitolo">The Dead Don't Die</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror, Commedia</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Jim Jarmusch</li></ul></a></div><div class="item "><a href="/film/il-grande-salto/54561/scheda/" title="Il Grande Salto" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54561.png" width="140" height="200" alt="Locandina: Il Grande Salto" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il Grande Salto</div><div class="h5 sottotitolo">Il grande salto</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Giorgio Tirabassi</li></ul></a></div><div class="item "><a href="/film/christo-walking-on-water/56409/scheda/" title="Christo - Walking on water" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56409.png" width="140" height="200" alt="Locandina: Christo - Walking on water" /></div><div class="col-xs-6 box-titoli"><div class="h4">Christo - Walking on water</div><div class="h5 sottotitolo">Walking on Water</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 16/06/2019</li><li class="h6"><span> REGIA</span>: Andrey Paounov</li></ul></a></div><div class="item "><a href="/film/beautiful-boy/55424/scheda/" title="Beautiful Boy" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55424.png" width="140" height="200" alt="Locandina: Beautiful Boy" /></div><div class="col-xs-6 box-titoli"><div class="h4">Beautiful Boy</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 13/06/2019</li><li class="h6"><span> REGIA</span>: Felix van Groeningen</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/" title="Film del Weekend">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55614.png" width="140" height="200" alt="Locandina: Pets 2 - Vita da animali" /></div><div class="col-xs-6 box-titoli"><div class="h4">Pets 2 - Vita da animali</div><div class="h5 sottotitolo">The Secret Life of Pets 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Commedia</li><li class="h6"><span>USCITA</span>: 06/06/2019</li><li class="h6"><span> REGIA</span>: Chris Renaud</li></ul></a></div><div class="item "><a href="/film/aladdin/55030/scheda/" title="Aladdin" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55030.png" width="140" height="200" alt="Locandina: Aladdin" /></div><div class="col-xs-6 box-titoli"><div class="h4">Aladdin</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Family, Musicale, Sentimentale</li><li class="h6"><span>USCITA</span>: 22/05/2019</li><li class="h6"><span> REGIA</span>: Guy Ritchie</li></ul></a></div><div class="item "><a href="/film/x-men-dark-phoenix/54564/scheda/" title="X-Men: Dark Phoenix" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54564.png" width="140" height="200" alt="Locandina: X-Men: Dark Phoenix" /></div><div class="col-xs-6 box-titoli"><div class="h4">X-Men: Dark Phoenix</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantascienza</li><li class="h6"><span>USCITA</span>: 06/06/2019</li><li class="h6"><span> REGIA</span>: Simon Kinberg</li></ul></a></div><div class="item "><a href="/film/il-traditore/55760/scheda/" title="Il Traditore" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55760.png" width="140" height="200" alt="Locandina: Il Traditore" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il Traditore</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 23/05/2019</li><li class="h6"><span> REGIA</span>: Marco Bellocchio</li></ul></a></div><div class="item "><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53718.png" width="140" height="200" alt="Locandina: Godzilla II: King of the Monsters" /></div><div class="col-xs-6 box-titoli"><div class="h4">Godzilla II: King of the Monsters</div><div class="h5 sottotitolo">Godzilla: King of the Monsters</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura</li><li class="h6"><span>USCITA</span>: 30/05/2019</li><li class="h6"><span> REGIA</span>: Michael Dougherty</li></ul></a></div><div class="item "><a href="/film/rocketman/55478/scheda/" title="Rocketman" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55478.png" width="140" height="200" alt="Locandina: Rocketman" /></div><div class="col-xs-6 box-titoli"><div class="h4">Rocketman</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Musicale</li><li class="h6"><span>USCITA</span>: 29/05/2019</li><li class="h6"><span> REGIA</span>: Dexter Fletcher</li></ul></a></div><div class="item "><a href="/film/polaroid/53960/scheda/" title="Polaroid" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53960.png" width="140" height="200" alt="Locandina: Polaroid" /></div><div class="col-xs-6 box-titoli"><div class="h4">Polaroid</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror</li><li class="h6"><span>USCITA</span>: 06/06/2019</li><li class="h6"><span> REGIA</span>: Lars Klevberg</li></ul></a></div><div class="item "><a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55793.png" width="140" height="200" alt="Locandina: A Mano Disarmata" /></div><div class="col-xs-6 box-titoli"><div class="h4">A Mano Disarmata</div><div class="h5 sottotitolo">A mano disarmata</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 06/06/2019</li><li class="h6"><span> REGIA</span>: Claudio Bonivento</li></ul></a></div><div class="item "><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56030.png" width="140" height="200" alt="Locandina: Dolor y Gloria" /></div><div class="col-xs-6 box-titoli"><div class="h4">Dolor y Gloria</div><div class="h5 sottotitolo">Dolor y gloria</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 17/05/2019</li><li class="h6"><span> REGIA</span>: Pedro Almodovar</li></ul></a></div><div class="item "><a href="/film/john-wick-3/54941/scheda/" title="John Wick 3" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54941.png" width="140" height="200" alt="Locandina: John Wick 3" /></div><div class="col-xs-6 box-titoli"><div class="h4">John Wick 3</div><div class="h5 sottotitolo">John Wick 3: Parabellum</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller</li><li class="h6"><span>USCITA</span>: 16/05/2019</li><li class="h6"><span> REGIA</span>: Chad Stahelski</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary" title="Film più Visti">I Film più visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/it-capitolo-2/55036/scheda/" title="IT: Capitolo 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55036.png" width="140" height="200" alt="Locandina: IT: Capitolo 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">IT: Capitolo 2</div><div class="h5 sottotitolo">It: Chapter Two</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror, Thriller</li><li class="h6"><span>USCITA</span>: 05/09/2019</li><li class="h6"><span> REGIA</span>: Andres Muschietti</li></ul></a></div><div class="item "><a href="/film/new-mutants/54430/scheda/" title="New Mutants" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54430.png" width="140" height="200" alt="Locandina: New Mutants" /></div><div class="col-xs-6 box-titoli"><div class="h4">New Mutants</div><div class="h5 sottotitolo">X-Men: The New Mutants</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantascienza</li><li class="h6"><span>USCITA</span>: 2020</li><li class="h6"><span> REGIA</span>: Josh Boone</li></ul></a></div><div class="item "><a href="/film/artemis-fowl/55724/scheda/" title="Artemis Fowl" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55724.png" width="140" height="200" alt="Locandina: Artemis Fowl" /></div><div class="col-xs-6 box-titoli"><div class="h4">Artemis Fowl</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantasy</li><li class="h6"><span>USCITA</span>: 19/09/2019</li><li class="h6"><span> REGIA</span>: Kenneth Branagh</li></ul></a></div><div class="item "><a href="/film/toy-story-4/55091/scheda/" title="Toy Story 4" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55091.png" width="140" height="200" alt="Locandina: Toy Story 4" /></div><div class="col-xs-6 box-titoli"><div class="h4">Toy Story 4</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Commedia, Family, Fantasy</li><li class="h6"><span>USCITA</span>: 26/06/2019</li><li class="h6"><span> REGIA</span>: Josh Cooley</li></ul></a></div><div class="item "><a href="/film/shaun-vita-da-pecora-farmageddon/55730/scheda/" title="Shaun vita da pecora: Farmageddon" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55730.png" width="140" height="200" alt="Locandina: Shaun vita da pecora: Farmageddon" /></div><div class="col-xs-6 box-titoli"><div class="h4">Shaun vita da pecora: Farmageddon</div><div class="h5 sottotitolo">Shaun the Sheep Movie: Farmageddon</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura</li><li class="h6"><span>USCITA</span>: 26/09/2019</li><li class="h6"><span> REGIA</span>: Richard Starzack</li></ul></a></div><div class="item "><a href="/film/la-mia-vita-con-john-f-donovan/54027/scheda/" title="La Mia Vita con John F. Donovan" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54027.png" width="140" height="200" alt="Locandina: La Mia Vita con John F. Donovan" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Mia Vita con John F. Donovan</div><div class="h5 sottotitolo">The Death and Life of John F. Donovan</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 27/06/2019</li><li class="h6"><span> REGIA</span>: Xavier Dolan</li></ul></a></div><div class="item "><a href="/film/brave-ragazze/55507/scheda/" title="Brave Ragazze" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55507.png" width="140" height="200" alt="Locandina: Brave Ragazze" /></div><div class="col-xs-6 box-titoli"><div class="h4">Brave Ragazze</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Michela Andreozzi</li></ul></a></div><div class="item "><a href="/film/teen-spirit/55778/scheda/" title="Teen Spirit" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55778.png" width="140" height="200" alt="Locandina: Teen Spirit" /></div><div class="col-xs-6 box-titoli"><div class="h4">Teen Spirit</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Musicale</li><li class="h6"><span>USCITA</span>: 29/08/2019</li><li class="h6"><span> REGIA</span>: Max Minghella</li></ul></a></div><div class="item "><a href="/film/fast-e-furious-hobbs-e-shaw/55364/scheda/" title="Fast & Furious - Hobbs & Shaw" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55364.png" width="140" height="200" alt="Locandina: Fast & Furious - Hobbs & Shaw" /></div><div class="col-xs-6 box-titoli"><div class="h4">Fast & Furious - Hobbs & Shaw</div><div class="h5 sottotitolo">Hobbs and Shaw</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione</li><li class="h6"><span>USCITA</span>: 08/08/2019</li><li class="h6"><span> REGIA</span>: David Leitch</li></ul></a></div><div class="item "><a href="/film/the-informer/55708/scheda/" title="The Informer" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55708.png" width="140" height="200" alt="Locandina: The Informer" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Informer</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Andrea Di Stefano</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/film-da-vedere/">
                            <div class="btn btn-primary" title="Film da vedere">I Film da vedere</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <div>ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/innamorarsi-a-manhattan/766/scheda/" title="Innamorarsi a Manhattan" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/766.png" width="140" height="200" alt="Innamorarsi a Manhattan" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Innamorarsi a Manhattan</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2005</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Mark Levin</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Paramount Channel<br />In onda » il 11 alle 21:10</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/kickboxer-il-nuovo-guerriero/4267/scheda/" title="Kickboxer - Il nuovo guerriero" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/4267.png" width="140" height="200" alt="Kickboxer - Il nuovo guerriero" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Kickboxer - Il nuovo guerriero</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1989</li>
                <li class="h6"><span>GENERE:</span> Azione</li>
                <li class="h6"><span>REGIA:</span>  Mark DiSalle, David Worth</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » TV8<br />In onda » il 12 alle 0:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/feast-of-love/966/scheda/" title="Feast of Love" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/966.png" width="140" height="200" alt="Feast of Love" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Feast of Love</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2007</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Robert Benton</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 11 alle 22:45</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film sul digitale in TV" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/bordertown/611/scheda/" title="Bordertown" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/611.png" width="140" height="200" alt="Bordertown" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Bordertown</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2005</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Gregory Nava</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 11 alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/the-quiet-american/36897/scheda/" title="The Quiet American" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/36897.png" width="140" height="200" alt="The Quiet American" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Quiet American</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2002</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Phillip Noyce</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 11 alle 23:13</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/le-origini-del-male/49974/scheda/" title="Le origini del male" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/49974.png" width="140" height="200" alt="Le origini del male" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Le origini del male</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2014</li>
                <li class="h6"><span>GENERE:</span> Horror</li>
                <li class="h6"><span>REGIA:</span>  John Pogue</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 12 alle 0:45</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Mediaset Premium in TV" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/cosa-dira-la-gente/54675/scheda/" title="Cosa dir&#224; la gente" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54675.png" width="140" height="200" alt="Cosa dir&#224; la gente" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Cosa dir&#224; la gente</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2017</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Iram Haq</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Due<br />In onda » il 11 alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/stardust/737/scheda/" title="Stardust" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/737.png" width="140" height="200" alt="Stardust" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Stardust</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2007</li>
                <li class="h6"><span>GENERE:</span> Fantasy</li>
                <li class="h6"><span>REGIA:</span>  Matthew Vaughn</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Family<br />In onda » il 11 alle 22:30</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/belli-di-papa/52621/scheda/" title="Belli di pap&#224;" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52621.png" width="140" height="200" alt="Belli di pap&#224;" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Belli di pap&#224;</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2015</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Guido Chiesa</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Comedy<br />In onda » il 11 alle 22:40</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Sky in TV" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->


<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <!-- ===================================================================== -->
    <!-- BOX ADV -->
    <div class="box-adv">
        <!-- CS_web_sidebarBottom -->
        <div class='gptslot' data-adunitid='12'></div>
    </div>
    <!-- /BOX ADV -->
    <!-- ===================================================================== -->
</div>                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">
                                

                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/now-tv/" title="Now TV">NOW TV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="Now TV">NETFLIX</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/grande-fratello/" title="Grande Fratello">Grande Fratello</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                    
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                                                    <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                                                    <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                                                    <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                                                    <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                                                    <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                                                    <li><a href="/streaming/chili-cinema/" title="Catalogo Chili">Chili</a></li>
                                                    <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                                                    <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                                                    <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                                                    <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                                                    <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                                                    <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                                                    <li><a href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>
                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo">7 Uomini A Mollo</a></li>
    <li><a href="/film/a-mano-disarmata/55793/scheda/" title="A Mano Disarmata">A Mano Disarmata</a></li>
    <li><a href="/film/a-spasso-con-willy/55774/scheda/" title="A Spasso con Willy">A Spasso con Willy</a></li>
    <li><a href="/film/aladdin/55030/scheda/" title="Aladdin">Aladdin</a></li>
    <li><a href="/film/american-animals/55528/scheda/" title="American Animals">American Animals</a></li>
    <li><a href="/film/ancora-un-giorno/55209/scheda/" title="Ancora un giorno">Ancora un giorno</a></li>
    <li><a href="/film/attenti-a-quelle-due/54728/scheda/" title="Attenti a quelle Due">Attenti a quelle Due</a></li>
    <li><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame">Avengers: Endgame</a></li>
    <li><a href="/film/bangla/56267/scheda/" title="Bangla">Bangla</a></li>
    <li><a href="/film/beautiful-boy/55424/scheda/" title="Beautiful Boy">Beautiful Boy</a></li>
    <li><a href="/film/blackkklansman/54849/scheda/" title="BlacKkKlansman">BlacKkKlansman</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/book-club-tutto-puo-succedere/54530/scheda/" title="Book Club - Tutto pu&#242; succedere">Book Club - Tutto pu&#242; succedere</a></li>
    <li><a href="/film/boy-erased-vite-cancellate/54653/scheda/" title="Boy Erased - Vite cancellate">Boy Erased - Vite cancellate</a></li>
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/chesil-beach/54559/scheda/" title="Chesil Beach">Chesil Beach</a></li>
    <li><a href="/film/copia-originale/54741/scheda/" title="Copia Originale">Copia Originale</a></li>
    <li><a href="/film/cyrano-mon-amour/54972/scheda/" title="Cyrano, Mon Amour">Cyrano, Mon Amour</a></li>
    <li><a href="/film/dafne/56130/scheda/" title="Dafne">Dafne</a></li>
    <li><a href="/film/dentro-caravaggio/56488/scheda/" title="Dentro Caravaggio">Dentro Caravaggio</a></li>
    <li><a href="/film/dicktatorship/56520/scheda/" title="Dicktatorship">Dicktatorship</a></li>
    <li><a href="/film/dilili-a-parigi/56040/scheda/" title="Dilili a Parigi">Dilili a Parigi</a></li>
    <li><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria">Dolor y Gloria</a></li>
    <li><a href="/film/dumbo/54950/scheda/" title="Dumbo">Dumbo</a></li>
    <li><a href="/film/fiore-gemello/55491/scheda/" title="Fiore gemello">Fiore gemello</a></li>
    <li><a href="/film/gloria-bell/55109/scheda/" title="Gloria Bell">Gloria Bell</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/godzilla/49177/scheda/" title="Godzilla">Godzilla</a></li>
    <li><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters">Godzilla II: King of the Monsters</a></li>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/i-figli-del-fiume-giallo/54794/scheda/" title="I Figli del Fiume Giallo">I Figli del Fiume Giallo</a></li>
    <li><a href="/film/i-fratelli-sisters/54894/scheda/" title="I Fratelli Sisters">I Fratelli Sisters</a></li>
    <li><a href="/film/il-corpo-della-sposa/56392/scheda/" title="Il Corpo della Sposa">Il Corpo della Sposa</a></li>
    <li><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule">Il Corriere - The Mule</a></li>
    <li><a href="/film/il-grande-spirito/54503/scheda/" title="Il Grande Spirito">Il Grande Spirito</a></li>
    <li><a href="/film/il-mio-capolavoro/55224/scheda/" title="Il mio capolavoro">Il mio capolavoro</a></li>
    <li><a href="/film/il-professore-e-il-pazzo/56024/scheda/" title="Il Professore e il Pazzo">Il Professore e il Pazzo</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/il-viaggio-di-yao/55110/scheda/" title="Il Viaggio di Yao">Il Viaggio di Yao</a></li>
    <li><a href="/film/john-mcenroe-l-impero-della-perfezione/56310/scheda/" title="John Mcenroe - L&#39;Impero della Perfezione">John Mcenroe - L&#39;Impero della Perfezione</a></li>
    <li><a href="/film/john-wick-3/54941/scheda/" title="John Wick 3">John Wick 3</a></li>
    <li><a href="/film/juliet-naked/55104/scheda/" title="Juliet, Naked">Juliet, Naked</a></li>
    <li><a href="/film/la-caduta-dell-impero-americano/54976/scheda/" title="La Caduta dell&#39;Impero Americano">La Caduta dell&#39;Impero Americano</a></li>
    <li><a href="/film/la-conseguenza/55061/scheda/" title="La Conseguenza">La Conseguenza</a></li>
    <li><a href="/film/la-douleur/55803/scheda/" title="La douleur">La douleur</a></li>
    <li><a href="/film/la-favorita/54956/scheda/" title="La Favorita">La Favorita</a></li>
    <li><a href="/film/la-melodie/54291/scheda/" title="La m&#233;lodie">La m&#233;lodie</a></li>
    <li><a href="/film/la-prima-vacanza-non-si-scorda-mai/56166/scheda/" title="La prima vacanza non si scorda mai">La prima vacanza non si scorda mai</a></li>
    <li><a href="/film/la-promessa-dell-alba/55215/scheda/" title="La Promessa dell&#39;Alba">La Promessa dell&#39;Alba</a></li>
    <li><a href="/film/l-angelo-del-crimine/56181/scheda/" title="L&#39;Angelo del Crimine">L&#39;Angelo del Crimine</a></li>
    <li><a href="/film/l-angelo-del-male-brightburn/55811/scheda/" title="L&#39;Angelo del Male - Brightburn">L&#39;Angelo del Male - Brightburn</a></li>
    <li><a href="/film/le-grand-bal/56114/scheda/" title="Le Grand Bal">Le Grand Bal</a></li>
    <li><a href="/film/le-invisibili/56158/scheda/" title="Le Invisibili">Le Invisibili</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/l-educazione-di-rey/56149/scheda/" title="L&#39;educazione di Rey">L&#39;educazione di Rey</a></li>
    <li><a href="/film/lo-schiaccianoci-e-i-quattro-regni/54573/scheda/" title="Lo Schiaccianoci e i Quattro Regni">Lo Schiaccianoci e i Quattro Regni</a></li>
    <li><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna">L&#39;uomo che compr&#242; la luna</a></li>
    <li><a href="/film/l-uomo-dal-cuore-di-ferro/53622/scheda/" title="L&#39;uomo dal cuore di ferro">L&#39;uomo dal cuore di ferro</a></li>
    <li><a href="/film/ma-cosa-ci-dice-il-cervello/55076/scheda/" title="Ma cosa ci dice il cervello">Ma cosa ci dice il cervello</a></li>
    <li><a href="/film/maigret-e-il-caso-saint-fiacre/19887/scheda/" title="Maigret e il caso Saint-Fiacre">Maigret e il caso Saint-Fiacre</a></li>
    <li><a href="/film/maria-regina-di-scozia/54651/scheda/" title="Maria Regina di Scozia">Maria Regina di Scozia</a></li>
    <li><a href="/film/momenti-di-trascurabile-felicita/55751/scheda/" title="Momenti di trascurabile felicit&#224;">Momenti di trascurabile felicit&#224;</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/noi/55612/scheda/" title="Noi">Noi</a></li>
    <li><a href="/film/non-sono-un-assassino/55753/scheda/" title="Non sono un Assassino">Non sono un Assassino</a></li>
    <li><a href="/film/non-sposate-le-mie-figlie-2/55759/scheda/" title="Non sposate le mie figlie 2">Non sposate le mie figlie 2</a></li>
    <li><a href="/film/normal/56363/scheda/" title="Normal">Normal</a></li>
    <li><a href="/film/old-man-e-the-gun/54112/scheda/" title="Old Man &amp; the Gun">Old Man &amp; the Gun</a></li>
    <li><a href="/film/oro-verde-c-era-una-volta-in-colombia/55023/scheda/" title="Oro Verde - C&#39;era una volta in Colombia">Oro Verde - C&#39;era una volta in Colombia</a></li>
    <li><a href="/film/pallottole-in-liberta/55806/scheda/" title="Pallottole in Libert&#224;">Pallottole in Libert&#224;</a></li>
    <li><a href="/film/pet-sematary/55550/scheda/" title="Pet Sematary">Pet Sematary</a></li>
    <li><a href="/film/pets-vita-da-animali/52610/scheda/" title="Pets - Vita da animali">Pets - Vita da animali</a></li>
    <li><a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali">Pets 2 - Vita da animali</a></li>
    <li><a href="/film/pokemon-detective-pikachu/55653/scheda/" title="Pok&#233;mon: Detective Pikachu">Pok&#233;mon: Detective Pikachu</a></li>
    <li><a href="/film/polaroid/53960/scheda/" title="Polaroid">Polaroid</a></li>
    <li><a href="/film/quando-eravamo-fratelli/55223/scheda/" title="Quando eravamo fratelli">Quando eravamo fratelli</a></li>
    <li><a href="/film/quel-giorno-d-estate/55434/scheda/" title="Quel Giorno d&#39;Estate">Quel Giorno d&#39;Estate</a></li>
    <li><a href="/film/red-joan/56197/scheda/" title="Red Joan">Red Joan</a></li>
    <li><a href="/film/ricordi/55320/scheda/" title="Ricordi?">Ricordi?</a></li>
    <li><a href="/film/rocketman/55478/scheda/" title="Rocketman">Rocketman</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/roma/55176/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/santiago-italia/55414/scheda/" title="Santiago, Italia">Santiago, Italia</a></li>
    <li><a href="/film/sarah-e-saleem/56194/scheda/" title="Sarah &amp; Saleem">Sarah &amp; Saleem</a></li>
    <li><a href="/film/se-la-strada-potesse-parlare/55093/scheda/" title="Se la strada potesse parlare">Se la strada potesse parlare</a></li>
    <li><a href="/film/selfie/56419/scheda/" title="Selfie">Selfie</a></li>
    <li><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle">Solo cose belle</a></li>
    <li><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio">Stanlio e Ollio</a></li>
    <li><a href="/film/summer/54831/scheda/" title="Summer">Summer</a></li>
    <li><a href="/film/takara-la-notte-che-ho-nuotato/56321/scheda/" title="Takara - La Notte che ho nuotato">Takara - La Notte che ho nuotato</a></li>
    <li><a href="/film/ted-bundy-fascino-criminale/55776/scheda/" title="Ted Bundy - Fascino Criminale">Ted Bundy - Fascino Criminale</a></li>
    <li><a href="/film/the-brink/56217/scheda/" title="The Brink">The Brink</a></li>
    <li><a href="/film/the-guilty-il-colpevole/42725/scheda/" title="The Guilty - Il colpevole">The Guilty - Il colpevole</a></li>
    <li><a href="/film/tintoretto-un-ribelle-a-venezia/55986/scheda/" title="Tintoretto. Un ribelle a Venezia">Tintoretto. Un ribelle a Venezia</a></li>
    <li><a href="/film/torna-a-casa-jimi/56192/scheda/" title="Torna a casa, Jimi!">Torna a casa, Jimi!</a></li>
    <li><a href="/film/troppa-grazia/54807/scheda/" title="Troppa Grazia">Troppa Grazia</a></li>
    <li><a href="/film/tutte-le-mie-notti/55601/scheda/" title="Tutte le mie notti">Tutte le mie notti</a></li>
    <li><a href="/film/tutti-pazzi-a-tel-aviv/55566/scheda/" title="Tutti Pazzi a Tel Aviv">Tutti Pazzi a Tel Aviv</a></li>
    <li><a href="/film/un-affare-di-famiglia/54817/scheda/" title="Un affare di famiglia">Un affare di famiglia</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/una-giusta-causa/54961/scheda/" title="Una Giusta Causa">Una Giusta Causa</a></li>
    <li><a href="/film/una-vita-violenta/56386/scheda/" title="Una vita violenta">Una vita violenta</a></li>
    <li><a href="/film/van-gogh-sulla-soglia-dell-eternita/55078/scheda/" title="Van Gogh - Sulla soglia dell&#39;eternit&#224;">Van Gogh - Sulla soglia dell&#39;eternit&#224;</a></li>
    <li><a href="/film/wonder-park/55062/scheda/" title="Wonder Park">Wonder Park</a></li>
    <li><a href="/film/x-men-dark-phoenix/54564/scheda/" title="X-Men: Dark Phoenix">X-Men: Dark Phoenix</a></li>
    <li><a href="/film/x-men-giorni-di-un-futuro-passato/49331/scheda/" title="X-Men: Giorni di un futuro passato">X-Men: Giorni di un futuro passato</a></li>
    <li><a href="/film/x-men-l-inizio/48084/scheda/" title="X-Men: L&#39;inizio">X-Men: L&#39;inizio</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/zanna-bianca/54448/scheda/" title="Zanna Bianca">Zanna Bianca</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-4" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2629.jpg' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div id="footer-sito-top-destra-widget-2" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='https://www.fightsports.tv' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2630.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <div class="carousel-inner">
                                        <div class="active item">
                                            <a href='/eventi/romics-xxv/'><img src='//mr.comingsoon.it/img/RomicsXXV.png' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-5" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                    </div>
                                </div>
                                

                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1-->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default onlyDsk">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>

                <div class="col-md-12 info">
                    <ul>
                        <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                        <li><a href="/staff/" title="Staff">Staff</a></li>
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                        <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                </div>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    
    <script src="/jsc/foot?v=E3hafmMY_yawYfTtORse3CX-PAAR3ws_5gOkxE244MA1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function ($) {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '91085',
                url: 'https://www.comingsoon.it/cinema/news/magari-di-ginevra-elkann-aprira-il-72-locarno-film-festival/n91085/',
                cnt: '9'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //C
        //D ligatus Only On Mobile
        if (window.isMobileDevice()) { $('.ligatus').attr('id', 'lig_comingsoon_endarticle'); }
        //End
    })(jQuery);
</script>
<script type="text/plain" class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>

    <script src="/scripts/ads.js"></script>
    <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>