<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/" />
    <title>Dall'animazione di Wes Anderson alla serie di Ridley Scott: 9 film e un po' di serie per presentare la Berlinale 2018</title>
<meta name="description" content="Festival di Berlino 2018 ai nastri di partenza nove film e una manciata di serie per presentarlo tuti i film in concorso" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75482_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Dall&#39;animazione di Wes Anderson alla serie di Ridley Scott: 9 film e un po&#39; di serie per presentare la Berlinale 2018" />
<meta property="og:description" content="Una rapida panoramica di quello che vedremo al Festival di Berlino di quest&#39;anno" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75482_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75482_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=3fyAKnu_VZzMbX-z1IfQ0rgthOnTxGnh8v0ZwDRzrJw1" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=rKOTqwW2y3v-60CQ3VPna_EeFzCjP8zyyteGeuURXJE1"></script>

    <script src="https://assets.evolutionadv.it/prebid/0.33.3/prebid.min.js"></script>
    <script src="https://assets.evolutionadv.it/optiload/1.0.2/optiload.min.js"></script>
    <script src="https://assets.evolutionadv.it/comingsoon_it/gpt_20171206_1103.js"></script>
    <script>
        //--S
        function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
        var _iub_pass = !0;
        var cookieChoise = isCookieChoise();
        //--E

        var isMobile = false;
        if (window.innerWidth < 980) {
            isMobile = true;
        }

        googletag.cmd.push(function () {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                $(".js-masonry").masonry({ itemSelector: ".masonry-item" });
            });

            googletag.pubads().setTargeting("CS-Sezione", "_cine");
            

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });

        $(document).ready(function () {
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (isMobile) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });

                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //sm.createSlotOnSingleRequest(divDomination);
            sm.addSlots(divDomination);
            sm.addSlots(divAdv);
        });
    </script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53753_ico.jpg" alt="Cinquanta sfumature di rosso" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/black-panther/53715/scheda/" title="Black Panther"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53715_ico.jpg" alt="Black Panther" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54155_ico.jpg" alt="A casa tutti bene" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54125_ico.jpg" alt="Ore 15:17 - Attacco al treno" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La Forma dell&#39;Acqua - The Shape of Water"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54140_ico.jpg" alt="La Forma dell&#39;Acqua - The Shape of Water" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-post/54088/scheda/" title="The Post"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54088_ico.jpg" alt="The Post" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/i-primitivi/53807/scheda/" title="I Primitivi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53807_ico.jpg" alt="I Primitivi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/maze-runner-la-rivelazione/53364/scheda/" title="Maze Runner: La Rivelazione"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53364_ico.jpg" alt="Maze Runner: La Rivelazione" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/sono-tornato/54147/scheda/" title="Sono tornato"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54147_ico.jpg" alt="Sono tornato" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L&#39;uomo sul treno"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54360_ico.jpg" alt="L&#39;uomo sul treno" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53703_ico.jpg" alt="Chiamami col tuo nome" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-ultima-discesa/54083/scheda/" title="L&#39;ultima discesa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54083_ico.jpg" alt="L&#39;ultima discesa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/san-valentino-stories/54518/scheda/" title="San Valentino Stories"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54518_ico.jpg" alt="San Valentino Stories" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53991_ico.jpg" alt="Bigfoot junior" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-party/53677/scheda/" title="The Party"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53677_ico.jpg" alt="The Party" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53752_ico.jpg" alt="L&#39;ora pi&#249; buia" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C&#39;est la vie - Prendila come viene"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54071_ico.jpg" alt="C&#39;est la vie - Prendila come viene" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54002_ico.jpg" alt="Made in Italy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53817_ico.jpg" alt="Tre Manifesti a Ebbing, Missouri" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54143_ico.jpg" alt="Il Vegetale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/benedetta-follia/54130/scheda/" title="Benedetta follia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54130_ico.jpg" alt="Benedetta follia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/final-portrait/53634/scheda/" title="Final Portrait"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53634_ico.jpg" alt="Final Portrait" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/coco/53804/scheda/" title="Coco"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53804_ico.jpg" alt="Coco" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54474_ico.jpg" alt="Come un Gatto in Tangenziale" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica" title="Musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        
                        <li class="real-menu-link"><a href="/oscar/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Premio Oscar">OSCAR</a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="https://www.comingsoon.it/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La forma dell'acqua"><span>IN EVIDENZA:</span> La forma dell'acqua</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/" title="Film 2017">Film 2017</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/isola-dei-famosi/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Dall&#39;animazione di Wes Anderson alla serie di Ridley Scott: 9 film e un po&#39; di serie per presentare la Berlinale 2018</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2018-02-15T08:35:00" />
                                    <time datetime="2018-02-15T08:35:00" itemprop="datePublished" pubdate>15 febbraio 2018</time> -
                                        <a href="https://plus.google.com/u/0/106324761571110224822?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/federico-gironi/" itemprop="sameAs" title="Federico Gironi"><span itemprop="name">Federico Gironi</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="17" class="numero-share col-xs-4 col-sm-12 cat-bg-color">17</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fdall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po%2fn75482%2f&amp;title=Dall%27animazione+di+Wes+Anderson+alla+serie+di+Ridley+Scott%3a+9+film+e+un+po%27+di+serie+per+presentare+la+Berlinale+2018"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fdall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po%2fn75482%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fdall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po%2fn75482%2f%20Dall%27animazione+di+Wes+Anderson+alla+serie+di+Ridley+Scott%3a+9+film+e+un+po%27+di+serie+per+presentare+la+Berlinale+2018"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Dall%27animazione+di+Wes+Anderson+alla+serie+di+Ridley+Scott%3a+9+film+e+un+po%27+di+serie+per+presentare+la+Berlinale+2018%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fdall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po%2fn75482%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75482_ppl.jpg" width="644" height="362" alt="Dall&#39;animazione di Wes Anderson alla serie di Ridley Scott: 9 film e un po&#39; di serie per presentare la Berlinale 2018" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75482_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>A Berlino il cielo è limpido e terso, l’aria è fredda e frizzante, ma non troppo, e si sta bene anche in strada, anche se dentro si sta meglio. A Berlino sono tutti un po’ trafelati e bruschi, anche al supermercato. A Berlino, nel pomeriggio di ieri, erano in corso gli ultimi preparativi per la partenza, oggi, della <strong>edizione numero 68 della Berlinale</strong>.<br>
Come tutti i grandi festival, e forse anche un po’ più degli altri, a Berlino ci sono sempre tanti, troppi film, e c’è un direttore - <strong>Dieter Kosslick</strong>, confermatissimo, contestatissimo e forse prossimo dimissionario - che ha sempre una visione molto politica del cinema, e un po’ austera, e insomma non si sarà quest’anno al festival un nuovo <a href="https://www.comingsoon.it/cinema/news/the-dude-still-abides-il-grande-lebowski-vent-anni-dopo/n75298/" target="_blank" title="Il grande Leboskwi, che proprio qui vent’anni fa venne presentato al mondo"><strong>Il grande Leboskwi</strong>, che proprio qui vent’anni fa venne presentato al mondo</a>.<br>
Però <strong>Kosslick</strong> è comunque quello che nel 2001 sdoganò l’animazione con <strong>La città incantata</strong> di <strong>Miyazaki</strong>, e che l’anno dopo fece fare il suo ingresso nel giro che conta a <strong>Wes Anderson</strong>, che allora presentava <strong>I Tenenbaum</strong>. Da allora il regista americano a Berlino è legato, ci ha portato poi anche <strong>Le avventure acquatiche di Steve Zissou</strong> e anche <strong>Grand Budapest Hotel</strong>, che fu film d’apertura proprio come quest’anno lo sarà il nuovissimo <a href="https://www.comingsoon.it/film/l-isola-dei-cani/54384/scheda/" target="_blank" title="L’isola dei cani"><strong>L’isola dei cani</strong></a>, girato di stop motion come <strong>Fantastic Mr. Fox</strong>.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="true" frameborder="0" height="360" id="csVPlr" src="https://www.comingsoon.it/videoplayer/embed/?idv=27694" width="640">L'isola dei cani: Il trailer italiano del film - HD</iframe></span></p>

<p>Ma a parte quello di <strong>Anderson</strong>, sono molti i titoli di questo festival degni d’interesse, e ne segnaliamo ora alcuni partendo, con un sussulto di patriottismo da <a href="https://www.comingsoon.it/film/figlia-mia/54566/scheda/" target="_blank" title="Figlia mia"><strong>Figlia mia</strong></a> di <strong>Laura Bispuri</strong>, che torna alla <strong>Berlinale</strong> in concorso dopo averci portato tre anni fa il suo esordio, <strong>Vergine giurata</strong>. C’è di nuovo <strong>Alba Rohwacher</strong>, in questo film, e c’è anche <strong>Valeria Golino</strong>. Le due interpretano due donne sarde che dopo anni di complicità di scontrano a distanza e non per l’amore e la custodia di una bambina di dieci anni che è figlia naturale della prima, che è scapestrata a dir poco, ed è stata adottata dalla seconda, che è una mamma modello ma un po’ ossessiva.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="true" frameborder="0" height="360" id="csVPlr" src="https://www.comingsoon.it/videoplayer/embed/?idv=28334" width="640">Figlia mia: Il Trailer Ufficiale del Filnm - HD</iframe></span></p>

<p>Tornando tra gli americani, e rimanendo nell’ambito del concorso, cè sicuramente da segnalare il nuovo film di <strong>Gus Van Sant, <a href="https://www.comingsoon.it/film/don-t-worry/54449/scheda/" target="_blank" title="Don’t Worry, He Won’t Get Far on Foot">Don’t Worry, He Won’t Get Far on Foot</a></strong>, che vede <strong>Joaquin Phoenix</strong> nel ruolo di John (che poi sarebbe <strong>John Callahan</strong>, uno dei più noti vignettisti statunitensi), che dopo essere rimasto in sedia a rotelle dopo un incidente e a causa del suo problema con l’alcool, riesce a sublimare il suo risentimento e il suo dolore attraverso il disegno.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/kWku5rgaJWM?rel=0" width="640"></iframe></span></p>

<p><strong>Steven Soderbergh</strong> è pure americano, ma lui - con il suo nuovo film dal titolo <strong>Unsane</strong> - a Berlino ci viene fuori concorso. Il film è stato ampiamente pubblicizzato come il primo horror (seppur psicologico) di un regista che i generi li ha girati un po’ tutti, e che da qualche tempo a questa parte ha deciso che tutto quello che girerà lo girerà con l’iPhone, proprio come in questo caso. Davanti alla lente dell’<strong>iPhone</strong>, e dentro un manicomio, <strong>Soderbergh</strong> ci ha messo la Regina Elisabetta di <strong>The Crown</strong>, <strong>Claire Foy</strong>.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/u7KZrt_cHH0?rel=0" width="640"></iframe></span></p>

<p>Anche <strong>José Padilha</strong>, il regista brasiliano di <strong>Tropa de Elite</strong>, del remake di <strong>Robocop</strong> e della serie tv <strong>Narcos</strong>, presenta fuori concorso il suo nuovo film, che si chiama <strong>7 Days in Entebbe</strong> e vede protagonisti <strong>Rosamund Pike, Daniel Brühl e Eddie Marsan</strong>. Come si può dedurre dal titolo, il film racconta del dirottamento del volo Air France in viaggio tra Tel Aviv e Parigi avvenuto il 27 giugno del 1976 allo scopo di far liberare alcuni prigionieri palestinesi in Israele. La tensione è assicurata.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/kuTBea8_-LY?rel=0" width="640"></iframe></span></p>

<p>Anche il norvegese <strong>Erik Poppe</strong> parte da fatti realmente accaduti e li ricostruisce. E anche in questo caso il titolo non lascia spazio a dubbi: <strong>Utøya 22. Juli</strong> è un tentativo di esorcizzare attraverso il cinema il trauma della strage avvenuta nel 2011 su una piccola isola del fiordo di Oslo e nella stessa capitale norvegese per mano di <strong>Anders Breivik</strong>. Un fatto che scosse nel profondo la democratica e pacifica società norvegese, della quale va però ricordata anche la splendida reazione sintetizzata nel discorso del premier <strong>Jens Stoltenberg</strong>, diventato giustamente celebre e citatissimo.</p>

<p>Per allegerire un po’, ecco che, nella sezione <strong>Berlinale Specia</strong>l, fa la sua apparizione <strong>Songwriter</strong>, che è un documentario diretto da un certo <strong>Murray Cummings</strong> che è un ritratto intimo e ravvicinato del cugino del regista. Un cugino non comune, però, perché in questo caso risponde al nome di <strong>Ed Sheeran</strong>, idolatrato e osannato divo del pop che ha vinto sette volte il disco di platino e la cui popolarità non sembra conoscere confini.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/zESevOYkiQc?rel=0" width="640"></iframe></span></p>

<p>Del vastissimo programma della sezione <strong>Panorama</strong>, che comprende anche i nuovi film di <strong>Kim Ki-Duk, Timur Bekmanbetov e Kiyoshi Kurosawa</strong> e anche due film che battono bandiera italiana come <strong>Land</strong> di <strong>Babak Jalali</strong> e <strong>La terra dell’abbastanza</strong> dei gemelli <strong>D’Innocenzo</strong>, segnaliamo in particolare <strong>Yardie</strong>, il film che segna il debutto nella regia di <strong>Idris Elba</strong>, storia di un ragazzo che, nella Londra degli anni Ottanta, cerca gli assassini di suo fratello, ucciso in Giamaica anni prima.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/ICOfurYqUcA?rel=0" width="640"></iframe></span></p>

<p>Ancora più vasto, e ricco, è il programma della sezione <strong>Forum</strong>, che si fa forte di nomi come quelli di <strong>Sergei Loznitsa, Corneliu Porumboiu, Hong Sangsoo e Guy Maddin</strong>, ma soprattutto di uno dei più grandi nuovi talenti del cinema indie americano e non solo: <strong>Josephine Decker</strong>. Già qui a Berlino con due film nel 2014, e già protagonista di un omaggio speciale tributatole dalla sezione Onde del Torino Film Festival nello stesso anno, la regista presenta ora anche alla Berlinale un film dal titolo <strong>Madeline’s Madeline</strong>, che entusiastiche recensioni dal Sundance hanno definito un vero capolavoro.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/pJ6aUSAGmy0?rel=0" width="640"></iframe></span></p>

<p>Con i tempi che corrono, non si possono poi non citare le serie tv, che mettono sempre più spesso lo zampino dentro ai grandi festival internazionali di cinema. A Berlino verranno presentati i primi episodi di sette importanti serie, tra le quali ricordiamo in particolare la norvegese Heimbane (storia della prima donna che allena una squadra di calcio di serie A, interpretata da Ana Dahl Torn e dall’ex bomber di Rosenborg e Roma John Carew); la versione seriale di Picnic a Hanging Rock, con Natalie Dormer; la politico-spionistica The Looming Tower, di Alex Gibney, con Jeff Daniels Tahar Rahim e Peter Sarsgaard; e last but not least The Terror, declinazione horror della spedizione polare di Sir John Franklin prodotta da Ridley Scott.</p>

<p><span class="contenitore-iframe"><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube-nocookie.com/embed/l328p5sSEmc?rel=0" width="640"></iframe></span></p>

<p><span class="contenitore-iframe"><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/bgsdAUKIICo?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen=""></iframe></span></p>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                <div class="apester-media" data-media-id="5a718cc4a538e700015ecd1e" height="512"></div>
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Festival di Berlino 2018">Festival di Berlino 2018</a></li><li><a href="/tag/?st=Figlia mia">Figlia mia</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                            <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/interviste/l-omaggio-canino-al-giappone-wes-anderson-su-l-isola-dei-cani-apertura/n75512/" title="L&#39;omaggio canino al Giappone: Wes Anderson su L&#39;isola dei cani, apertura della Berlinale 2018" class="articolo-homepage box-default attiva-opacita cinema intervista">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75512_hp.jpg" alt="L&#39;omaggio canino al Giappone: Wes Anderson su L&#39;isola dei cani, apertura della Berlinale 2018">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">L&#39;omaggio canino al Giappone: Wes Anderson su L&#39;isola dei cani, apertura della Berlinale 2018</div>
                        <div class="p">Il ritorno all&#39;animazione in stop motion del regista texano.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 20 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/belle-e-sebastien-amici-per-sempre/54512/recensione/" title="Belle e Sebastien - Amici per sempre, la nostra recensione" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75473_hp.jpg" alt="Belle e Sebastien - Amici per sempre, la nostra recensione">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Belle e Sebastien - Amici per sempre, la nostra recensione</div>
                        <div class="p">La saga arriva al terzo capitolo: Belle questa volta ha tre cuccioli.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 2 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/the-dude-still-abides-il-grande-lebowski-vent-anni-dopo/n75298/" title="The Dude Still Abides: Il grande Lebowski vent&#39;anni dopo" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75298_hp.jpg" alt="The Dude Still Abides: Il grande Lebowski vent&#39;anni dopo">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Dude Still Abides: Il grande Lebowski vent&#39;anni dopo</div>
                        <div class="p">Il 15 febbraio del 1998 uno dei capolavori dei Fratelli Coen veniva presentato in prima mondiale al Festival di Berlino.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 333 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/la-forma-dell-acqua-doug-jones-professione-mostro/n75176/" title="La Forma dell&#39;Acqua: Doug Jones, professione mostro" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75176_hp.jpg" alt="La Forma dell&#39;Acqua: Doug Jones, professione mostro">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">La Forma dell&#39;Acqua: Doug Jones, professione mostro</div>
                        <div class="p">Parte della riuscita del film di Del Toro si deve anche all&#39;attore che ha dato vita alla creatura del suo film e a moltissime altre del cinema fantastico. </div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 148 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/black-panther/53715/recensione/" title="Black Panther: recensione del cinecomic all black della Marvel" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75414_hp.jpg" alt="Black Panther: recensione del cinecomic all black della Marvel">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Black Panther: recensione del cinecomic all black della Marvel</div>
                        <div class="p">Uno dei personaggi pi&#249; politici creati dalla casa editrice a fumetti.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 2 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/a-quiet-place-un-posto-tranquillo-nuovo-trailer-e-nuove-immagini-del/n75411/" title="A Quiet Place - Un posto tranquillo: nuovo trailer e nuove immagini del thriller-horror di John Krasinski con Emily Blunt" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75411_hp.jpg" alt="A Quiet Place - Un posto tranquillo: nuovo trailer e nuove immagini del thriller-horror di John Krasinski con Emily Blunt">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">A Quiet Place - Un posto tranquillo: nuovo trailer e nuove immagini del thriller-horror di John Krasinski con Emily Blunt</div>
                        <div class="p">Il 12 aprile &#232; pi&#249; vicino di quello che pensate.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 20 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/molly-s-game-in-anteprima-esclusiva-il-poster-italiano-del-film-di-aaron/n75296/" title="Molly&#39;s Game: in anteprima esclusiva, il poster italiano del film di Aaron Sorkin con Jessica Chastain" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75296_hp.jpg" alt="Molly&#39;s Game: in anteprima esclusiva, il poster italiano del film di Aaron Sorkin con Jessica Chastain">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Molly&#39;s Game: in anteprima esclusiva, il poster italiano del film di Aaron Sorkin con Jessica Chastain</div>
                        <div class="p">Il film, nominato a Golden Globe e Oscar per la miglior sceneggiatura, sar&#224; nei cinema dal 12 aprile. </div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 62 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/michael-haneke-contro-le-derive-del-movimento-metoo/n75372/" title="Michael Haneke contro le derive del movimento #Metoo" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75372_hp.jpg" alt="Michael Haneke contro le derive del movimento #Metoo">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Michael Haneke contro le derive del movimento #Metoo</div>
                        <div class="p">Con il consueto anticonformismo, e senza peli sulla lingua, il regista austriaco parla di caccia alle streghe e neo-puritanesimo: si aspetta la polemica.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 84 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/dancer/54626/scheda/" title="Dancer" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dancer</div>
            <div class="descrizione">05 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cinquanta sfumature di rosso</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/final-portrait/53634/scheda/" title="Final Portrait" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Final Portrait</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/i-primitivi/53807/scheda/" title="I Primitivi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Primitivi</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-ultima-discesa/54083/scheda/" title="L&#39;ultima discesa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;ultima discesa</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ore 15:17 - Attacco al treno</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-party/53677/scheda/" title="The Party" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Party</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">6</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/reset-storia-di-una-creazione/54535/scheda/" title="Reset - Storia di una creazione" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Reset - Storia di una creazione</div>
            <div class="descrizione">12 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A casa tutti bene</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/black-panther/53715/scheda/" title="Black Panther" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Black Panther</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La Forma dell&#39;Acqua - The Shape of Water" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Forma dell&#39;Acqua - The Shape of Water</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/san-valentino-stories/54518/scheda/" title="San Valentino Stories" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">San Valentino Stories</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/hannah/54257/scheda/" title="Hannah" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Hannah</div>
            <div class="descrizione">15 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/caravaggio-l-anima-e-il-sangue/54613/scheda/" title="Caravaggio - L&#39;anima e il sangue" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Caravaggio - L&#39;anima e il sangue</div>
            <div class="descrizione">19 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/belle-e-sebastien-amici-per-sempre/54512/scheda/" title="Belle e Sebastien - Amici per sempre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Belle e Sebastien - Amici per sempre</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/figlia-mia/54566/scheda/" title="Figlia mia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Figlia mia</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il filo nascosto</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-vedova-winchester/54508/scheda/" title="La vedova Winchester" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La vedova Winchester</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/omicidio-al-cairo/54627/scheda/" title="Omicidio al Cairo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Omicidio al Cairo</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/sconnessi/54146/scheda/" title="Sconnessi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sconnessi</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-disaster-artist/54487/scheda/" title="The Disaster Artist" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Disaster Artist</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 1 marzo</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/eric-clapton-life-in-12-bars/54661/scheda/" title="Eric Clapton: Life in 12 Bars" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Eric Clapton: Life in 12 Bars</div>
            <div class="descrizione">26 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/2-gran-figli-di/53518/scheda/" title="2 gran figli di..." class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">2 gran figli di...</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/dark-night/53500/scheda/" title="Dark Night" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dark Night</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/e-arrivato-il-broncio/54632/scheda/" title="&#200; arrivato il Broncio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">&#200; arrivato il Broncio</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/lady-bird/54544/scheda/" title="Lady Bird" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lady Bird</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/puoi-baciare-lo-sposo/54078/scheda/" title="Puoi baciare lo sposo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Puoi baciare lo sposo</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/quello-che-non-so-di-lei/53905/scheda/" title="Quello che non so di lei" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Quello che non so di lei</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/red-sparrow/53725/scheda/" title="Red Sparrow" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Red Sparrow</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un figlio a tutti i costi</div>
            <div class="descrizione">01 marzo 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 8 marzo</div>
                        <div class="numero">10</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/cinema-novo/54666/scheda/" title="Cinema Novo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cinema Novo</div>
            <div class="descrizione">05 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/benvenuti-a-casa-mia/54447/scheda/" title="Benvenuti a casa mia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Benvenuti a casa mia</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/eterno-femminile/54642/scheda/" title="Eterno femminile" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Eterno femminile</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-giustiziere-della-notte/54187/scheda/" title="Il Giustiziere della Notte" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il Giustiziere della Notte</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/nome-di-donna/54554/scheda/" title="Nome di donna" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nome di donna</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/rachel/53704/scheda/" title="Rachel" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Rachel</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/ricomincio-da-noi/54556/scheda/" title="Ricomincio da noi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ricomincio da noi</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-lodgers-non-infrangere-le-regole/54654/scheda/" title="The Lodgers - Non infrangere le regole" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Lodgers - Non infrangere le regole</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/un-amore-sopra-le-righe/54366/scheda/" title="Un amore sopra le righe" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un amore sopra le righe</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/vengo-anch-io/53935/scheda/" title="Vengo anch&#39;io" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Vengo anch&#39;io</div>
            <div class="descrizione">08 marzo 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: '//www.comingsoon.it/tv/'
      , img: '//mr.comingsoon.it/imgdb/banner/2474.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; attesi</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La Forma dell'Acqua - The Shape of Water" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54140.png" width="140" height="200" alt="Locandina: La Forma dell'Acqua - The Shape of Water" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Forma dell'Acqua - The Shape of Water</div><div class="h5 sottotitolo">The Shape of Water</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Fantasy, Sentimentale</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Guillermo del Toro</li></ul></a></div><div class="item "><a href="/film/hannah/54257/scheda/" title="Hannah" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54257.png" width="140" height="200" alt="Locandina: Hannah" /></div><div class="col-xs-6 box-titoli"><div class="h4">Hannah</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 15/02/2018</li><li class="h6"><span> REGIA</span>: Andrea Pallaoro</li></ul></a></div><div class="item "><a href="/film/black-panther/53715/scheda/" title="Black Panther" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53715.png" width="140" height="200" alt="Locandina: Black Panther" /></div><div class="col-xs-6 box-titoli"><div class="h4">Black Panther</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantascienza, Drammatico</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Ryan Coogler</li></ul></a></div><div class="item "><a href="/film/reset-storia-di-una-creazione/54535/scheda/" title="Reset - Storia di una creazione" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54535.png" width="140" height="200" alt="Locandina: Reset - Storia di una creazione" /></div><div class="col-xs-6 box-titoli"><div class="h4">Reset - Storia di una creazione</div><div class="h5 sottotitolo">Reset</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 12/02/2018</li><li class="h6"><span> REGIA</span>: Thierry Demaizière, Alban Teurlai</li></ul></a></div><div class="item "><a href="/film/san-valentino-stories/54518/scheda/" title="San Valentino Stories" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54518.png" width="140" height="200" alt="Locandina: San Valentino Stories" /></div><div class="col-xs-6 box-titoli"><div class="h4">San Valentino Stories</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Antonio Guerriero, Emanuele Palamara</li></ul></a></div><div class="item "><a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54155.png" width="140" height="200" alt="Locandina: A casa tutti bene" /></div><div class="col-xs-6 box-titoli"><div class="h4">A casa tutti bene</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Drammatico</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Gabriele Muccino</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/" title="Film del Weekend">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53753.png" width="140" height="200" alt="Locandina: Cinquanta sfumature di rosso" /></div><div class="col-xs-6 box-titoli"><div class="h4">Cinquanta sfumature di rosso</div><div class="h5 sottotitolo">Fifty Shades Freed</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Erotico, Sentimentale</li><li class="h6"><span>USCITA</span>: 08/02/2018</li><li class="h6"><span> REGIA</span>: James Foley</li></ul></a></div><div class="item "><a href="/film/the-post/54088/scheda/" title="The Post" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54088.png" width="140" height="200" alt="Locandina: The Post" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Post</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Steven Spielberg</li></ul></a></div><div class="item "><a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54125.png" width="140" height="200" alt="Locandina: Ore 15:17 - Attacco al treno" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ore 15:17 - Attacco al treno</div><div class="h5 sottotitolo">The 15:17 to Paris</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 08/02/2018</li><li class="h6"><span> REGIA</span>: Clint Eastwood</li></ul></a></div><div class="item "><a href="/film/maze-runner-la-rivelazione/53364/scheda/" title="Maze Runner: La Rivelazione" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53364.png" width="140" height="200" alt="Locandina: Maze Runner: La Rivelazione" /></div><div class="col-xs-6 box-titoli"><div class="h4">Maze Runner: La Rivelazione</div><div class="h5 sottotitolo">The Maze Runner: The Death Cure</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller, Fantascienza</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Wes Ball</li></ul></a></div><div class="item "><a href="/film/sono-tornato/54147/scheda/" title="Sono tornato" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54147.png" width="140" height="200" alt="Locandina: Sono tornato" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sono tornato</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Luca Miniero</li></ul></a></div><div class="item "><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L'uomo sul treno" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54360.png" width="140" height="200" alt="Locandina: L'uomo sul treno" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'uomo sul treno</div><div class="h5 sottotitolo">The Commuter</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller, Azione</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Jaume Collet-Serra</li></ul></a></div><div class="item "><a href="/film/i-primitivi/53807/scheda/" title="I Primitivi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53807.png" width="140" height="200" alt="Locandina: I Primitivi" /></div><div class="col-xs-6 box-titoli"><div class="h4">I Primitivi</div><div class="h5 sottotitolo">Early Man</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Azione, Commedia</li><li class="h6"><span>USCITA</span>: 08/02/2018</li><li class="h6"><span> REGIA</span>: Nick Park</li></ul></a></div><div class="item "><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53703.png" width="140" height="200" alt="Locandina: Chiamami col tuo nome" /></div><div class="col-xs-6 box-titoli"><div class="h4">Chiamami col tuo nome</div><div class="h5 sottotitolo">Call Me by Your Name</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Sentimentale</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Luca Guadagnino</li></ul></a></div><div class="item "><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54002.png" width="140" height="200" alt="Locandina: Made in Italy" /></div><div class="col-xs-6 box-titoli"><div class="h4">Made in Italy</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Luciano Ligabue</li></ul></a></div><div class="item "><a href="/film/l-ora-piu-buia/53752/scheda/" title="L'ora più buia" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53752.png" width="140" height="200" alt="Locandina: L'ora più buia" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'ora più buia</div><div class="h5 sottotitolo">Darkest Hour</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico, Storico, Guerra</li><li class="h6"><span>USCITA</span>: 18/01/2018</li><li class="h6"><span> REGIA</span>: Joe Wright</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary" title="Film più Visti">I Film più Visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/solo-a-star-wars-story/54010/scheda/" title="Solo: A Star Wars Story" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54010.png" width="140" height="200" alt="Locandina: Solo: A Star Wars Story" /></div><div class="col-xs-6 box-titoli"><div class="h4">Solo: A Star Wars Story</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantascienza</li><li class="h6"><span>USCITA</span>: 23/05/2018</li><li class="h6"><span> REGIA</span>: Ron Howard</li></ul></a></div><div class="item "><a href="/film/rampage-furia-animale/54527/scheda/" title="Rampage - Furia animale" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54527.png" width="140" height="200" alt="Locandina: Rampage - Furia animale" /></div><div class="col-xs-6 box-titoli"><div class="h4">Rampage - Furia animale</div><div class="h5 sottotitolo">Rampage</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Brad Peyton</li></ul></a></div><div class="item "><a href="/film/rachel/53704/scheda/" title="Rachel" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53704.png" width="140" height="200" alt="Locandina: Rachel" /></div><div class="col-xs-6 box-titoli"><div class="h4">Rachel</div><div class="h5 sottotitolo">My Cousin Rachel</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 08/03/2018</li><li class="h6"><span> REGIA</span>: Roger Michell</li></ul></a></div><div class="item "><a href="/film/sconnessi/54146/scheda/" title="Sconnessi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54146.png" width="140" height="200" alt="Locandina: Sconnessi" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sconnessi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 22/02/2018</li><li class="h6"><span> REGIA</span>: Christian Marazziti</li></ul></a></div><div class="item "><a href="/film/molly-s-game/53994/scheda/" title="Molly's Game" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53994.png" width="140" height="200" alt="Locandina: Molly's Game" /></div><div class="col-xs-6 box-titoli"><div class="h4">Molly's Game</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Biografico</li><li class="h6"><span>USCITA</span>: 19/04/2018</li><li class="h6"><span> REGIA</span>: Aaron Sorkin</li></ul></a></div><div class="item "><a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54456.png" width="140" height="200" alt="Locandina: Il filo nascosto" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il filo nascosto</div><div class="h5 sottotitolo">Phantom Thread</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 22/02/2018</li><li class="h6"><span> REGIA</span>: Paul Thomas Anderson</li></ul></a></div><div class="item "><a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54507.png" width="140" height="200" alt="Locandina: Gli Incredibili 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gli Incredibili 2</div><div class="h5 sottotitolo">Incredibles 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Azione, Avventura, Family</li><li class="h6"><span>USCITA</span>: 19/09/2018</li><li class="h6"><span> REGIA</span>: Brad Bird</li></ul></a></div><div class="item "><a href="/film/puoi-baciare-lo-sposo/54078/scheda/" title="Puoi baciare lo sposo" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54078.png" width="140" height="200" alt="Locandina: Puoi baciare lo sposo" /></div><div class="col-xs-6 box-titoli"><div class="h4">Puoi baciare lo sposo</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 01/03/2018</li><li class="h6"><span> REGIA</span>: Alessandro Genovesi</li></ul></a></div><div class="item "><a href="/film/annientamento/54408/scheda/" title="Annientamento" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54408.png" width="140" height="200" alt="Locandina: Annientamento" /></div><div class="col-xs-6 box-titoli"><div class="h4">Annientamento</div><div class="h5 sottotitolo">Annihilation</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Fantascienza, Thriller</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Alex Garland</li></ul></a></div><div class="item "><a href="/film/avengers-infinity-war/53489/scheda/" title="Avengers: Infinity War" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53489.png" width="140" height="200" alt="Locandina: Avengers: Infinity War" /></div><div class="col-xs-6 box-titoli"><div class="h4">Avengers: Infinity War</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Azione, Fantasy</li><li class="h6"><span>USCITA</span>: 25/04/2018</li><li class="h6"><span> REGIA</span>: Anthony Russo, Joe Russo</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/filmpiuattesi/">
                            <div class="btn btn-primary" title="Film più Attesi">I Film più Attesi</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/elizabeth/33410/scheda/" title="Elizabeth" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/33410.png" width="140" height="200" alt="Elizabeth" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Elizabeth</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1998</li>
                <li class="h6"><span>GENERE:</span> Storico</li>
                <li class="h6"><span>REGIA:</span>  Shekhar Kapur</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 15 alle 21:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/trappola-in-fondo-al-mare/165/scheda/" title="Trappola in fondo al mare" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/165.png" width="140" height="200" alt="Trappola in fondo al mare" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Trappola in fondo al mare</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2005</li>
                <li class="h6"><span>GENERE:</span> Azione</li>
                <li class="h6"><span>REGIA:</span>  John Stockwell</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Paramount Channel<br />In onda » il 15 alle 22:30</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/er-piu-storia-d-amore-e-di-coltello/11604/scheda/" title="Er pi&#249; - Storia d&#39;amore e di coltello" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/11604.png" width="140" height="200" alt="Er pi&#249; - Storia d&#39;amore e di coltello" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Er pi&#249; - Storia d&#39;amore e di coltello</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1971</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Sergio Corbucci</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 15 alle 19:20</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film sul digitale in TV" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/22-minutes/52732/scheda/" title="22 minutes" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52732.png" width="140" height="200" alt="22 minutes" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">22 minutes</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2014</li>
                <li class="h6"><span>GENERE:</span> Azione</li>
                <li class="h6"><span>REGIA:</span>  Vasily Serikov</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 15 alle 17:55</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/operazione-vacanze/48964/scheda/" title="Operazione vacanze" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48964.png" width="140" height="200" alt="Operazione vacanze" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Operazione vacanze</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2012</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Claudio Fragasso</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema Comedy<br />In onda » il 15 alle 18:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/hypercube-cubo-2/36943/scheda/" title="Hypercube - Cubo 2" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/36943.png" width="140" height="200" alt="Hypercube - Cubo 2" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Hypercube - Cubo 2</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2002</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
                <li class="h6"><span>REGIA:</span>  Andrzej Sekula</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Studio Universal<br />In onda » il 15 alle 21:15</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Mediaset Premium in TV" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/codice-fantasma/50405/scheda/" title="Codice fantasma" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50405.png" width="140" height="200" alt="Codice fantasma" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Codice fantasma</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2013</li>
                <li class="h6"><span>GENERE:</span> Thriller</li>
                <li class="h6"><span>REGIA:</span>  Kasper Barfoed</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema 24<br />In onda » il 15 alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/il-bambino-d-oro/4980/scheda/" title="Il bambino d&#39;oro" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/4980.png" width="140" height="200" alt="Il bambino d&#39;oro" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Il bambino d&#39;oro</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1986</li>
                <li class="h6"><span>GENERE:</span> Fantastico</li>
                <li class="h6"><span>REGIA:</span>  Michael Ritchie</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Comedy<br />In onda » il 15 alle 19:20</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/single-ma-non-troppo/52748/scheda/" title="Single ma non troppo" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52748.png" width="140" height="200" alt="Single ma non troppo" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Single ma non troppo</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Christian Ditter</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Hits<br />In onda » il 15 alle 21:15</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Sky in TV" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="true"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function() { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                                                    <li><a href="/film/2017/" title="Film 2017">Film 2017</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                    <li><a href="/filmtv/news/" title="News dei film in TV">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/isola-dei-famosi/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/120-battiti-al-minuto/53912/scheda/" title="120 battiti al minuto">120 battiti al minuto</a></li>
    <li><a href="/film/50-primavere/54111/scheda/" title="50 Primavere">50 Primavere</a></li>
    <li><a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene">A casa tutti bene</a></li>
    <li><a href="/film/ammore-e-malavita/54110/scheda/" title="Ammore e malavita">Ammore e malavita</a></li>
    <li><a href="/film/appuntamento-al-parco/54082/scheda/" title="Appuntamento al parco">Appuntamento al parco</a></li>
    <li><a href="/film/aquarius/53265/scheda/" title="Aquarius">Aquarius</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/bande-a-part/6646/scheda/" title="Bande &#224; part">Bande &#224; part</a></li>
    <li><a href="/film/benedetta-follia/54130/scheda/" title="Benedetta follia">Benedetta follia</a></li>
    <li><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior">Bigfoot junior</a></li>
    <li><a href="/film/black-panther/53715/scheda/" title="Black Panther">Black Panther</a></li>
    <li><a href="/film/blade-runner-2049/52929/scheda/" title="Blade Runner 2049">Blade Runner 2049</a></li>
    <li><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C&#39;est la vie - Prendila come viene">C&#39;est la vie - Prendila come viene</a></li>
    <li><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome">Chiamami col tuo nome</a></li>
    <li><a href="/film/cinderella-man-una-ragione-per-lottare/13/scheda/" title="Cinderella man - Una ragione per lottare">Cinderella man - Una ragione per lottare</a></li>
    <li><a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso">Cinquanta sfumature di rosso</a></li>
    <li><a href="/film/coco/53804/scheda/" title="Coco">Coco</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/corpo-e-anima/53680/scheda/" title="Corpo e anima">Corpo e anima</a></li>
    <li><a href="/film/dancer/54626/scheda/" title="Dancer">Dancer</a></li>
    <li><a href="/film/dove-non-ho-mai-abitato/54362/scheda/" title="Dove non ho mai abitato">Dove non ho mai abitato</a></li>
    <li><a href="/film/downsizing/53729/scheda/" title="Downsizing">Downsizing</a></li>
    <li><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa">Due sotto il burqa</a></li>
    <li><a href="/film/due-uomini-quattro-donne-e-una-mucca-depressa/51117/scheda/" title="Due uomini, quattro donne e una mucca depressa">Due uomini, quattro donne e una mucca depressa</a></li>
    <li><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella &amp; John - The Leisure Seeker">Ella &amp; John - The Leisure Seeker</a></li>
    <li><a href="/film/eraserhead-la-mente-che-cancella/15253/scheda/" title="Eraserhead - La mente che cancella">Eraserhead - La mente che cancella</a></li>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/final-portrait/53634/scheda/" title="Final Portrait">Final Portrait</a></li>
    <li><a href="/film/finalmente-sposi/54540/scheda/" title="Finalmente Sposi">Finalmente Sposi</a></li>
    <li><a href="/film/finche-c-e-prosecco-c-e-speranza/54272/scheda/" title="Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza">Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/gatta-cenerentola/54069/scheda/" title="Gatta Cenerentola">Gatta Cenerentola</a></li>
    <li><a href="/film/gattaca-la-porta-dell-universo/33284/scheda/" title="Gattaca - La porta dell&#39;Universo">Gattaca - La porta dell&#39;Universo</a></li>
    <li><a href="/film/gifted-il-dono-del-talento/53585/scheda/" title="Gifted - il dono del talento">Gifted - il dono del talento</a></li>
    <li><a href="/film/gli-sdraiati/54097/scheda/" title="Gli sdraiati">Gli sdraiati</a></li>
    <li><a href="/film/glory-non-c-e-tempo-per-gli-onesti/53732/scheda/" title="Glory - Non c&#39;&#232; tempo per gli onesti">Glory - Non c&#39;&#232; tempo per gli onesti</a></li>
    <li><a href="/film/good-time/53902/scheda/" title="Good Time">Good Time</a></li>
    <li><a href="/film/hanna/47877/scheda/" title="Hanna">Hanna</a></li>
    <li><a href="/film/hannah/54257/scheda/" title="Hannah">Hannah</a></li>
    <li><a href="/film/happy-end/53615/scheda/" title="Happy End">Happy End</a></li>
    <li><a href="/film/human-flow/54245/scheda/" title="Human Flow">Human Flow</a></li>
    <li><a href="/film/i-primitivi/53807/scheda/" title="I Primitivi">I Primitivi</a></li>
    <li><a href="/film/il-domani-tra-di-noi/53724/scheda/" title="Il domani tra di noi">Il domani tra di noi</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-piano-di-maggie/53303/scheda/" title="Il piano di Maggie">Il piano di Maggie</a></li>
    <li><a href="/film/il-premio/53961/scheda/" title="Il Premio">Il Premio</a></li>
    <li><a href="/film/il-senso-della-bellezza/54490/scheda/" title="Il senso della bellezza">Il senso della bellezza</a></li>
    <li><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale">Il Vegetale</a></li>
    <li><a href="/film/insidious-4-l-ultima-chiave/53709/scheda/" title="Insidious 4: L&#39;ultima chiave">Insidious 4: L&#39;ultima chiave</a></li>
    <li><a href="/film/jimi-all-is-by-my-side/49143/scheda/" title="Jimi: All Is by My Side">Jimi: All Is by My Side</a></li>
    <li><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla">Jumanji - Benvenuti nella Giungla</a></li>
    <li><a href="/film/la-battaglia-dei-sessi/53925/scheda/" title="La battaglia dei sessi">La battaglia dei sessi</a></li>
    <li><a href="/film/la-forma-della-voce/54466/scheda/" title="La Forma della Voce">La Forma della Voce</a></li>
    <li><a href="/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La Forma dell&#39;Acqua - The Shape of Water">La Forma dell&#39;Acqua - The Shape of Water</a></li>
    <li><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia">La ragazza nella nebbia</a></li>
    <li><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie">La Ruota delle Meraviglie</a></li>
    <li><a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza">L&#39;altro volto della speranza</a></li>
    <li><a href="/film/lasciati-andare/53056/scheda/" title="Lasciati andare">Lasciati andare</a></li>
    <li><a href="/film/l-atalante/25701/scheda/" title="L&#39;Atalante">L&#39;Atalante</a></li>
    <li><a href="/film/leo-da-vinci-missione-monna-lisa/54480/scheda/" title="Leo Da Vinci - Missione Monna Lisa">Leo Da Vinci - Missione Monna Lisa</a></li>
    <li><a href="/film/libere/53823/scheda/" title="Libere">Libere</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto">L&#39;insulto</a></li>
    <li><a href="/film/l-intrusa/53928/scheda/" title="L&#39;intrusa">L&#39;intrusa</a></li>
    <li><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia">L&#39;ora pi&#249; buia</a></li>
    <li><a href="/film/l-ordine-delle-cose/54294/scheda/" title="L&#39;ordine delle cose">L&#39;ordine delle cose</a></li>
    <li><a href="/film/louisiana/51347/scheda/" title="Louisiana">Louisiana</a></li>
    <li><a href="/film/loveless/53901/scheda/" title="Loveless">Loveless</a></li>
    <li><a href="/film/l-ultima-discesa/54083/scheda/" title="L&#39;ultima discesa">L&#39;ultima discesa</a></li>
    <li><a href="/film/l-uomo-del-treno/37929/scheda/" title="L&#39;uomo del treno">L&#39;uomo del treno</a></li>
    <li><a href="/film/l-uomo-senza-passato/38511/scheda/" title="L&#39;uomo senza passato">L&#39;uomo senza passato</a></li>
    <li><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L&#39;uomo sul treno">L&#39;uomo sul treno</a></li>
    <li><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy">Made in Italy</a></li>
    <li><a href="/film/mal-di-pietre/53266/scheda/" title="Mal di pietre">Mal di pietre</a></li>
    <li><a href="/film/marlina-omicida-in-quattro-atti/54495/scheda/" title="Marlina. Omicida in quattro atti">Marlina. Omicida in quattro atti</a></li>
    <li><a href="/film/maze-runner-la-fuga/51032/scheda/" title="Maze Runner: La Fuga">Maze Runner: La Fuga</a></li>
    <li><a href="/film/maze-runner-la-rivelazione/53364/scheda/" title="Maze Runner: La Rivelazione">Maze Runner: La Rivelazione</a></li>
    <li><a href="/film/mistero-a-crooked-house/54070/scheda/" title="Mistero a Crooked House">Mistero a Crooked House</a></li>
    <li><a href="/film/monster-family/53745/scheda/" title="Monster Family">Monster Family</a></li>
    <li><a href="/film/morto-stalin-se-ne-fa-un-altro/54394/scheda/" title="Morto Stalin, se ne fa un altro">Morto Stalin, se ne fa un altro</a></li>
    <li><a href="/film/mr-ove/53701/scheda/" title="Mr. Ove">Mr. Ove</a></li>
    <li><a href="/film/my-generation/54311/scheda/" title="My Generation">My Generation</a></li>
    <li><a href="/film/my-name-is-adil/54435/scheda/" title="My Name Is Adil">My Name Is Adil</a></li>
    <li><a href="/film/my-name-is-emily/54428/scheda/" title="My Name Is Emily">My Name Is Emily</a></li>
    <li><a href="/film/napoli-velata/54060/scheda/" title="Napoli velata">Napoli velata</a></li>
    <li><a href="/film/natale-da-chef/54076/scheda/" title="Natale da chef">Natale da chef</a></li>
    <li><a href="/film/nebraska/49804/scheda/" title="Nebraska">Nebraska</a></li>
    <li><a href="/film/nove-lune-e-mezza/54018/scheda/" title="Nove lune e mezza">Nove lune e mezza</a></li>
    <li><a href="/film/ogni-tuo-respiro/54086/scheda/" title="Ogni tuo respiro">Ogni tuo respiro</a></li>
    <li><a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno">Ore 15:17 - Attacco al treno</a></li>
    <li><a href="/film/paddington-2/53968/scheda/" title="Paddington 2">Paddington 2</a></li>
    <li><a href="/film/pagine-nascoste/54628/scheda/" title="Pagine nascoste">Pagine nascoste</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/post-tenebras-lux/49015/scheda/" title="Post Tenebras Lux">Post Tenebras Lux</a></li>
    <li><a href="/film/racconti-da-stoccolma/1492/scheda/" title="Racconti da Stoccolma">Racconti da Stoccolma</a></li>
    <li><a href="/film/reset-storia-di-una-creazione/54535/scheda/" title="Reset - Storia di una creazione">Reset - Storia di una creazione</a></li>
    <li><a href="/film/ritratto-di-famiglia-con-tempesta/53309/scheda/" title="Ritratto di famiglia con tempesta">Ritratto di famiglia con tempesta</a></li>
    <li><a href="/film/robert-doisneau-la-lente-delle-meraviglie/53970/scheda/" title="Robert Doisneau - La lente delle meraviglie">Robert Doisneau - La lente delle meraviglie</a></li>
    <li><a href="/film/sami-blood/54341/scheda/" title="S&#224;mi Blood">S&#224;mi Blood</a></li>
    <li><a href="/film/san-valentino-stories/54518/scheda/" title="San Valentino Stories">San Valentino Stories</a></li>
    <li><a href="/film/sicilian-ghost-story/53887/scheda/" title="Sicilian Ghost Story">Sicilian Ghost Story</a></li>
    <li><a href="/film/sing-street/52599/scheda/" title="Sing Street">Sing Street</a></li>
    <li><a href="/film/slumber-il-demone-del-sonno/54523/scheda/" title="Slumber - Il Demone del sonno">Slumber - Il Demone del sonno</a></li>
    <li><a href="/film/smetto-quando-voglio-ad-honorem/53980/scheda/" title="Smetto quando voglio: Ad Honorem">Smetto quando voglio: Ad Honorem</a></li>
    <li><a href="/film/song-to-song/48914/scheda/" title="Song to Song">Song to Song</a></li>
    <li><a href="/film/sono-tornato/54147/scheda/" title="Sono tornato">Sono tornato</a></li>
    <li><a href="/film/suburbicon/53610/scheda/" title="Suburbicon">Suburbicon</a></li>
    <li><a href="/film/the-big-sick/53699/scheda/" title="The Big Sick">The Big Sick</a></li>
    <li><a href="/film/the-greatest-showman/53878/scheda/" title="The Greatest Showman">The Greatest Showman</a></li>
    <li><a href="/film/the-party/53677/scheda/" title="The Party">The Party</a></li>
    <li><a href="/film/the-post/54088/scheda/" title="The Post">The Post</a></li>
    <li><a href="/film/the-square/53904/scheda/" title="The Square">The Square</a></li>
    <li><a href="/film/the-teacher/54106/scheda/" title="The Teacher">The Teacher</a></li>
    <li><a href="/film/torno-da-mia-madre/53190/scheda/" title="Torno da mia madre">Torno da mia madre</a></li>
    <li><a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri">Tre Manifesti a Ebbing, Missouri</a></li>
    <li><a href="/film/tutti-gli-uomini-di-victoria/54591/scheda/" title="Tutti gli uomini di Victoria">Tutti gli uomini di Victoria</a></li>
    <li><a href="/film/tutti-i-soldi-del-mondo/54099/scheda/" title="Tutti i soldi del mondo">Tutti i soldi del mondo</a></li>
    <li><a href="/film/un-profilo-per-due/54004/scheda/" title="Un profilo per due">Un profilo per due</a></li>
    <li><a href="/film/una-donna-fantastica/54098/scheda/" title="Una donna fantastica">Una donna fantastica</a></li>
    <li><a href="/film/una-questione-privata/54108/scheda/" title="Una questione privata">Una questione privata</a></li>
    <li><a href="/film/una-vita-une-vie/53507/scheda/" title="Una Vita - Une vie">Una Vita - Une vie</a></li>
    <li><a href="/film/vedete-sono-uno-di-voi/53733/scheda/" title="Vedete, sono uno di voi">Vedete, sono uno di voi</a></li>
    <li><a href="/film/vi-presento-christopher-robin/54012/scheda/" title="Vi presento Christopher Robin">Vi presento Christopher Robin</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2018 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=T1ZmPNGMZwMM4O4jphBvhxwsK27AqJQ-GRrVXMCVX2U1"></script>

    
<script src="/jsc/lazyApester?v=okRNsf7tFHdrQlItMgJ-v3nGclq7Dnjdn_R_XxTncBY1"></script>
<script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '75482',
                url: 'https://www.comingsoon.it/cinema/news/dall-animazione-di-wes-anderson-alla-serie-di-ridley-scott-9-film-e-un-po/n75482/',
                cnt: '17'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //C
    })();
</script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>