<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/" />
    <title>Cinecittà presenta il suo futuro e si prepara a omaggiare Fellini</title>
<meta name="description" content="Tornati in mani pubblico i Cinecittà Studios si preparano al rilancio nuovi teatri tecnologie 100 anni di Fellini e Netflix e produzioni internazionali." />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75025_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Cinecittà presenta il suo futuro e si prepara a omaggiare Fellini" />
<meta property="og:description" content="Tornati in mano pubblica, i Cinecittà Studios si rilanciano." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75025_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75025_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=_YsCzJJPVqazPVGxb23srIdx6lHBw9mvg66V85EVCJw1" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=n354x_DNu5npoSL8LQwPUTFbO8miy5dlYG9Metx6Z8c1"></script>

    <script src="https://assets.evolutionadv.it/prebid/0.33.3/prebid.min.js"></script>
    <script src="https://assets.evolutionadv.it/optiload/1.0.2/optiload.min.js"></script>
    <script src="https://assets.evolutionadv.it/comingsoon_it/gpt_20171206_1103.js"></script>
    <script>
        //--S
        function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
        var _iub_pass = !0;
        var cookieChoise = isCookieChoise();
        //--E

        var isMobile = false;
        if (window.innerWidth < 980) {
            isMobile = true;
        }

        googletag.cmd.push(function () {
            googletag.pubads().addEventListener('slotRenderEnded', function (event) {
                $(".js-masonry").masonry({ itemSelector: ".masonry-item" });
            });

            googletag.pubads().setTargeting("CS-Sezione", "_cine");
            

            googletag.pubads().enableSingleRequest();
            googletag.pubads().disableInitialLoad();
            googletag.pubads().collapseEmptyDivs(true);
            googletag.enableServices();
        });

        $(document).ready(function () {
            var divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            var divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
            });

            if (isMobile) {
                divDomination = $(".gptslotDomination").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });

                divAdv = $(".gptslot").filter(function () {
                    return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
                });
            }

            //sm.createSlotOnSingleRequest(divDomination);
            sm.addSlots(divDomination);
            sm.addSlots(divAdv);
        });
    </script>

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54002_ico.jpg" alt="Made in Italy" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54143_ico.jpg" alt="Il Vegetale" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53752_ico.jpg" alt="L&#39;ora pi&#249; buia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/benedetta-follia/54130/scheda/" title="Benedetta follia"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54130_ico.jpg" alt="Benedetta follia" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella &amp; John - The Leisure Seeker"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53645_ico.jpg" alt="Ella &amp; John - The Leisure Seeker" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/downsizing/53729/scheda/" title="Downsizing"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53729_ico.jpg" alt="Downsizing" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L&#39;uomo sul treno"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54360_ico.jpg" alt="L&#39;uomo sul treno" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53991_ico.jpg" alt="Bigfoot junior" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/insidious-4-l-ultima-chiave/53709/scheda/" title="Insidious 4: L&#39;ultima chiave"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53709_ico.jpg" alt="Insidious 4: L&#39;ultima chiave" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53817_ico.jpg" alt="Tre Manifesti a Ebbing, Missouri" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/coco/53804/scheda/" title="Coco"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53804_ico.jpg" alt="Coco" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53506_ico.jpg" alt="Jumanji - Benvenuti nella Giungla" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/finalmente-sposi/54540/scheda/" title="Finalmente Sposi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54540_ico.jpg" alt="Finalmente Sposi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53703_ico.jpg" alt="Chiamami col tuo nome" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/wonder/53951/scheda/" title="Wonder"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53951_ico.jpg" alt="Wonder" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54474_ico.jpg" alt="Come un Gatto in Tangenziale" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/un-sacchetto-di-biglie/53375/scheda/" title="Un sacchetto di biglie"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53375_ico.jpg" alt="Un sacchetto di biglie" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/grace-jones-bloodlight-and-bami/54576/scheda/" title="Grace Jones: Bloodlight and Bami"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54576_ico.jpg" alt="Grace Jones: Bloodlight and Bami" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/napoli-velata/54060/scheda/" title="Napoli velata"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54060_ico.jpg" alt="Napoli velata" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/edhel/54579/scheda/" title="Edhel"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54579_ico.jpg" alt="Edhel" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54246_ico.jpg" alt="L&#39;insulto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/ferdinand/53726/scheda/" title="Ferdinand"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53726_ico.jpg" alt="Ferdinand" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/leo-da-vinci-missione-monna-lisa/54480/scheda/" title="Leo Da Vinci - Missione Monna Lisa"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54480_ico.jpg" alt="Leo Da Vinci - Missione Monna Lisa" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/morto-stalin-se-ne-fa-un-altro/54394/scheda/" title="Morto Stalin, se ne fa un altro"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54394_ico.jpg" alt="Morto Stalin, se ne fa un altro" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica" title="Musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        
                        <li class="real-menu-link"><a href="/oscar/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Premio Oscar">OSCAR</a></li>
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="https://www.comingsoon.it/film/the-post/54088/scheda/" title="The Post"><span>IN EVIDENZA:</span> The Post</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/" title="Film 2017">Film 2017</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/isola-dei-famosi/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Cinecitt&#224; presenta il suo futuro e si prepara a omaggiare Fellini</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2018-01-31T15:27:00" />
                                    <time datetime="2018-01-31T15:27:00" itemprop="datePublished" pubdate>31 gennaio 2018</time> -
                                        <a href="https://plus.google.com/118100025551399037648?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/mauro-donzelli/" itemprop="sameAs" title="Mauro Donzelli"><span itemprop="name">Mauro Donzelli</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="24" class="numero-share col-xs-4 col-sm-12 cat-bg-color">24</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fcinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini%2fn75025%2f&amp;title=Cinecitt%c3%a0+presenta+il+suo+futuro+e+si+prepara+a+omaggiare+Fellini"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fcinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini%2fn75025%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fcinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini%2fn75025%2f%20Cinecitt%c3%a0+presenta+il+suo+futuro+e+si+prepara+a+omaggiare+Fellini"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Cinecitt%c3%a0+presenta+il+suo+futuro+e+si+prepara+a+omaggiare+Fellini%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fcinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini%2fn75025%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75025_ppl.jpg" width="644" height="362" alt="Cinecitt&#224; presenta il suo futuro e si prepara a omaggiare Fellini" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/75025_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p><span>Un nutrito manipolo di giornalisti e di telecamere si è aggirato questa mattina per gli studi di Cinecittà. Non erano le riprese di un film, ma la visita guidata al passato di questo luogo prestigioso, con ancora le vestigia scenografiche di più o meno recenti film girati qui, con la speranza di un rilancio deciso verso il futuro. A guidare il gruppo, con l’ideale ombrello ben teso in aria è stato il ministro <strong>Dario Franceschini</strong>, che ha salutato uno slancio nuovo di <strong>Cinecittà Studios</strong>, da pochi mesi tornati in mani pubbliche (il Ministero dei beni culturali) dopo anni molto deludenti </span>in mani private<span>, almeno a sentire gli interventi di oggi.</span></p>

<p><span>È stato il presidente <strong>Roberto Ciccutto</strong> a ricordare come siano in corso le riprese dell’attesa serie televisiva (nostrana) tratta da <strong>Il nome della rosa</strong>, il cui set è però ancora blindato, aniticipando l’arrivo di nuove produzioni di player importanti come <strong>Netflix</strong> e <strong>Paramount</strong>, oltre “alla speranza di riabbracciare <strong>Paolo Sorrentino</strong> con <strong>The New Pope</strong>, dopo averlo ospitato per <strong>The Young Pope</strong>”. Ulteriori dettagli si sapranno “da qui a un mese”, ma il tax credit internazionale, arrivato con la legge cinema Francerschini al 30%, sta dando ottimi frutti, tanto che i 25 milioni di euro previsti sono praticamente già esauriti a gennaio. Si tratta di uno solo dei vari strumenti che puntano a rendere Cinecittà, e il nostro paese, sempre più appetibili per le grandi produzioni internazionali.</span></p>

<p><span><img alt="" src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/cinecittaoggi.jpg" /></span></p>

<p><span>Fra gli ampliamenti previsti, la costruzione di due nuovi teatri di posa, più grandi del Teatro 5 caro a Fellini, oltre alla ricostruzione del Teatro 7, distrutto durante i bombardamenti della Seconda guerra mondiale; verrà dedicato alle nuove tecnologie, con piscine trasparenti adatte alle riprese subacquee. Prevista, inoltre, l’apertura di un <strong>nuovo Museo Nazionale del cinema</strong> e dell’audiovisivo entro la fine dell’anno, in modo da mettere in vetrina l’enorme patrimonio storico dei magazzini di Cinecittà, oltre a una scuola di formazione, in accordo con il CSC - Scuola Nazionale di cinema, per formare le maestranze del cinema in modo da mantenere quelle capacità artigianali che ci hanno dato lustro nel mondo.</span></p>

<p><span>Parlando dello sforzo compiuto dal Ministero, il direttore generale del dipartimento cinema, <strong>Nicola Borrelli</strong>, ha ricordato lo sforzo compiuto negli anni per mantenere l’integrità di questo spazio, “un’eccellenza riconosciuta in tutto il mondo. Quella in atto non è un’operazione estemporanea, ma si compone anche della recente e rivoluzionaria legge cinema attesa da 50 anni. Il rilancio è impagnativo, anche dal punto di vista finanziario, visto che in totale sono stati investiti intorno ai 60 milioni di euro. Il governo e il Parlamento stanno mettendo in pratica una strategia coerente che coinvolga l’intero settore, oltre a quello dei videogame, e già stiamo cogliendo i risultati di questo lavoro, visto che una volta tanto il piano industriale del 2018 dovrà probabilmente essere rivisto al rialzo. Le risorse e le regole ci sono, ora tutti sono posti davanti alle proprie responsabilità: speriamo che autori e produttori sappiano cogliere queste opportunità”.</span></p>

<p><span><img alt="" src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/cinecittaold.jpg" /></span></p>

<p><span>Molto contento anche il ministro <strong>Franceschini</strong>, in piena campagna elettorale, che ha ancora una volta ricordato le novità legislative recenti, annunciando i nomi della commissione di autorevoli esperti che valuteranno i contributi selettivi: <strong>Paolo Mereghetti, Pupi Avati, Marina Cicogna, Enrico Magrelli </strong>e <strong>Daria Bignardi</strong>.<br />
Ha poi ricordato gli obblighi di legge per i canali televisivi che dovranno trasmettere, anche in prima serata, cinema e fiction italiane, “con risultati già importanti e le televisioni che tornano a chiedere film adatti a un pubblico così vasto”. In questo senso ha ricordato il coinvolgimento della RAI nelle produzioni future degli studi sulla Via Tuscolana, “in un mondo in cui il confine fra cinema e fiction si sta assottigliando. È poi particolarmente importante che una realtà come Netflix arrivi a girare qui”.</span></p>

<p><span>Infine è stato anticipato il grande lavoro che verrà fatto nei prossimi due anni per i <strong>festeggiamenti dei 100 anni di Federico Fellini</strong>, senza dubbio il regista italiano più conosciuto e amato nel mondo. Verranno coinvolti, con un’opera di recupero e restauro filologicamente attento e molto complesso, nonostante il numero piuttosto ridotto di opere, la <strong>Cineteca di Bologna e il CSC</strong>, rappresentanti dai rispettivi leader <strong>Gianluca Farinelli</strong> e <strong>Felice Laudadio</strong>.</span></p>

<p><span><img alt="" src="https://mr.comingsoon.it/imgdb/PrimoPiano/impaginate/cinecitta.jpg" /></span></p>
</div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <br clear="all" />
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Cinecitta Studios">Cinecitta Studios</a></li><li><a href="/tag/?st=rilancio">rilancio</a></li><li><a href="/tag/?st=100 anni Federico Fellini">100 anni Federico Fellini</a></li><li><a href="/tag/?st=Legge cinema">Legge cinema</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/i-primitivi/53807/recensione/" title="I Primitivi: la recensione del film di animazione in stop-motion della Aardman" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75028_hp.jpg" alt="I Primitivi: la recensione del film di animazione in stop-motion della Aardman">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">I Primitivi: la recensione del film di animazione in stop-motion della Aardman</div>
                        <div class="p">Il pap&#224; di Wallace &amp; Gromit si diverte col calcio e i nostri antenati.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 1 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/hereditary-ecco-il-trailer-del-film-horror-acclamato-al-sundance-da/n74976/" title="Hereditary: ecco il trailer del film horror acclamato al Sundance da pubblico e critica" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74976_hp.jpg" alt="Hereditary: ecco il trailer del film horror acclamato al Sundance da pubblico e critica">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Hereditary: ecco il trailer del film horror acclamato al Sundance da pubblico e critica</div>
                        <div class="p">&#200; prodotto dalla A24, come The Witch e Split, e tutti ne parlano come di un capolavoro del genere.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 35 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/sono-tornato/54147/recensione/" title="Sono tornato: recensione del film di Luca Miniero con Massimo Popolizio e Frank Matano" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74969_hp.jpg" alt="Sono tornato: recensione del film di Luca Miniero con Massimo Popolizio e Frank Matano">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Sono tornato: recensione del film di Luca Miniero con Massimo Popolizio e Frank Matano</div>
                        <div class="p">Un film sul populismo che invita a non dimenticare e che abbandona il tono farsesco dell&#39;originale tedesco. Al cinema dal 1 febbraio 2018.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 5 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/interviste/paola-cortellesi-corrado-guzzanti-chef-rubio-i-doppiatori-parlano-di-i/n74966/" title="Paola Cortellesi, Corrado Guzzanti, Chef Rubio: i doppiatori parlano di I primitivi" class="articolo-homepage box-default attiva-opacita cinema intervista">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74966_hp.jpg" alt="Paola Cortellesi, Corrado Guzzanti, Chef Rubio: i doppiatori parlano di I primitivi">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Paola Cortellesi, Corrado Guzzanti, Chef Rubio: i doppiatori parlano di I primitivi</div>
                        <div class="p">Anche Claudio Gregori e Salvatore esposito tra le voci del nuovo film Aardman distribuito in Italia da Lucky Red dall&#39;8 febbraio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 2 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/unsane-primo-trailer-e-poster-del-film-horror-girato-da-steven-soderbergh/n74931/" title="Unsane: primo trailer e poster del film horror girato da Steven Soderbergh con l&#39;iPhone" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74931_hp.jpg" alt="Unsane: primo trailer e poster del film horror girato da Steven Soderbergh con l&#39;iPhone">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Unsane: primo trailer e poster del film horror girato da Steven Soderbergh con l&#39;iPhone</div>
                        <div class="p">Interpretato dalla Claire Foy di The Crown, verr&#224; proiettato in prima mondiale al Festival di Berlino.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 137 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/film/lady-bird/54544/recensione/" title="Lady Bird: la recensione del film di Greta Gerwig con Saorsie Ronan" class="articolo-homepage box-default attiva-opacita cinema recensione">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74750_hp.jpg" alt="Lady Bird: la recensione del film di Greta Gerwig con Saorsie Ronan">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Lady Bird: la recensione del film di Greta Gerwig con Saorsie Ronan</div>
                        <div class="p">Candidato a quattro premi Oscar, tra cui miglior film e regia, &#232; una sincera, divertente e commovente commedia sull&#39;adolescenza e sulla fatica di diventare grandi.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 2 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/sono-a-rischio-i-nuovi-film-di-woody-allen-anche-quello-in-pre-produzione/n74922/" title="Sono a rischio i nuovi film di Woody Allen (anche quello in pre-produzione)" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74922_hp.jpg" alt="Sono a rischio i nuovi film di Woody Allen (anche quello in pre-produzione)">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Sono a rischio i nuovi film di Woody Allen (anche quello in pre-produzione)</div>
                        <div class="p">Amazon potrebbe rinunciare a distribuire A Rainy Night in New York, e ci sarebbero problemi di casting anche per il film successivo del regista</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 2 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/interviste/populismo-e-sfruttamento-dei-media-queste-le-eredita-di-mussolini-luca/n74917/" title="&quot;Populismo e sfruttamento dei media: queste le eredit&#224; di Mussolini&quot;: Luca Miniero parla di Sono tornato" class="articolo-homepage box-default attiva-opacita cinema intervista">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/74917_hp.jpg" alt="&quot;Populismo e sfruttamento dei media: queste le eredit&#224; di Mussolini&quot;: Luca Miniero parla di Sono tornato">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">&quot;Populismo e sfruttamento dei media: queste le eredit&#224; di Mussolini&quot;: Luca Miniero parla di Sono tornato</div>
                        <div class="p">Con lui, a presentare il film, lo sceneggiatore Nicola Guaglianone e l&#39;attore protagonista Massimo Popolizio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 16 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">15</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/my-generation/54311/scheda/" title="My Generation" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">My Generation</div>
            <div class="descrizione">22 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/pagine-nascoste/54628/scheda/" title="Pagine nascoste" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Pagine nascoste</div>
            <div class="descrizione">22 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/fabrizio-de-andre-principe-libero/54575/scheda/" title="Fabrizio De Andr&#233; - Principe Libero" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Fabrizio De Andr&#233; - Principe Libero</div>
            <div class="descrizione">23 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bigfoot junior</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chiamami col tuo nome</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/downsizing/53729/scheda/" title="Downsizing" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Downsizing</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/edhel/54579/scheda/" title="Edhel" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Edhel</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/finalmente-sposi/54540/scheda/" title="Finalmente Sposi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Finalmente Sposi</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/gli-invisibili/54541/scheda/" title="Gli invisibili" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gli invisibili</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-testimonianza/54580/scheda/" title="La testimonianza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La testimonianza</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-uomo-sul-treno/54360/scheda/" title="L&#39;uomo sul treno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;uomo sul treno</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/made-in-italy/54002/scheda/" title="Made in Italy" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Made in Italy</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/paradise/53476/scheda/" title="Paradise" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Paradise</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/tutti-gli-uomini-di-victoria/54591/scheda/" title="Tutti gli uomini di Victoria" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Tutti gli uomini di Victoria</div>
            <div class="descrizione">25 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/oleg-e-le-arti-strane/54624/scheda/" title="Oleg e le arti strane" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Oleg e le arti strane</div>
            <div class="descrizione">26 gennaio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/grace-jones-bloodlight-and-bami/54576/scheda/" title="Grace Jones: Bloodlight and Bami" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Grace Jones: Bloodlight and Bami</div>
            <div class="descrizione">30 gennaio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C&#39;est la vie - Prendila come viene" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">C&#39;est la vie - Prendila come viene</div>
            <div class="descrizione">01 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-incantesimo-del-drago/54630/scheda/" title="L&#39;incantesimo del drago" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;incantesimo del drago</div>
            <div class="descrizione">01 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/maze-runner-la-rivelazione/53364/scheda/" title="Maze Runner: La Rivelazione" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Maze Runner: La Rivelazione</div>
            <div class="descrizione">01 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/slumber-il-demone-del-sonno/54523/scheda/" title="Slumber - Il Demone del sonno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Slumber - Il Demone del sonno</div>
            <div class="descrizione">01 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/sono-tornato/54147/scheda/" title="Sono tornato" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sono tornato</div>
            <div class="descrizione">01 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-post/54088/scheda/" title="The Post" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Post</div>
            <div class="descrizione">01 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">7</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/dancer/54626/scheda/" title="Dancer" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dancer</div>
            <div class="descrizione">05 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cinquanta sfumature di rosso</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/final-portrait/53634/scheda/" title="Final Portrait" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Final Portrait</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/i-primitivi/53807/scheda/" title="I Primitivi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Primitivi</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-ultima-discesa/54083/scheda/" title="L&#39;ultima discesa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;ultima discesa</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ore 15:17 - Attacco al treno</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-party/53677/scheda/" title="The Party" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Party</div>
            <div class="descrizione">08 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 15 febbraio</div>
                        <div class="numero">6</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/reset-storia-di-una-creazione/54535/scheda/" title="Reset - Storia di una creazione" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Reset - Storia di una creazione</div>
            <div class="descrizione">12 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A casa tutti bene</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/black-panther/53715/scheda/" title="Black Panther" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Black Panther</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La Forma dell&#39;Acqua - The Shape of Water" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Forma dell&#39;Acqua - The Shape of Water</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/san-valentino-stories/54518/scheda/" title="San Valentino Stories" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">San Valentino Stories</div>
            <div class="descrizione">14 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/hannah/54257/scheda/" title="Hannah" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Hannah</div>
            <div class="descrizione">15 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 22 febbraio</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/caravaggio-l-anima-e-il-sangue/54613/scheda/" title="Caravaggio - L&#39;anima e il sangue" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Caravaggio - L&#39;anima e il sangue</div>
            <div class="descrizione">19 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/belle-e-sebastien-amici-per-sempre/54512/scheda/" title="Belle &amp; Sebastien - Amici per sempre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Belle &amp; Sebastien - Amici per sempre</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/figlia-mia/54566/scheda/" title="Figlia mia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Figlia mia</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il filo nascosto</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-vedova-winchester/54508/scheda/" title="La vedova Winchester" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La vedova Winchester</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/nella-tana-dei-lupi/53656/scheda/" title="Nella tana dei lupi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nella tana dei lupi</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/omicidio-al-cairo/54627/scheda/" title="Omicidio al Cairo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Omicidio al Cairo</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/sconnessi/54146/scheda/" title="Sconnessi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sconnessi</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-disaster-artist/54487/scheda/" title="The Disaster Artist" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Disaster Artist</div>
            <div class="descrizione">22 febbraio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: '//www.comingsoon.it/tv/'
      , img: '//mr.comingsoon.it/imgdb/banner/2474.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; attesi</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/maze-runner-la-rivelazione/53364/scheda/" title="Maze Runner: La Rivelazione" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53364.png" width="140" height="200" alt="Locandina: Maze Runner: La Rivelazione" /></div><div class="col-xs-6 box-titoli"><div class="h4">Maze Runner: La Rivelazione</div><div class="h5 sottotitolo">The Maze Runner: The Death Cure</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller, Fantascienza</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Wes Ball</li></ul></a></div><div class="item "><a href="/film/grace-jones-bloodlight-and-bami/54576/scheda/" title="Grace Jones: Bloodlight and Bami" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54576.png" width="140" height="200" alt="Locandina: Grace Jones: Bloodlight and Bami" /></div><div class="col-xs-6 box-titoli"><div class="h4">Grace Jones: Bloodlight and Bami</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 30/01/2018</li><li class="h6"><span> REGIA</span>: Sophie Fiennes</li></ul></a></div><div class="item "><a href="/film/sono-tornato/54147/scheda/" title="Sono tornato" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54147.png" width="140" height="200" alt="Locandina: Sono tornato" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sono tornato</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Luca Miniero</li></ul></a></div><div class="item "><a href="/film/slumber-il-demone-del-sonno/54523/scheda/" title="Slumber - Il Demone del sonno" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54523.png" width="140" height="200" alt="Locandina: Slumber - Il Demone del sonno" /></div><div class="col-xs-6 box-titoli"><div class="h4">Slumber - Il Demone del sonno</div><div class="h5 sottotitolo">Slumber</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Jonathan Hopkins</li></ul></a></div><div class="item "><a href="/film/l-incantesimo-del-drago/54630/scheda/" title="L'incantesimo del drago" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54630.png" width="140" height="200" alt="Locandina: L'incantesimo del drago" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'incantesimo del drago</div><div class="h5 sottotitolo">The Dragon Spell</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Depoyan Manuk</li></ul></a></div><div class="item "><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C'est la vie - Prendila come viene" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54071.png" width="140" height="200" alt="Locandina: C'est la vie - Prendila come viene" /></div><div class="col-xs-6 box-titoli"><div class="h4">C'est la vie - Prendila come viene</div><div class="h5 sottotitolo">Le sens de la fête</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Olivier Nakache, Eric Toledano</li></ul></a></div><div class="item "><a href="/film/the-post/54088/scheda/" title="The Post" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54088.png" width="140" height="200" alt="Locandina: The Post" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Post</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 01/02/2018</li><li class="h6"><span> REGIA</span>: Steven Spielberg</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/" title="Film del Weekend">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54002.png" width="140" height="200" alt="Locandina: Made in Italy" /></div><div class="col-xs-6 box-titoli"><div class="h4">Made in Italy</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Luciano Ligabue</li></ul></a></div><div class="item "><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L'uomo sul treno" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54360.png" width="140" height="200" alt="Locandina: L'uomo sul treno" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'uomo sul treno</div><div class="h5 sottotitolo">The Commuter</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller, Azione</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Jaume Collet-Serra</li></ul></a></div><div class="item "><a href="/film/l-ora-piu-buia/53752/scheda/" title="L'ora più buia" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53752.png" width="140" height="200" alt="Locandina: L'ora più buia" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'ora più buia</div><div class="h5 sottotitolo">Darkest Hour</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico, Storico, Guerra</li><li class="h6"><span>USCITA</span>: 18/01/2018</li><li class="h6"><span> REGIA</span>: Joe Wright</li></ul></a></div><div class="item "><a href="/film/benedetta-follia/54130/scheda/" title="Benedetta follia" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54130.png" width="140" height="200" alt="Locandina: Benedetta follia" /></div><div class="col-xs-6 box-titoli"><div class="h4">Benedetta follia</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 11/01/2018</li><li class="h6"><span> REGIA</span>: Carlo Verdone</li></ul></a></div><div class="item "><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54143.png" width="140" height="200" alt="Locandina: Il Vegetale" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il Vegetale</div><div class="h5 sottotitolo">Il vegetale</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: </li><li class="h6"><span>USCITA</span>: 18/01/2018</li><li class="h6"><span> REGIA</span>: Gennaro Nunziante</li></ul></a></div><div class="item "><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella & John - The Leisure Seeker" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53645.png" width="140" height="200" alt="Locandina: Ella & John - The Leisure Seeker" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ella & John - The Leisure Seeker</div><div class="h5 sottotitolo">The Leisure Seeker</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 18/01/2018</li><li class="h6"><span> REGIA</span>: Paolo Virzì</li></ul></a></div><div class="item "><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53703.png" width="140" height="200" alt="Locandina: Chiamami col tuo nome" /></div><div class="col-xs-6 box-titoli"><div class="h4">Chiamami col tuo nome</div><div class="h5 sottotitolo">Call Me by Your Name</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Sentimentale</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Luca Guadagnino</li></ul></a></div><div class="item "><a href="/film/finalmente-sposi/54540/scheda/" title="Finalmente Sposi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54540.png" width="140" height="200" alt="Locandina: Finalmente Sposi" /></div><div class="col-xs-6 box-titoli"><div class="h4">Finalmente Sposi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Lello Arena</li></ul></a></div><div class="item "><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53506.png" width="140" height="200" alt="Locandina: Jumanji - Benvenuti nella Giungla" /></div><div class="col-xs-6 box-titoli"><div class="h4">Jumanji - Benvenuti nella Giungla</div><div class="h5 sottotitolo">Jumanji: Welcome to the Jungle</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Azione, Fantasy</li><li class="h6"><span>USCITA</span>: 01/01/2018</li><li class="h6"><span> REGIA</span>: Jake Kasdan</li></ul></a></div><div class="item "><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53991.png" width="140" height="200" alt="Locandina: Bigfoot junior" /></div><div class="col-xs-6 box-titoli"><div class="h4">Bigfoot junior</div><div class="h5 sottotitolo">The Son of Bigfoot</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione</li><li class="h6"><span>USCITA</span>: 25/01/2018</li><li class="h6"><span> REGIA</span>: Jeremy Degruson, Ben Stassen</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary" title="Film più Visti">I Film più Visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/la-forma-dell-acqua-the-shape-of-water/54140/scheda/" title="La Forma dell'Acqua - The Shape of Water" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54140.png" width="140" height="200" alt="Locandina: La Forma dell'Acqua - The Shape of Water" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Forma dell'Acqua - The Shape of Water</div><div class="h5 sottotitolo">The Shape of Water</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Fantasy</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Guillermo del Toro</li></ul></a></div><div class="item "><a href="/film/new-mutants/54430/scheda/" title="New Mutants" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54430.png" width="140" height="200" alt="Locandina: New Mutants" /></div><div class="col-xs-6 box-titoli"><div class="h4">New Mutants</div><div class="h5 sottotitolo">X-Men: The New Mutants</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Fantascienza</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Josh Boone</li></ul></a></div><div class="item "><a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53753.png" width="140" height="200" alt="Locandina: Cinquanta sfumature di rosso" /></div><div class="col-xs-6 box-titoli"><div class="h4">Cinquanta sfumature di rosso</div><div class="h5 sottotitolo">Fifty Shades Freed</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Erotico, Sentimentale</li><li class="h6"><span>USCITA</span>: 08/02/2018</li><li class="h6"><span> REGIA</span>: James Foley</li></ul></a></div><div class="item "><a href="/film/smallfoot/54532/scheda/" title="Smallfoot" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54532.png" width="140" height="200" alt="Locandina: Smallfoot" /></div><div class="col-xs-6 box-titoli"><div class="h4">Smallfoot</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Family, Fantasy, Musicale</li><li class="h6"><span>USCITA</span>: Ottobre 2018</li><li class="h6"><span> REGIA</span>: Karey Kirkpatrick, Jason Reisig</li></ul></a></div><div class="item "><a href="/film/annientamento/54408/scheda/" title="Annientamento" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54408.png" width="140" height="200" alt="Locandina: Annientamento" /></div><div class="col-xs-6 box-titoli"><div class="h4">Annientamento</div><div class="h5 sottotitolo">Annihilation</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Fantascienza, Thriller</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Alex Garland</li></ul></a></div><div class="item "><a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54456.png" width="140" height="200" alt="Locandina: Il filo nascosto" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il filo nascosto</div><div class="h5 sottotitolo">Phantom Thread</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 22/02/2018</li><li class="h6"><span> REGIA</span>: Paul Thomas Anderson</li></ul></a></div><div class="item "><a href="/film/mary-poppins-returns/53782/scheda/" title="Mary Poppins Returns" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53782.png" width="140" height="200" alt="Locandina: Mary Poppins Returns" /></div><div class="col-xs-6 box-titoli"><div class="h4">Mary Poppins Returns</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy, Family</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Rob Marshall</li></ul></a></div><div class="item "><a href="/film/l-isola-dei-cani/54384/scheda/" title="L'isola dei cani" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54384.png" width="140" height="200" alt="Locandina: L'isola dei cani" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'isola dei cani</div><div class="h5 sottotitolo">Isle of Dogs</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Commedia</li><li class="h6"><span>USCITA</span>: 17/05/2018</li><li class="h6"><span> REGIA</span>: Wes Anderson</li></ul></a></div><div class="item "><a href="/film/black-panther/53715/scheda/" title="Black Panther" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53715.png" width="140" height="200" alt="Locandina: Black Panther" /></div><div class="col-xs-6 box-titoli"><div class="h4">Black Panther</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Drammatico, Fantascienza</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Ryan Coogler</li></ul></a></div><div class="item "><a href="/film/the-death-and-life-of-john-f-donovan/54027/scheda/" title="The Death and Life of John F. Donovan" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54027.png" width="140" height="200" alt="Locandina: The Death and Life of John F. Donovan" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Death and Life of John F. Donovan</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Xavier Dolan</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/filmpiuattesi/">
                            <div class="btn btn-primary" title="Film più Attesi">I Film più Attesi</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/sleepers/34807/scheda/" title="Sleepers" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/34807.png" width="140" height="200" alt="Sleepers" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Sleepers</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1996</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Barry Levinson</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 31 alle 23:40</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/ore-10-calma-piatta/39559/scheda/" title="Ore 10: calma piatta" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/39559.png" width="140" height="200" alt="Ore 10: calma piatta" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Ore 10: calma piatta</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1989</li>
                <li class="h6"><span>GENERE:</span> Thriller</li>
                <li class="h6"><span>REGIA:</span>  Philip Noyce</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Paramount Channel<br />In onda » il 1 alle 1:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/la-kryptonite-nella-borsa/48728/scheda/" title="La kryptonite nella borsa" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48728.png" width="140" height="200" alt="La kryptonite nella borsa" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">La kryptonite nella borsa</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2011</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Ivan Cotroneo</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai 2<br />In onda » il 1 alle 1:20</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film sul digitale in TV" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/in-the-blood/50884/scheda/" title="In the Blood" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50884.png" width="140" height="200" alt="In the Blood" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">In the Blood</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2014</li>
                <li class="h6"><span>GENERE:</span> Thriller</li>
                <li class="h6"><span>REGIA:</span>  John Stockwell</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 31 alle 23:5</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/lontano-dal-paradiso/1669/scheda/" title="Lontano dal paradiso" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1669.png" width="140" height="200" alt="Lontano dal paradiso" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Lontano dal paradiso</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2002</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Todd Haynes</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Studio Universal<br />In onda » il 1 alle 1:10</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/johnny-english-la-rinascita/48421/scheda/" title="Johnny English la rinascita" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48421.png" width="140" height="200" alt="Johnny English la rinascita" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Johnny English la rinascita</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2011</li>
                <li class="h6"><span>GENERE:</span> Comico</li>
                <li class="h6"><span>REGIA:</span>  Oliver Parker</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema Comedy<br />In onda » il 1 alle 0:45</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Mediaset Premium in TV" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/the-meddler/53343/scheda/" title="The Meddler" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53343.png" width="140" height="200" alt="The Meddler" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Meddler</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Lorene Scafaria</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Passion<br />In onda » il 1 alle 0:35</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/a-i-intelligenza-artificiale/567/scheda/" title="A.I. - Intelligenza artificiale" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/567.png" width="140" height="200" alt="A.I. - Intelligenza artificiale" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">A.I. - Intelligenza artificiale</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2001</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
                <li class="h6"><span>REGIA:</span>  Steven Spielberg</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Hits<br />In onda » il 1 alle 2:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/real-steel/48113/scheda/" title="Real Steel" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48113.png" width="140" height="200" alt="Real Steel" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Real Steel</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2011</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
                <li class="h6"><span>REGIA:</span>  Shawn Levy</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema 24<br />In onda » il 1 alle 0:45</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Sky in TV" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="true"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function() { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/" title="Film più attesi">Film pi&#249; Attesi</a></li>
                                                    <li><a href="/film/2017/" title="Film 2017">Film 2017</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                    <li><a href="/filmtv/news/" title="News dei film in TV">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2017/" title="Serie TV del 2017">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/isola-dei-famosi/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/50-primavere/54111/scheda/" title="50 Primavere">50 Primavere</a></li>
    <li><a href="/film/amore-e-inganni/53545/scheda/" title="Amore e inganni">Amore e inganni</a></li>
    <li><a href="/film/amori-che-non-sanno-stare-al-mondo/54363/scheda/" title="Amori che non sanno stare al mondo">Amori che non sanno stare al mondo</a></li>
    <li><a href="/film/appuntamento-al-parco/54082/scheda/" title="Appuntamento al parco">Appuntamento al parco</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/benedetta-follia/54130/scheda/" title="Benedetta follia">Benedetta follia</a></li>
    <li><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior">Bigfoot junior</a></li>
    <li><a href="/film/botticelli-inferno/53587/scheda/" title="Botticelli. Inferno">Botticelli. Inferno</a></li>
    <li><a href="/film/capitan-mutanda/53666/scheda/" title="Capitan Mutanda">Capitan Mutanda</a></li>
    <li><a href="/film/cattivissimo-me-3/53648/scheda/" title="Cattivissimo Me 3">Cattivissimo Me 3</a></li>
    <li><a href="/film/cento-anni/54481/scheda/" title="Cento anni">Cento anni</a></li>
    <li><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome">Chiamami col tuo nome</a></li>
    <li><a href="/film/coco/53804/scheda/" title="Coco">Coco</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/corpo-e-anima/53680/scheda/" title="Corpo e anima">Corpo e anima</a></li>
    <li><a href="/film/dallas-buyers-club/49647/scheda/" title="Dallas Buyers Club">Dallas Buyers Club</a></li>
    <li><a href="/film/dove-non-ho-mai-abitato/54362/scheda/" title="Dove non ho mai abitato">Dove non ho mai abitato</a></li>
    <li><a href="/film/downsizing/53729/scheda/" title="Downsizing">Downsizing</a></li>
    <li><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa">Due sotto il burqa</a></li>
    <li><a href="/film/dunkirk/53446/scheda/" title="Dunkirk">Dunkirk</a></li>
    <li><a href="/film/east-end/53808/scheda/" title="East End">East End</a></li>
    <li><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile">Easy - Un viaggio facile facile</a></li>
    <li><a href="/film/edhel/54579/scheda/" title="Edhel">Edhel</a></li>
    <li><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella &amp; John - The Leisure Seeker">Ella &amp; John - The Leisure Seeker</a></li>
    <li><a href="/film/fabrizio-de-andre-principe-libero/54575/scheda/" title="Fabrizio De Andr&#233; - Principe Libero">Fabrizio De Andr&#233; - Principe Libero</a></li>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/finalmente-sposi/54540/scheda/" title="Finalmente Sposi">Finalmente Sposi</a></li>
    <li><a href="/film/finche-c-e-prosecco-c-e-speranza/54272/scheda/" title="Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza">Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/gatta-cenerentola/54069/scheda/" title="Gatta Cenerentola">Gatta Cenerentola</a></li>
    <li><a href="/film/gifted-il-dono-del-talento/53585/scheda/" title="Gifted - il dono del talento">Gifted - il dono del talento</a></li>
    <li><a href="/film/gli-invisibili/54541/scheda/" title="Gli invisibili">Gli invisibili</a></li>
    <li><a href="/film/grace-jones-bloodlight-and-bami/54576/scheda/" title="Grace Jones: Bloodlight and Bami">Grace Jones: Bloodlight and Bami</a></li>
    <li><a href="/film/happy-end/53615/scheda/" title="Happy End">Happy End</a></li>
    <li><a href="/film/i-tempi-felici-verranno-presto/53269/scheda/" title="I tempi felici verranno presto">I tempi felici verranno presto</a></li>
    <li><a href="/film/il-figlio-sospeso/54501/scheda/" title="Il figlio sospeso">Il figlio sospeso</a></li>
    <li><a href="/film/il-premio/53961/scheda/" title="Il Premio">Il Premio</a></li>
    <li><a href="/film/il-ragazzo-invisibile-seconda-generazione/53470/scheda/" title="Il ragazzo invisibile: Seconda generazione">Il ragazzo invisibile: Seconda generazione</a></li>
    <li><a href="/film/il-senso-della-bellezza/54490/scheda/" title="Il senso della bellezza">Il senso della bellezza</a></li>
    <li><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale">Il Vegetale</a></li>
    <li><a href="/film/il-viaggio-di-fanny/53544/scheda/" title="Il viaggio di Fanny">Il viaggio di Fanny</a></li>
    <li><a href="/film/indivisibili/53077/scheda/" title="Indivisibili">Indivisibili</a></li>
    <li><a href="/film/insidious/48618/scheda/" title="Insidious">Insidious</a></li>
    <li><a href="/film/insidious-4-l-ultima-chiave/53709/scheda/" title="Insidious 4: L&#39;ultima chiave">Insidious 4: L&#39;ultima chiave</a></li>
    <li><a href="/film/jackie/53395/scheda/" title="Jackie">Jackie</a></li>
    <li><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla">Jumanji - Benvenuti nella Giungla</a></li>
    <li><a href="/film/justice-league/53174/scheda/" title="Justice League">Justice League</a></li>
    <li><a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia">La casa di famiglia</a></li>
    <li><a href="/film/la-parrucchiera/53620/scheda/" title="La parrucchiera">La parrucchiera</a></li>
    <li><a href="/film/la-ragazza-nella-nebbia/53892/scheda/" title="La ragazza nella nebbia">La ragazza nella nebbia</a></li>
    <li><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie">La Ruota delle Meraviglie</a></li>
    <li><a href="/film/la-signora-dello-zoo-di-varsavia/53601/scheda/" title="La signora dello zoo di Varsavia">La signora dello zoo di Varsavia</a></li>
    <li><a href="/film/la-tartaruga-rossa/53246/scheda/" title="La tartaruga rossa">La tartaruga rossa</a></li>
    <li><a href="/film/la-tenerezza/53368/scheda/" title="La tenerezza">La tenerezza</a></li>
    <li><a href="/film/la-testimonianza/54580/scheda/" title="La testimonianza">La testimonianza</a></li>
    <li><a href="/film/la-verita-negata/53542/scheda/" title="La verit&#224; negata">La verit&#224; negata</a></li>
    <li><a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza">L&#39;altro volto della speranza</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/l-arte-viva-di-julian-schnabel/54563/scheda/" title="L&#39;arte viva di Julian Schnabel">L&#39;arte viva di Julian Schnabel</a></li>
    <li><a href="/film/l-atalante/25701/scheda/" title="L&#39;Atalante">L&#39;Atalante</a></li>
    <li><a href="/film/leo-da-vinci-missione-monna-lisa/54480/scheda/" title="Leo Da Vinci - Missione Monna Lisa">Leo Da Vinci - Missione Monna Lisa</a></li>
    <li><a href="/film/l-equilibrio/54179/scheda/" title="L&#39;equilibrio">L&#39;equilibrio</a></li>
    <li><a href="/film/l-inganno/53727/scheda/" title="L&#39;inganno">L&#39;inganno</a></li>
    <li><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto">L&#39;insulto</a></li>
    <li><a href="/film/l-intrusa/53928/scheda/" title="L&#39;intrusa">L&#39;intrusa</a></li>
    <li><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia">L&#39;ora pi&#249; buia</a></li>
    <li><a href="/film/loveless/53901/scheda/" title="Loveless">Loveless</a></li>
    <li><a href="/film/loving-vincent/53409/scheda/" title="Loving Vincent">Loving Vincent</a></li>
    <li><a href="/film/l-uomo-che-non-c-era/1510/scheda/" title="L&#39;uomo che non c&#39;era">L&#39;uomo che non c&#39;era</a></li>
    <li><a href="/film/l-uomo-del-treno/37929/scheda/" title="L&#39;uomo del treno">L&#39;uomo del treno</a></li>
    <li><a href="/film/l-uomo-sul-treno/54360/scheda/" title="L&#39;uomo sul treno">L&#39;uomo sul treno</a></li>
    <li><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy">Made in Italy</a></li>
    <li><a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea">Manchester by the Sea</a></li>
    <li><a href="/film/marlina-omicida-in-quattro-atti/54495/scheda/" title="Marlina. Omicida in quattro atti">Marlina. Omicida in quattro atti</a></li>
    <li><a href="/film/maze-runner-la-rivelazione/53364/scheda/" title="Maze Runner: La Rivelazione">Maze Runner: La Rivelazione</a></li>
    <li><a href="/film/mistero-a-crooked-house/54070/scheda/" title="Mistero a Crooked House">Mistero a Crooked House</a></li>
    <li><a href="/film/morto-stalin-se-ne-fa-un-altro/54394/scheda/" title="Morto Stalin, se ne fa un altro">Morto Stalin, se ne fa un altro</a></li>
    <li><a href="/film/mr-ove/53701/scheda/" title="Mr. Ove">Mr. Ove</a></li>
    <li><a href="/film/mulholland-drive/42701/scheda/" title="Mulholland Drive">Mulholland Drive</a></li>
    <li><a href="/film/my-generation/54311/scheda/" title="My Generation">My Generation</a></li>
    <li><a href="/film/my-name-is-emily/54428/scheda/" title="My Name Is Emily">My Name Is Emily</a></li>
    <li><a href="/film/napoli-velata/54060/scheda/" title="Napoli velata">Napoli velata</a></li>
    <li><a href="/film/nico-1988/54255/scheda/" title="Nico, 1988">Nico, 1988</a></li>
    <li><a href="/film/nothingwood/54132/scheda/" title="Nothingwood">Nothingwood</a></li>
    <li><a href="/film/nove-lune-e-mezza/54018/scheda/" title="Nove lune e mezza">Nove lune e mezza</a></li>
    <li><a href="/film/pagine-nascoste/54628/scheda/" title="Pagine nascoste">Pagine nascoste</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/paradise/53476/scheda/" title="Paradise">Paradise</a></li>
    <li><a href="/film/paradise-beach-dentro-l-incubo/53107/scheda/" title="Paradise Beach - Dentro L&#39;Incubo">Paradise Beach - Dentro L&#39;Incubo</a></li>
    <li><a href="/film/patti-cakes/54007/scheda/" title="Patti Cake$">Patti Cake$</a></li>
    <li><a href="/film/prima-ti-sposo-poi-ti-rovino/1512/scheda/" title="Prima ti sposo, poi ti rovino">Prima ti sposo, poi ti rovino</a></li>
    <li><a href="/film/ritorno-in-borgogna/54005/scheda/" title="Ritorno in Borgogna">Ritorno in Borgogna</a></li>
    <li><a href="/film/smetto-quando-voglio-ad-honorem/53980/scheda/" title="Smetto quando voglio: Ad Honorem">Smetto quando voglio: Ad Honorem</a></li>
    <li><a href="/film/star-wars-gli-ultimi-jedi/53061/scheda/" title="Star Wars: Gli ultimi Jedi">Star Wars: Gli ultimi Jedi</a></li>
    <li><a href="/film/suburbicon/53610/scheda/" title="Suburbicon">Suburbicon</a></li>
    <li><a href="/film/terapia-di-coppia-per-amanti/53999/scheda/" title="Terapia di coppia per amanti">Terapia di coppia per amanti</a></li>
    <li><a href="/film/the-big-sick/53699/scheda/" title="The Big Sick">The Big Sick</a></li>
    <li><a href="/film/the-greatest-showman/53878/scheda/" title="The Greatest Showman">The Greatest Showman</a></li>
    <li><a href="/film/the-midnight-man/53431/scheda/" title="The Midnight Man">The Midnight Man</a></li>
    <li><a href="/film/the-place/54077/scheda/" title="The Place">The Place</a></li>
    <li><a href="/film/the-post/54088/scheda/" title="The Post">The Post</a></li>
    <li><a href="/film/the-square/53904/scheda/" title="The Square">The Square</a></li>
    <li><a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri">Tre Manifesti a Ebbing, Missouri</a></li>
    <li><a href="/film/tutti-gli-uomini-di-victoria/54591/scheda/" title="Tutti gli uomini di Victoria">Tutti gli uomini di Victoria</a></li>
    <li><a href="/film/tutti-i-soldi-del-mondo/54099/scheda/" title="Tutti i soldi del mondo">Tutti i soldi del mondo</a></li>
    <li><a href="/film/un-sacchetto-di-biglie/53375/scheda/" title="Un sacchetto di biglie">Un sacchetto di biglie</a></li>
    <li><a href="/film/un-tirchio-quasi-perfetto/53632/scheda/" title="Un tirchio quasi perfetto">Un tirchio quasi perfetto</a></li>
    <li><a href="/film/una-donna-fantastica/54098/scheda/" title="Una donna fantastica">Una donna fantastica</a></li>
    <li><a href="/film/una-famiglia/53990/scheda/" title="Una Famiglia">Una Famiglia</a></li>
    <li><a href="/film/una-questione-privata/54108/scheda/" title="Una questione privata">Una questione privata</a></li>
    <li><a href="/film/vi-presento-toni-erdmann/53250/scheda/" title="Vi presento Toni Erdmann">Vi presento Toni Erdmann</a></li>
    <li><a href="/film/virgin-mountain/53821/scheda/" title="Virgin Mountain">Virgin Mountain</a></li>
    <li><a href="/film/vittoria-e-abdul/53649/scheda/" title="Vittoria e Abdul">Vittoria e Abdul</a></li>
    <li><a href="/film/wonder/53951/scheda/" title="Wonder">Wonder</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2018 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=T1ZmPNGMZwMM4O4jphBvhxwsK27AqJQ-GRrVXMCVX2U1"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '75025',
                url: 'https://www.comingsoon.it/cinema/news/cinecitta-presenta-il-suo-futuro-e-si-prepara-a-omaggiare-fellini/n75025/',
                cnt: '24'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //
    })();
   </script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>