<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/blade-runner-2049-jared-leto-nel-corto-nexus-2036-sottotitolato-in/n70625/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/" />
    <title>Blade Runner 2049: Jared Leto nel corto Nexus 2036, sottotitolato in italiano</title>
<meta name="description" content="Blade Runner 2049 cortometraggio Nexus 2036 con Wallace Jared Leto e il replicante quando esce uscita 5 ottobre 2017 UPDATE" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/70625_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/blade-runner-2049-jared-leto-nel-corto-nexus-2036-sottotitolato-in/n70625/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Blade Runner 2049: Jared Leto nel corto Nexus 2036, sottotitolato in italiano" />
<meta property="og:description" content="Un cortometraggio è il primo di un breve ciclo che collega il film del 1982 al sequel di Denis Villeneuve." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/70625_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/70625_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=dJeggGcBWMFrEVvTBQwdwfrvLUwO0vuhc1t42H3KH9k1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/content/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />
    <link rel="preload" href="//cdn.iubenda.com/cookie_solution/iubenda_cs.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=4atJhOJnBv3GCDBV2Kyfw3IcOH7eRkyIf2N684R0rII1"></script>

    <script src="/Scripts/prebid_027_pre_20170804.js"></script>
    <script src="/Scripts/prebidmanager.bundle.js"></script>
    <script>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</script>
    
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/cattivissimo-me-3/53648/scheda/" title="Cattivissimo Me 3"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53648_ico.jpg" alt="Cattivissimo Me 3" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/dunkirk/53446/scheda/" title="Dunkirk"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53446_ico.jpg" alt="Dunkirk" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/open-water-3-cage-dive/54066/scheda/" title="Open Water 3 - Cage Dive"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54066_ico.jpg" alt="Open Water 3 - Cage Dive" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/overdrive/53982/scheda/" title="Overdrive"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53982_ico.jpg" alt="Overdrive" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/amityville-il-risveglio/53155/scheda/" title="Amityville: Il risveglio"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53155_ico.jpg" alt="Amityville: Il risveglio" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/atomica-bionda/53611/scheda/" title="Atomica Bionda"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53611_ico.jpg" alt="Atomica Bionda" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-torre-nera/53581/scheda/" title="La Torre Nera"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53581_ico.jpg" alt="La Torre Nera" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/annabelle-2/53517/scheda/" title="Annabelle 2"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53517_ico.jpg" alt="Annabelle 2" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/la-principessa-e-l-aquila/53730/scheda/" title="La principessa e l&#39;aquila"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53730_ico.jpg" alt="La principessa e l&#39;aquila" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/un-profilo-per-due/54004/scheda/" title="Un profilo per due"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54004_ico.jpg" alt="Un profilo per due" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-storia-dell-amore/52601/scheda/" title="La storia dell&#39;amore"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/52601_ico.jpg" alt="La storia dell&#39;amore" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-vita-in-comune/54283/scheda/" title="La vita in comune"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54283_ico.jpg" alt="La vita in comune" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54048_ico.jpg" alt="Easy - Un viaggio facile facile" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-ciambra/53930/scheda/" title="A Ciambra"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53930_ico.jpg" alt="A Ciambra" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/spider-man-homecoming/53237/scheda/" title="Spider-Man: Homecoming"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53237_ico.jpg" alt="Spider-Man: Homecoming" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/diario-di-una-schiappa-portatemi-a-casa/53667/scheda/" title="Diario di una schiappa: portatemi a casa!"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53667_ico.jpg" alt="Diario di una schiappa: portatemi a casa!" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/monolith/54087/scheda/" title="Monolith"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54087_ico.jpg" alt="Monolith" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/the-war-il-pianeta-delle-scimmie/53546/scheda/" title="The War - Il Pianeta delle Scimmie"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53546_ico.jpg" alt="The War - Il Pianeta delle Scimmie" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/taranta-on-the-road/53874/scheda/" title="Taranta on the Road"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53874_ico.jpg" alt="Taranta on the Road" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/eraserhead-la-mente-che-cancella/15253/scheda/" title="Eraserhead - La mente che cancella"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/15253_ico.jpg" alt="Eraserhead - La mente che cancella" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fortunata/53498/scheda/" title="Fortunata"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53498_ico.jpg" alt="Fortunata" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/neve-nera/54192/scheda/" title="Neve nera"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54192_ico.jpg" alt="Neve nera" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/7-giorni/53685/scheda/" title="7 Giorni"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53685_ico.jpg" alt="7 Giorni" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/prima-di-domani/53988/scheda/" title="Prima di domani "><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53988_ico.jpg" alt="Prima di domani " width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tech-submenu" class="header-sito-nav-tech-submenu ">
                            <a href="/tech/" class="anim25 tech-section-btn cat-bg-hover-color tech">Tech <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        
                        <li class="real-menu-link"><a href="/eventi/festival-di-venezia-2017/" class="anim25 cat-bg-hover-color eventi-img white " style="height:35px;padding:9px 6px 0;">VENEZIA 2017</a></li>
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/cinema/news/blade-runner-2049-jared-leto-nel-corto-nexus-2036-sottotitolato-in/n70625/"><span>IN EVIDENZA: </span>Blade Runner 2049: Jared Leto nel corto Nexus 2036, sottotitolato in italiano</a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/2018/">Film 2018</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/">Una Vita</a></li>
                        <li><a href="/focus/amici/">Amici</a></li>
                        <li><a href="/focus/cherry-season/">Cherry Season</a></li>
                        <li><a href="/focus/beautiful/">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/blade-runner-2049-jared-leto-nel-corto-nexus-2036-sottotitolato-in/n70625/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Blade Runner 2049: Jared Leto nel corto Nexus 2036, sottotitolato in italiano</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2017-09-06T18:15:00" />
                                    <time datetime="2017-09-06T18:15:00" itemprop="datePublished" pubdate>06 settembre 2017</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/domenico-misciagna/" itemprop="sameAs" alt="Domenico Misciagna"><span itemprop="name">Domenico Misciagna</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="//mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="74" class="numero-share col-xs-4 col-sm-12 cat-bg-color">74</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fblade-runner-2049-il-corto-nexus-2036-introduce-jared-leto%2fn70625%2f&amp;title=Blade+Runner+2049%3a+Jared+Leto+nel+corto+Nexus+2036%2c+sottotitolato+in+italiano"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fblade-runner-2049-il-corto-nexus-2036-introduce-jared-leto%2fn70625%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fblade-runner-2049-il-corto-nexus-2036-introduce-jared-leto%2fn70625%2f%20Blade+Runner+2049%3a+Jared+Leto+nel+corto+Nexus+2036%2c+sottotitolato+in+italiano"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Blade+Runner+2049%3a+Jared+Leto+nel+corto+Nexus+2036%2c+sottotitolato+in+italiano%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fblade-runner-2049-il-corto-nexus-2036-introduce-jared-leto%2fn70625%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70625_ppl.jpg" width="644" height="362" alt="Blade Runner 2049: Jared Leto nel corto Nexus 2036, sottotitolato in italiano" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/70625_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class="gptslot" data-adunitid="2" data-lazy="true" data-addesktop="1"></div>
<!-- CS_web_sidebar mobile -->
<div class="gptslotDomination" data-adunitid="5" data-lazy="true" data-admobile="1"></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>Le settimane che ci separano dal <strong>5 ottobre</strong>, giorno in cui <a href="https://www.comingsoon.it/film/blade-runner-2049/52929/scheda/" target="_blank"><strong>Blade Runner 2049</strong></a> arriverà in sala, saranno allietate da una bella iniziativa promozionale: <strong>tre cortometraggi</strong> che serviranno a legare le vicende del <a href="https://www.comingsoon.it/film/blade-runner/1401/scheda/" target="_blank"><strong>Blade Runner</strong></a> del 1982, ambientato nel 2019, a quelle del sequel ambientate appunto trent'anni dopo. In questo primo corto, intitolato <strong>Nexus: 2036 (sottotitolato in italiano)</strong>, diretto da <a href="https://www.comingsoon.it/personaggi/luke-scott/249442/biografia/" target="_blank"><strong>Luke Scott</strong></a>, facciamo la conoscenza di <strong>Wallace</strong>, l'inventore dei nuovi <strong>replicanti Nexus 9</strong>, portato sullo schermo da un distante e inquietante <a href="https://www.comingsoon.it/personaggi/jared-leto/116007/biografia/" target="_blank"><strong>Jared Leto</strong></a>. Nel breve film, introdotto dal regista <a href="https://www.comingsoon.it/personaggi/denis-villeneuve/109970/biografia/" target="_blank"><strong>Denis Villeneuve</strong></a>, una commissione fa presente a Wallace che non si possono più realizzare replicanti, ma l'uomo dà a tutti i presenti una drastica dimostrazione di quanto i suoi modelli siano più affidabili e totalmente privi di libero arbitrio. Sarà vero?<BR><BR>
</p><div class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen src="https://www.comingsoon.it/videoplayer/embed/?idv=27160" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/blade-runner-2049/52929/video/?vid=27160">Blade Runner 2049: Corto "2036: Nexus Dawn" con Jared Leto</a></iframe></div><p>
</p>
<p></p><div class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen src="https://www.comingsoon.it/videoplayer/embed/?idv=26862" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/blade-runner-2049/52929/video/?vid=26862">Blade Runner 2049: Nuovo trailer ufficiale italiano - HD</a></iframe></div><p></p></div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <br clear="all" />
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Blade Runner 2049">Blade Runner 2049</a></li><li><a href="/tag/?st=cortometraggio">cortometraggio</a></li><li><a href="/tag/?st=Nexus 2036">Nexus 2036</a></li><li><a href="/tag/?st=Wallace">Wallace</a></li><li><a href="/tag/?st=Jared Leto">Jared Leto</a></li><li><a href="/tag/?st=Nexus 9">Nexus 9</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-svelata-la-durata-del-sequel-di-blade-runner-piu-il-nuovo/n70656/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70656_hp.jpg" alt="Blade Runner 2049: svelata la durata del sequel di Blade Runner + Il nuovo spot in italiano">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: svelata la durata del sequel di Blade Runner + Il nuovo spot in italiano</div>
                        <div class="p">Il film di Denis Villeneuve con Ryan Gosling, Harrison Ford e Jared Leto arriver&#224; a 163 minuti.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 78 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-un-nuovo-spettacolare-trailer-con-immagini-inedite/n70471/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70471_hp.jpg" alt="Blade Runner 2049: un nuovo spettacolare trailer con immagini inedite!">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: un nuovo spettacolare trailer con immagini inedite!</div>
                        <div class="p">Manca poco pi&#249; di un mese all&#39;uscita nei nostri cinema di uno dei film pi&#249; attesi dell&#39;anno.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 163 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-sara-r-rated/n70316/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70316_hp.jpg" alt="Blade Runner 2049 sar&#224; R-rated">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049 sar&#224; R-rated</div>
                        <div class="p">Il film di fantascienza con Ryan Gosling e Harrison Ford &#232; stato vietato ai minori di 17 anni non accompagnati.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 107 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-il-nuovo-trailer-anche-in-italiano/n68893/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/68893_hp.jpg" alt="Blade Runner 2049: il nuovo trailer anche in italiano">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: il nuovo trailer anche in italiano</div>
                        <div class="p">Il film di Denis Villeneuve, con Harrison Ford e Ryan Gosling, sar&#224; nei cinema italiani dal 5  ottobre prossimo.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 21 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-un-nuovo-trailer-del-film-di-denis-villeneuve-con/n68690/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/68690_hp.jpg" alt="Blade Runner 2049: un nuovo trailer del film di Denis Villeneuve con Harrison Ford e Ryan Gosling">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: un nuovo trailer del film di Denis Villeneuve con Harrison Ford e Ryan Gosling</div>
                        <div class="p">Il sequel del film cult di Ridley Scott sar&#224; nei cinema italiani il 5 ottobre prossimo</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 95 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-nuove-immagini-del-sequel/n68621/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/68621_hp.jpg" alt="Blade Runner 2049: nuove immagini del sequel">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: nuove immagini del sequel</div>
                        <div class="p">Entertainment Weekly ha mostrato nuove foto del film di Denis Villeneuve con Ryan Gosling e Harrison Ford.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 101 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-ecco-il-nuovo-trailer-italiano-del-film-con-ryan-gosling/n66720/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/66720_hp.jpg" alt="Blade Runner 2049: ecco il nuovo trailer italiano del film con Ryan Gosling e Harrison Ford">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: ecco il nuovo trailer italiano del film con Ryan Gosling e Harrison Ford</div>
                        <div class="p">Nuove immagini da uno dei titoli pi&#249; attesi dei prossimi mesi.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 771 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/blade-runner-2049-due-nuovi-poster-con-harrison-ford-e-ryan-gosling-in/n66663/" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/66663_hp.jpg" alt="Blade Runner 2049: due nuovi poster con Harrison Ford e Ryan Gosling, in attesa di un nuovo trailer">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Blade Runner 2049: due nuovi poster con Harrison Ford e Ryan Gosling, in attesa di un nuovo trailer</div>
                        <div class="p">Uno dei film pi&#249; attesi del 2017 arriver&#224; nei cinema italiani il 5 ottobre.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 177 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/film/blade-runner-2049/52929/scheda/" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52929.png" alt="Blade Runner 2049" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Blade Runner 2049</div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class="gptslotDomination" data-adunitid="5" data-addesktop="1"></div>
<!-- CS_web_ATF mobile -->
<div class="gptslot" data-adunitid="2" data-lazy="true" data-admobile="1"></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/open-water-3-cage-dive/54066/scheda/" title="Open Water 3 - Cage Dive" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Open Water 3 - Cage Dive</div>
            <div class="descrizione">30 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/a-ciambra/53930/scheda/" title="A Ciambra" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A Ciambra</div>
            <div class="descrizione">31 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/dunkirk/53446/scheda/" title="Dunkirk" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dunkirk</div>
            <div class="descrizione">31 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Easy - Un viaggio facile facile</div>
            <div class="descrizione">31 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-principessa-e-l-aquila/53730/scheda/" title="La principessa e l&#39;aquila" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La principessa e l&#39;aquila</div>
            <div class="descrizione">31 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-storia-dell-amore/52601/scheda/" title="La storia dell&#39;amore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La storia dell&#39;amore</div>
            <div class="descrizione">31 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/un-profilo-per-due/54004/scheda/" title="Un profilo per due" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Un profilo per due</div>
            <div class="descrizione">31 agosto 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/safari/53504/scheda/" title="Safari" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Safari</div>
            <div class="descrizione">01 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-vita-in-comune/54283/scheda/" title="La vita in comune" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La vita in comune</div>
            <div class="descrizione">02 settembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">11</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/dove-cadono-le-ombre/54172/scheda/" title="Dove cadono le ombre" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dove cadono le ombre</div>
            <div class="descrizione">06 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/all-eyez-on-me/53714/scheda/" title="All Eyez on Me" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">All Eyez on Me</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/baby-driver-il-genio-della-fuga/53582/scheda/" title="Baby Driver - Il genio della fuga" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Baby Driver - Il genio della fuga</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/fottute/53665/scheda/" title="Fottute!" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Fottute!</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/in-dubious-battle-il-coraggio-degli-ultimi/51110/scheda/" title="In Dubious Battle - Il coraggio degli ultimi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">In Dubious Battle - Il coraggio degli ultimi</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/la-fratellanza/53374/scheda/" title="La Fratellanza" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La Fratellanza</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-ordine-delle-cose/54294/scheda/" title="L&#39;ordine delle cose" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;ordine delle cose</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/miss-sloane-giochi-di-potere/53515/scheda/" title="Miss Sloane - Giochi di Potere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Miss Sloane - Giochi di Potere</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-devil-s-candy/53984/scheda/" title="The Devil&#39;s Candy" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Devil&#39;s Candy</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/the-teacher/54106/scheda/" title="The Teacher" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Teacher</div>
            <div class="descrizione">07 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/il-colore-nascosto-delle-cose/54017/scheda/" title="Il colore nascosto delle cose" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il colore nascosto delle cose</div>
            <div class="descrizione">08 settembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">8</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/david-gilmour-live-at-pompeii/54119/scheda/" title="David Gilmour - Live at Pompeii" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">David Gilmour - Live at Pompeii</div>
            <div class="descrizione">13 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/alpha/53708/scheda/" title="Alpha" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Alpha</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/appuntamento-al-parco/54082/scheda/" title="Appuntamento al parco" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Appuntamento al parco</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/barry-seal-una-storia-americana/53512/scheda/" title="Barry Seal - Una storia americana" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Barry Seal - Una storia americana</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/cars-3/53588/scheda/" title="Cars 3" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Cars 3</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/gatta-cenerentola/54069/scheda/" title="Gatta Cenerentola" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Gatta Cenerentola</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/leatherface/53602/scheda/" title="Leatherface" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Leatherface</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/veleno/54321/scheda/" title="Veleno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Veleno</div>
            <div class="descrizione">14 settembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 21 settembre</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/la-musica-del-silenzio/54156/scheda/" title="La musica del silenzio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La musica del silenzio</div>
            <div class="descrizione">18 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/2-biglietti-della-lotteria/54184/scheda/" title="2 biglietti della lotteria" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">2 biglietti della lotteria</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/glory/53732/scheda/" title="Glory" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Glory</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/kingsman-il-cerchio-d-oro/53234/scheda/" title="Kingsman: Il Cerchio d&#39;Oro" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Kingsman: Il Cerchio d&#39;Oro</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-equilibrio/54179/scheda/" title="L&#39;equilibrio" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;equilibrio</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-inganno/53727/scheda/" title="L&#39;inganno" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;inganno</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/noi-siamo-tutto/53683/scheda/" title="Noi siamo tutto" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Noi siamo tutto</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/tiro-libero/54194/scheda/" title="Tiro libero" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Tiro libero</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/valerian-e-la-citta-dei-mille-pianeti/53063/scheda/" title="Valerian e la Citt&#224; dei mille pianeti" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Valerian e la Citt&#224; dei mille pianeti</div>
            <div class="descrizione">21 settembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 28 settembre</div>
                        <div class="numero">9</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/franca-chaos-and-creation/54118/scheda/" title="Franca: Chaos and Creation" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Franca: Chaos and Creation</div>
            <div class="descrizione">25 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/alibi-com/54081/scheda/" title="Alibi.com" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Alibi.com</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/babylon-sisters/53834/scheda/" title="Babylon Sisters" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Babylon Sisters</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/chi-m-ha-visto/54090/scheda/" title="Chi m&#39;ha visto " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Chi m&#39;ha visto </div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/emoji-accendi-le-emozioni/53669/scheda/" title="Emoji - Accendi le emozioni" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Emoji - Accendi le emozioni</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/jukai-la-foresta-dei-suicidi/53096/scheda/" title="Jukai - La foresta dei suicidi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Jukai - La foresta dei suicidi</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/l-intrusa/53928/scheda/" title="L&#39;intrusa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;intrusa</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/madre/53842/scheda/" title="Madre!" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Madre!</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
    <li>
        <a href="/film/una-famiglia/53990/scheda/" title="Una Famiglia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Una Famiglia</div>
            <div class="descrizione">28 settembre 2017</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: 'https://www.cinecittaworld.it'
      , img: '//mr.comingsoon.it/imgdb/banner/2600.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; attesi</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/il-colore-nascosto-delle-cose/54017/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54017.png" width="140" height="200" alt="Locandina: Il colore nascosto delle cose" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il colore nascosto delle cose</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Sentimentale</li><li class="h6"><span>USCITA</span>: 08/09/2017</li><li class="h6"><span> REGIA</span>: Silvio Soldini</li></ul></a></div><div class="item "><a href="/film/dove-cadono-le-ombre/54172/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54172.png" width="140" height="200" alt="Locandina: Dove cadono le ombre" /></div><div class="col-xs-6 box-titoli"><div class="h4">Dove cadono le ombre</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 06/09/2017</li><li class="h6"><span> REGIA</span>: Valentina Pedicini</li></ul></a></div><div class="item "><a href="/film/the-devil-s-candy/53984/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53984.png" width="140" height="200" alt="Locandina: The Devil's Candy" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Devil's Candy</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Sean Byrne</li></ul></a></div><div class="item "><a href="/film/miss-sloane-giochi-di-potere/53515/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53515.png" width="140" height="200" alt="Locandina: Miss Sloane - Giochi di Potere" /></div><div class="col-xs-6 box-titoli"><div class="h4">Miss Sloane - Giochi di Potere</div><div class="h5 sottotitolo">Miss Sloane</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: John Madden</li></ul></a></div><div class="item "><a href="/film/baby-driver-il-genio-della-fuga/53582/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53582.png" width="140" height="200" alt="Locandina: Baby Driver - Il genio della fuga" /></div><div class="col-xs-6 box-titoli"><div class="h4">Baby Driver - Il genio della fuga</div><div class="h5 sottotitolo">Baby Driver</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Commedia, Thriller</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Edgar Wright</li></ul></a></div><div class="item "><a href="/film/all-eyez-on-me/53714/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53714.png" width="140" height="200" alt="Locandina: All Eyez on Me" /></div><div class="col-xs-6 box-titoli"><div class="h4">All Eyez on Me</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico, Musicale</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Benny Boom</li></ul></a></div><div class="item "><a href="/film/in-dubious-battle-il-coraggio-degli-ultimi/51110/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51110.png" width="140" height="200" alt="Locandina: In Dubious Battle - Il coraggio degli ultimi" /></div><div class="col-xs-6 box-titoli"><div class="h4">In Dubious Battle - Il coraggio degli ultimi</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: James Franco</li></ul></a></div><div class="item "><a href="/film/fottute/53665/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53665.png" width="140" height="200" alt="Locandina: Fottute!" /></div><div class="col-xs-6 box-titoli"><div class="h4">Fottute!</div><div class="h5 sottotitolo">Snatched</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Jonathan Levine</li></ul></a></div><div class="item "><a href="/film/l-ordine-delle-cose/54294/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54294.png" width="140" height="200" alt="Locandina: L'ordine delle cose" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'ordine delle cose</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Andrea Segre</li></ul></a></div><div class="item "><a href="/film/la-fratellanza/53374/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53374.png" width="140" height="200" alt="Locandina: La Fratellanza" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Fratellanza</div><div class="h5 sottotitolo">Shot Caller</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Ric Roman Waugh</li></ul></a></div><div class="item "><a href="/film/the-teacher/54106/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54106.png" width="140" height="200" alt="Locandina: The Teacher" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Teacher</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia, Drammatico</li><li class="h6"><span>USCITA</span>: 07/09/2017</li><li class="h6"><span> REGIA</span>: Jan Hrebejk</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/cattivissimo-me-3/53648/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53648.png" width="140" height="200" alt="Locandina: Cattivissimo Me 3" /></div><div class="col-xs-6 box-titoli"><div class="h4">Cattivissimo Me 3</div><div class="h5 sottotitolo">Despicable Me 3</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Avventura, Family</li><li class="h6"><span>USCITA</span>: 24/08/2017</li><li class="h6"><span> REGIA</span>: Kyle Balda, Pierre Coffin</li></ul></a></div><div class="item "><a href="/film/dunkirk/53446/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53446.png" width="140" height="200" alt="Locandina: Dunkirk" /></div><div class="col-xs-6 box-titoli"><div class="h4">Dunkirk</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Guerra</li><li class="h6"><span>USCITA</span>: 31/08/2017</li><li class="h6"><span> REGIA</span>: Christopher Nolan</li></ul></a></div><div class="item "><a href="/film/overdrive/53982/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53982.png" width="140" height="200" alt="Locandina: Overdrive" /></div><div class="col-xs-6 box-titoli"><div class="h4">Overdrive</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller</li><li class="h6"><span>USCITA</span>: 23/08/2017</li><li class="h6"><span> REGIA</span>: Antonio Negret</li></ul></a></div><div class="item "><a href="/film/amityville-il-risveglio/53155/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53155.png" width="140" height="200" alt="Locandina: Amityville: Il risveglio" /></div><div class="col-xs-6 box-titoli"><div class="h4">Amityville: Il risveglio</div><div class="h5 sottotitolo">Amityville: The Awakening</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror, Thriller</li><li class="h6"><span>USCITA</span>: 23/08/2017</li><li class="h6"><span> REGIA</span>: Franck Khalfoun</li></ul></a></div><div class="item "><a href="/film/atomica-bionda/53611/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53611.png" width="140" height="200" alt="Locandina: Atomica Bionda" /></div><div class="col-xs-6 box-titoli"><div class="h4">Atomica Bionda</div><div class="h5 sottotitolo">Atomic Blonde</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller, Azione</li><li class="h6"><span>USCITA</span>: 17/08/2017</li><li class="h6"><span> REGIA</span>: David Leitch</li></ul></a></div><div class="item "><a href="/film/open-water-3-cage-dive/54066/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54066.png" width="140" height="200" alt="Locandina: Open Water 3 - Cage Dive" /></div><div class="col-xs-6 box-titoli"><div class="h4">Open Water 3 - Cage Dive</div><div class="h5 sottotitolo">Open Water 3 Cage Dive</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Horror, Thriller</li><li class="h6"><span>USCITA</span>: 30/08/2017</li><li class="h6"><span> REGIA</span>: Gerald Rascionato</li></ul></a></div><div class="item "><a href="/film/annabelle-2/53517/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53517.png" width="140" height="200" alt="Locandina: Annabelle 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">Annabelle 2</div><div class="h5 sottotitolo">Annabelle: Creation</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Horror, Thriller</li><li class="h6"><span>USCITA</span>: 03/08/2017</li><li class="h6"><span> REGIA</span>: David F. Sandberg</li></ul></a></div><div class="item "><a href="/film/la-torre-nera/53581/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53581.png" width="140" height="200" alt="Locandina: La Torre Nera" /></div><div class="col-xs-6 box-titoli"><div class="h4">La Torre Nera</div><div class="h5 sottotitolo">The Dark Tower</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Avventura, Fantasy, Horror, Western</li><li class="h6"><span>USCITA</span>: 10/08/2017</li><li class="h6"><span> REGIA</span>: Nikolaj Arcel</li></ul></a></div><div class="item "><a href="/film/un-profilo-per-due/54004/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54004.png" width="140" height="200" alt="Locandina: Un profilo per due" /></div><div class="col-xs-6 box-titoli"><div class="h4">Un profilo per due</div><div class="h5 sottotitolo">Un profil pour deux</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 31/08/2017</li><li class="h6"><span> REGIA</span>: Stéphane Robelin</li></ul></a></div><div class="item "><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54048.png" width="140" height="200" alt="Locandina: Easy - Un viaggio facile facile" /></div><div class="col-xs-6 box-titoli"><div class="h4">Easy - Un viaggio facile facile</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 31/08/2017</li><li class="h6"><span> REGIA</span>: Andrea Magnani</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary">I Film più Visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/blade-runner-2049/52929/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/52929.png" width="140" height="200" alt="Locandina: Blade Runner 2049" /></div><div class="col-xs-6 box-titoli"><div class="h4">Blade Runner 2049</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantascienza</li><li class="h6"><span>USCITA</span>: 05/10/2017</li><li class="h6"><span> REGIA</span>: Denis Villeneuve</li></ul></a></div><div class="item "><a href="/film/black-panther/53715/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53715.png" width="140" height="200" alt="Locandina: Black Panther" /></div><div class="col-xs-6 box-titoli"><div class="h4">Black Panther</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Drammatico, Fantascienza</li><li class="h6"><span>USCITA</span>: 14/02/2018</li><li class="h6"><span> REGIA</span>: Ryan Coogler</li></ul></a></div><div class="item "><a href="/film/noi-siamo-tutto/53683/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53683.png" width="140" height="200" alt="Locandina: Noi siamo tutto" /></div><div class="col-xs-6 box-titoli"><div class="h4">Noi siamo tutto</div><div class="h5 sottotitolo">Everything, Everything</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 21/09/2017</li><li class="h6"><span> REGIA</span>: Stella Meghie</li></ul></a></div><div class="item "><a href="/film/rachel/53704/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53704.png" width="140" height="200" alt="Locandina: Rachel" /></div><div class="col-xs-6 box-titoli"><div class="h4">Rachel</div><div class="h5 sottotitolo">My Cousin Rachel</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 09/11/2017</li><li class="h6"><span> REGIA</span>: Roger Michell</li></ul></a></div><div class="item "><a href="/film/madre/53842/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53842.png" width="140" height="200" alt="Locandina: Madre!" /></div><div class="col-xs-6 box-titoli"><div class="h4">Madre!</div><div class="h5 sottotitolo">Mother!</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Thriller</li><li class="h6"><span>USCITA</span>: 28/09/2017</li><li class="h6"><span> REGIA</span>: Darren Aronofsky</li></ul></a></div><div class="item "><a href="/film/valerian-e-la-citta-dei-mille-pianeti/53063/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53063.png" width="140" height="200" alt="Locandina: Valerian e la Città dei mille pianeti" /></div><div class="col-xs-6 box-titoli"><div class="h4">Valerian e la Città dei mille pianeti</div><div class="h5 sottotitolo">Valérian and the City of a Thousand Planets</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantascienza</li><li class="h6"><span>USCITA</span>: 21/09/2017</li><li class="h6"><span> REGIA</span>: Luc Besson</li></ul></a></div><div class="item "><a href="/film/justice-league/53174/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53174.png" width="140" height="200" alt="Locandina: Justice League" /></div><div class="col-xs-6 box-titoli"><div class="h4">Justice League</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantasy</li><li class="h6"><span>USCITA</span>: 16/11/2017</li><li class="h6"><span> REGIA</span>: Joss Whedon, Zack Snyder</li></ul></a></div><div class="item "><a href="/film/lego-ninjago-il-film/51175/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/51175.png" width="140" height="200" alt="Locandina: Lego Ninjago - Il Film" /></div><div class="col-xs-6 box-titoli"><div class="h4">Lego Ninjago - Il Film</div><div class="h5 sottotitolo">Ninjago</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Family</li><li class="h6"><span>USCITA</span>: 12/10/2017</li><li class="h6"><span> REGIA</span>: Charlie Bean</li></ul></a></div><div class="item "><a href="/film/it/53493/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53493.png" width="140" height="200" alt="Locandina: IT" /></div><div class="col-xs-6 box-titoli"><div class="h4">IT</div><div class="h5 sottotitolo">It</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Horror, Thriller</li><li class="h6"><span>USCITA</span>: 19/10/2017</li><li class="h6"><span> REGIA</span>: Andres Muschietti</li></ul></a></div><div class="item "><a href="/film/gifted/53585/scheda/" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53585.png" width="140" height="200" alt="Locandina: Gifted" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gifted</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 01/11/2017</li><li class="h6"><span> REGIA</span>: Marc  Webb</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/filmpiuattesi/">
                            <div class="btn btn-primary">I Film più Attesi</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class="gptslot" data-adunitid="6"></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/angelina-jolie-ufficializza-maleficent-2-sara-un-sequel-molto-forte/n70778/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70778_hp.jpg" width="312" height="178" alt="Angelina Jolie ufficializza Maleficent 2:  &quot;Sar&#224; un sequel molto forte&quot;" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Angelina Jolie ufficializza Maleficent 2:  &quot;Sar&#224; un sequel molto forte&quot;</div>
                    <div class="p">L&#39;attrice ha iniziato a parlare del suo prossimo, attesissimo progetto targato Disney</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1051 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/rami-malek-e-freddie-mercury-in-bohemian-rhapsody-ecco-la-prima-foto/n70820/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">781<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70820_ico.jpg" width="100" height="80" alt="Rami Malek &#232; Freddie Mercury in Bohemian Rhapsody: ecco la prima foto ufficiale!" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Rami Malek &#232; Freddie Mercury in Bohemian Rhapsody: ecco la prima foto ufficiale!
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/insidious-4-l-ultima-chiave-in-anteprima-esclusiva-il-poster-italiano-del/n70760/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">529<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70760_ico.jpg" width="100" height="80" alt="Insidious 4 - L&#39;ultima chiave: in anteprima esclusiva il poster italiano del sequel horror e i primi trailer!" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Insidious 4 - L&#39;ultima chiave: in anteprima esclusiva il poster italiano del sequel horror e i primi trailer!
            </div>
        </a>
    </li>
    <li>
        <a href="/tv/anticipazioni/il-segreto-anticipazioni-3-settembre-2017-l-omicidio-di-sol/n70729/" class="attiva-opacita hover-border tv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">322<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70729_ico.jpg" width="100" height="80" alt="Il Segreto Anticipazioni 3 settembre 2017: l&#39;omicidio di Sol" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il Segreto Anticipazioni 3 settembre 2017: l&#39;omicidio di Sol
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/rami-malek-e-freddie-mercury-in-bohemian-rhapsody-ecco-la-prima-foto/n70820/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70820_hp.jpg" width="312" height="178" alt="Rami Malek &#232; Freddie Mercury in Bohemian Rhapsody: ecco la prima foto ufficiale!" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Rami Malek &#232; Freddie Mercury in Bohemian Rhapsody: ecco la prima foto ufficiale!</div>
                    <div class="p">Il film diretto da Bryan Singer arriver&#224; nei cinema a Natale 2018</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 781 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/insidious-4-l-ultima-chiave-in-anteprima-esclusiva-il-poster-italiano-del/n70760/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">529<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70760_ico.jpg" width="100" height="80" alt="Insidious 4 - L&#39;ultima chiave: in anteprima esclusiva il poster italiano del sequel horror e i primi trailer!" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Insidious 4 - L&#39;ultima chiave: in anteprima esclusiva il poster italiano del sequel horror e i primi trailer!
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/dragon-ball-super-i-nuovi-episodi-dal-6-settembre-su-italia1/n70805/" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">185<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/70805_ico.jpg" width="100" height="80" alt="Dragon Ball Super: I nuovi episodi dal 6 settembre su Italia1" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Dragon Ball Super: I nuovi episodi dal 6 settembre su Italia1
            </div>
        </a>
    </li>
    <li>
        <a href="/cinema/news/indiana-jones-5-il-copione-e-quasi-pronto-e-non-ci-sara-shia-labeouf/n70793/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">275<br />Share</div>
                    </div>
                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/70793_ico.jpg" width="100" height="80" alt="Indiana Jones 5: il copione &#232; quasi pronto e non ci sar&#224; Shia LaBeouf" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Indiana Jones 5: il copione &#232; quasi pronto e non ci sar&#224; Shia LaBeouf
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/man-on-fire-il-fuoco-della-vendetta/1382/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1382.png" width="140" height="200" alt="Man on fire - Il fuoco della vendetta" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Man on fire - Il fuoco della vendetta</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2004</li>
                <li class="h6"><span>GENERE:</span> Azione</li>
                <li class="h6"><span>REGIA:</span>  Tony Scott</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Nove<br />In onda » il 6 alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/the-ward-il-reparto/47864/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/47864.png" width="140" height="200" alt="The Ward - Il Reparto" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Ward - Il Reparto</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2011</li>
                <li class="h6"><span>GENERE:</span> Thriller</li>
                <li class="h6"><span>REGIA:</span>  John Carpenter</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Cielo<br />In onda » il 6 alle 22:55</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/l-agguato-ghosts-from-the-past/34652/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/34652.png" width="140" height="200" alt="L&#39;agguato - Ghosts from the past" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">L&#39;agguato - Ghosts from the past</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1996</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Rob Reiner</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 6 alle 21:0</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/1997-fuga-da-new-york/1135/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/1135.png" width="140" height="200" alt="1997: Fuga da New York" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">1997: Fuga da New York</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1981</li>
                <li class="h6"><span>GENERE:</span> Fantascienza</li>
                <li class="h6"><span>REGIA:</span>  John Carpenter</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Energy<br />In onda » il 6 alle 23:10</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/walking-on-sunshine/50332/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50332.png" width="140" height="200" alt="Walking on Sunshine" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Walking on Sunshine</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2014</li>
                <li class="h6"><span>GENERE:</span> Musicale</li>
                <li class="h6"><span>REGIA:</span>  Max Giwa, Dania Pasquini</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Emotion<br />In onda » il 6 alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/il-tenente-dei-carabinieri/5842/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/5842.png" width="140" height="200" alt="Il tenente dei carabinieri" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Il tenente dei carabinieri</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1986</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Maurizio Ponzi</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema Comedy<br />In onda » il 6 alle 19:25</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/l-ingorgo/13602/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/13602.png" width="140" height="200" alt="L&#39;ingorgo" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">L&#39;ingorgo</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1978</li>
                <li class="h6"><span>GENERE:</span> Grottesco</li>
                <li class="h6"><span>REGIA:</span>  Luigi Comencini</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Classics<br />In onda » il 6 alle 22:35</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/the-master/48137/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48137.png" width="140" height="200" alt="The Master" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Master</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2012</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Paul Thomas Anderson</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » LAEFFE<br />In onda » il 6 alle 23:10</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/philomena/50122/scheda/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50122.png" width="140" height="200" alt="Philomena" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Philomena</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2013</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Stephen Frears</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Cult<br />In onda » il 6 alle 22:40</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        
        <div><iframe id="CSWeb" name="CSWeb" src="//cinema.comingsoon.it/trovacinema/widget/index.html?uid=www.comingsoon.it" frameborder="0" height="515" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/2018/">Film 2018</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/">TV</a></li>                                                    
                                                    <li><a href="/tv/oggi/in-onda/">Guida</a></li>
                                                    <li><a href="/tv/oggi/sera/">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/">Una Vita</a></li>
                                                    <li><a href="/focus/amici/">Amici</a></li>
                                                    <li><a href="/focus/cherry-season/">Cherry Season</a></li>
                                                    <li><a href="/focus/beautiful/">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/cinema/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/150-milligrammi/53541/scheda/" title="150 milligrammi">150 milligrammi</a></li>
    <li><a href="/film/2-22-il-destino-e-gia-scritto/53806/scheda/" title="2:22 - Il destino &#232; gi&#224; scritto">2:22 - Il destino &#232; gi&#224; scritto</a></li>
    <li><a href="/film/7-giorni/53685/scheda/" title="7 Giorni">7 Giorni</a></li>
    <li><a href="/film/7-minuti/53024/scheda/" title="7 minuti">7 minuti</a></li>
    <li><a href="/film/7-minuti-dopo-la-mezzanotte/53012/scheda/" title="7 minuti dopo la mezzanotte">7 minuti dopo la mezzanotte</a></li>
    <li><a href="/film/a-ciambra/53930/scheda/" title="A Ciambra">A Ciambra</a></li>
    <li><a href="/film/a-united-kingdom/53425/scheda/" title="A United Kingdom">A United Kingdom</a></li>
    <li><a href="/film/acrid/50273/scheda/" title="Acrid">Acrid</a></li>
    <li><a href="/film/alamar/53875/scheda/" title="Alamar">Alamar</a></li>
    <li><a href="/film/all-eyez-on-me/53714/scheda/" title="All Eyez on Me">All Eyez on Me</a></li>
    <li><a href="/film/alla-ricerca-di-vivian-maier/52885/scheda/" title="Alla ricerca di Vivian Maier">Alla ricerca di Vivian Maier</a></li>
    <li><a href="/film/alps/48676/scheda/" title="Alps">Alps</a></li>
    <li><a href="/film/amityville-il-risveglio/53155/scheda/" title="Amityville: Il risveglio">Amityville: Il risveglio</a></li>
    <li><a href="/film/amore-e-inganni/53545/scheda/" title="Amore e inganni">Amore e inganni</a></li>
    <li><a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni">Animali Notturni</a></li>
    <li><a href="/film/annabelle-2/53517/scheda/" title="Annabelle 2">Annabelle 2</a></li>
    <li><a href="/film/aspettando-il-re/53148/scheda/" title="Aspettando il Re">Aspettando il Re</a></li>
    <li><a href="/film/atomica-bionda/53611/scheda/" title="Atomica Bionda">Atomica Bionda</a></li>
    <li><a href="/film/baby-boss/53535/scheda/" title="Baby Boss">Baby Boss</a></li>
    <li><a href="/film/baby-driver-il-genio-della-fuga/53582/scheda/" title="Baby Driver - Il genio della fuga">Baby Driver - Il genio della fuga</a></li>
    <li><a href="/film/ballerina/53572/scheda/" title="Ballerina">Ballerina</a></li>
    <li><a href="/film/beata-ignoranza/53452/scheda/" title="Beata ignoranza">Beata ignoranza</a></li>
    <li><a href="/film/benvenuti-ma-non-troppo/53189/scheda/" title="Benvenuti... ma non troppo">Benvenuti... ma non troppo</a></li>
    <li><a href="/film/bridget-jones-s-baby/49552/scheda/" title="Bridget Jones&#39;s Baby">Bridget Jones&#39;s Baby</a></li>
    <li><a href="/film/cafe-society/53211/scheda/" title="Caf&#233; Society">Caf&#233; Society</a></li>
    <li><a href="/film/cane-mangia-cane/53278/scheda/" title="Cane mangia cane">Cane mangia cane</a></li>
    <li><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic">Captain Fantastic</a></li>
    <li><a href="/film/cattivissimo-me-3/53648/scheda/" title="Cattivissimo Me 3">Cattivissimo Me 3</a></li>
    <li><a href="/film/civilta-perduta/53219/scheda/" title="Civilt&#224; Perduta">Civilt&#224; Perduta</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/come-diventare-grandi-nonostante-i-genitori/53579/scheda/" title="Come diventare grandi nonostante i genitori">Come diventare grandi nonostante i genitori</a></li>
    <li><a href="/film/diario-di-una-schiappa-portatemi-a-casa/53667/scheda/" title="Diario di una schiappa: portatemi a casa!">Diario di una schiappa: portatemi a casa!</a></li>
    <li><a href="/film/dunkirk/53446/scheda/" title="Dunkirk">Dunkirk</a></li>
    <li><a href="/film/easy-un-viaggio-facile-facile/54048/scheda/" title="Easy - Un viaggio facile facile">Easy - Un viaggio facile facile</a></li>
    <li><a href="/film/eraserhead-la-mente-che-cancella/15253/scheda/" title="Eraserhead - La mente che cancella">Eraserhead - La mente che cancella</a></li>
    <li><a href="/film/famiglia-all-improvviso-istruzioni-non-incluse/53393/scheda/" title="Famiglia all&#39;improvviso - Istruzioni non incluse">Famiglia all&#39;improvviso - Istruzioni non incluse</a></li>
    <li><a href="/film/fast-and-furious-8/52931/scheda/" title="Fast and Furious 8">Fast and Furious 8</a></li>
    <li><a href="/film/fortunata/53498/scheda/" title="Fortunata">Fortunata</a></li>
    <li><a href="/film/funne-le-ragazze-che-sognavano-il-mare/53568/scheda/" title="Funne - le ragazze che sognavano il mare">Funne - le ragazze che sognavano il mare</a></li>
    <li><a href="/film/genius/53410/scheda/" title="Genius">Genius</a></li>
    <li><a href="/film/i-figli-della-notte/53835/scheda/" title="I Figli della Notte">I Figli della Notte</a></li>
    <li><a href="/film/i-puffi-viaggio-nella-foresta-segreta/51165/scheda/" title="I Puffi: Viaggio nella foresta segreta">I Puffi: Viaggio nella foresta segreta</a></li>
    <li><a href="/film/il-clan/52804/scheda/" title="Il Clan">Il Clan</a></li>
    <li><a href="/film/il-cliente/53264/scheda/" title="Il cliente">Il cliente</a></li>
    <li><a href="/film/il-diritto-di-contare/53492/scheda/" title="Il Diritto di Contare">Il Diritto di Contare</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-padre-d-italia/53621/scheda/" title="Il padre d&#39;Italia">Il padre d&#39;Italia</a></li>
    <li><a href="/film/il-permesso-48-ore-fuori/53608/scheda/" title="Il permesso - 48 ore fuori">Il permesso - 48 ore fuori</a></li>
    <li><a href="/film/il-viaggio/53482/scheda/" title="Il viaggio">Il viaggio</a></li>
    <li><a href="/film/insospettabili-sospetti/53101/scheda/" title="Insospettabili sospetti">Insospettabili sospetti</a></li>
    <li><a href="/film/io-danzero/53282/scheda/" title="Io danzer&#242;">Io danzer&#242;</a></li>
    <li><a href="/film/king-arthur/51160/scheda/" title="King Arthur">King Arthur</a></li>
    <li><a href="/film/kubo-e-la-spada-magica/53136/scheda/" title="Kubo e la spada magica">Kubo e la spada magica</a></li>
    <li><a href="/film/la-battaglia-di-hacksaw-ridge/53449/scheda/" title="La Battaglia di Hacksaw Ridge">La Battaglia di Hacksaw Ridge</a></li>
    <li><a href="/film/la-bella-e-la-bestia/51225/scheda/" title="La Bella e la Bestia">La Bella e la Bestia</a></li>
    <li><a href="/film/la-dolce-vita/19616/scheda/" title="La dolce vita">La dolce vita</a></li>
    <li><a href="/film/la-fine-e-il-mio-inizio/48439/scheda/" title="La fine &#232; il mio inizio">La fine &#232; il mio inizio</a></li>
    <li><a href="/film/la-la-land/53341/scheda/" title="La La Land">La La Land</a></li>
    <li><a href="/film/la-luce-sugli-oceani/53167/scheda/" title="La luce sugli Oceani">La luce sugli Oceani</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-meccanica-delle-ombre/53775/scheda/" title="La meccanica delle ombre">La meccanica delle ombre</a></li>
    <li><a href="/film/la-mummia/53612/scheda/" title="La Mummia">La Mummia</a></li>
    <li><a href="/film/la-pazza-gioia/52584/scheda/" title="La Pazza Gioia">La Pazza Gioia</a></li>
    <li><a href="/film/la-principessa-e-l-aquila/53730/scheda/" title="La principessa e l&#39;aquila">La principessa e l&#39;aquila</a></li>
    <li><a href="/film/la-storia-dell-amore/52601/scheda/" title="La storia dell&#39;amore">La storia dell&#39;amore</a></li>
    <li><a href="/film/la-tenerezza/53368/scheda/" title="La tenerezza">La tenerezza</a></li>
    <li><a href="/film/la-torre-nera/53581/scheda/" title="La Torre Nera">La Torre Nera</a></li>
    <li><a href="/film/la-vendetta-di-un-uomo-tranquillo/53633/scheda/" title="La vendetta di un uomo tranquillo">La vendetta di un uomo tranquillo</a></li>
    <li><a href="/film/la-vita-in-comune/54283/scheda/" title="La vita in comune">La vita in comune</a></li>
    <li><a href="/film/l-altro-volto-della-speranza/53616/scheda/" title="L&#39;altro volto della speranza">L&#39;altro volto della speranza</a></li>
    <li><a href="/film/lasciati-andare/53056/scheda/" title="Lasciati andare">Lasciati andare</a></li>
    <li><a href="/film/le-cose-che-verranno/53705/scheda/" title="Le cose che verranno">Le cose che verranno</a></li>
    <li><a href="/film/l-infanzia-di-un-capo/52821/scheda/" title="L&#39;infanzia di un capo">L&#39;infanzia di un capo</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/mal-di-pietre/53266/scheda/" title="Mal di pietre">Mal di pietre</a></li>
    <li><a href="/film/manchester-by-the-sea/53414/scheda/" title="Manchester by the Sea">Manchester by the Sea</a></li>
    <li><a href="/film/maria-per-roma/53569/scheda/" title="Maria per Roma">Maria per Roma</a></li>
    <li><a href="/film/milionari/50838/scheda/" title="Milionari">Milionari</a></li>
    <li><a href="/film/mine/53407/scheda/" title="Mine">Mine</a></li>
    <li><a href="/film/monolith/54087/scheda/" title="Monolith">Monolith</a></li>
    <li><a href="/film/moonlight/53529/scheda/" title="Moonlight">Moonlight</a></li>
    <li><a href="/film/nahid/51467/scheda/" title="Nahid">Nahid</a></li>
    <li><a href="/film/nerve/53698/scheda/" title="Nerve">Nerve</a></li>
    <li><a href="/film/neve-nera/54192/scheda/" title="Neve nera">Neve nera</a></li>
    <li><a href="/film/non-essere-cattivo/52759/scheda/" title="Non essere cattivo">Non essere cattivo</a></li>
    <li><a href="/film/open-water-3-cage-dive/54066/scheda/" title="Open Water 3 - Cage Dive">Open Water 3 - Cage Dive</a></li>
    <li><a href="/film/orecchie/53488/scheda/" title="Orecchie">Orecchie</a></li>
    <li><a href="/film/overdrive/53982/scheda/" title="Overdrive">Overdrive</a></li>
    <li><a href="/film/parigi-puo-attendere/53890/scheda/" title="Parigi pu&#242; attendere">Parigi pu&#242; attendere</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/parliamo-delle-mie-donne/53955/scheda/" title="Parliamo delle mie donne">Parliamo delle mie donne</a></li>
    <li><a href="/film/pirati-dei-caraibi-la-vendetta-di-salazar/50313/scheda/" title="Pirati dei Caraibi: la vendetta di Salazar">Pirati dei Caraibi: la vendetta di Salazar</a></li>
    <li><a href="/film/piuma/53340/scheda/" title="Piuma">Piuma</a></li>
    <li><a href="/film/prima-di-domani/53988/scheda/" title="Prima di domani ">Prima di domani </a></li>
    <li><a href="/film/quello-che-so-di-lei/53786/scheda/" title="Quello che so di lei">Quello che so di lei</a></li>
    <li><a href="/film/questione-di-karma/53594/scheda/" title="Questione di Karma">Questione di Karma</a></li>
    <li><a href="/film/remember/52598/scheda/" title="Remember">Remember</a></li>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/rosso-istanbul/52652/scheda/" title="Rosso Istanbul">Rosso Istanbul</a></li>
    <li><a href="/film/shutter-island/1556/scheda/" title="Shutter Island">Shutter Island</a></li>
    <li><a href="/film/sing-street/52599/scheda/" title="Sing Street">Sing Street</a></li>
    <li><a href="/film/sole-cuore-amore/53554/scheda/" title="Sole Cuore Amore">Sole Cuore Amore</a></li>
    <li><a href="/film/spider-man-homecoming/53237/scheda/" title="Spider-Man: Homecoming">Spider-Man: Homecoming</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/taranta-on-the-road/53874/scheda/" title="Taranta on the Road">Taranta on the Road</a></li>
    <li><a href="/film/the-dinner/53639/scheda/" title="The Dinner">The Dinner</a></li>
    <li><a href="/film/the-founder/53212/scheda/" title="The Founder">The Founder</a></li>
    <li><a href="/film/the-latin-dream/54029/scheda/" title="The Latin Dream">The Latin Dream</a></li>
    <li><a href="/film/the-teacher/54106/scheda/" title="The Teacher">The Teacher</a></li>
    <li><a href="/film/the-war-il-pianeta-delle-scimmie/53546/scheda/" title="The War - Il Pianeta delle Scimmie">The War - Il Pianeta delle Scimmie</a></li>
    <li><a href="/film/transformers-5-l-ultimo-cavaliere/53308/scheda/" title="Transformers 5: L&#39;Ultimo Cavaliere">Transformers 5: L&#39;Ultimo Cavaliere</a></li>
    <li><a href="/film/tutto-quello-che-vuoi/53371/scheda/" title="Tutto quello che vuoi">Tutto quello che vuoi</a></li>
    <li><a href="/film/un-appuntamento-per-la-sposa/53466/scheda/" title="Un appuntamento per la sposa">Un appuntamento per la sposa</a></li>
    <li><a href="/film/un-profilo-per-due/54004/scheda/" title="Un profilo per due">Un profilo per due</a></li>
    <li><a href="/film/una-vita-une-vie/53507/scheda/" title="Una Vita - Une vie">Una Vita - Une vie</a></li>
    <li><a href="/film/uss-indianapolis/53291/scheda/" title="USS Indianapolis">USS Indianapolis</a></li>
    <li><a href="/film/vi-presento-toni-erdmann/53250/scheda/" title="Vi presento Toni Erdmann">Vi presento Toni Erdmann</a></li>
    <li><a href="/film/virgin-mountain/53821/scheda/" title="Virgin Mountain">Virgin Mountain</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it' target='_blank' rel='nofollow'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2017 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> Comingsoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=rXx31qrdi8HC8yvKUWpmxWS2v3TVEoTaYcZ98fIlKtk1"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '70625',
                url: 'https://www.comingsoon.it/cinema/news/blade-runner-2049-il-corto-nexus-2036-introduce-jared-leto/n70625/',
                cnt: '74'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //
    })();
   </script>

    <script src="/scripts/ads.js"></script>

    

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
     --><!-- End comScore Tag -->

    
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->

    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>