<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <link rel="canonical" href="https://www.comingsoon.it/cinema/news/angry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili/n94035/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/news/angry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili/n94035/" />
    <title>Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!</title>
<meta name="description" content="Angry Birds 2 scena e clip esclusiva su invisibilità da sequel film di animazione quando esce uscita 12 settembre" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/94035_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/news/angry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili/n94035/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Cinema" href="/feedrss/cinema/news/" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!" />
<meta property="og:description" content="Il sequel del film animato arriva nelle nostre sale il 12 settembre." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/94035_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/94035_hp.jpg" />
<meta property="og:type" content="article" />
    <!-- CSS -->
    <link href="/css/style?v=S_o0uVgdjFJ6QUkipYcEg7aVVDQiF0FihJ2hjb70btI1" rel="stylesheet"/>

    
<style>
    .scroll{ width:100%;height:1px;clear:both;display:block }
    .aside-sticky.stop{ margin-top:-27px; width:100% } 
</style>
<style>
    .instagram-media, .twitter-tweet { margin: 10px auto !important; }
    .contenitore-iframe {
        display: block;
        position: relative;
        padding-bottom: 56.25%;
        padding-top: 0;
        height: 0;
        overflow: hidden;
        margin: 0;
    }
    .contenitore-iframe iframe {
        position: absolute;
        top: 0; left: 0;
        width:  100% !important;
        height: 100% !important;
    }
</style>

    <!-- FONT -->
    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,600,700|Muli:400,600,700" />
    <link rel="apple-touch-icon" sizes="72x72" href="//mr.comingsoon.it/img/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//mr.comingsoon.it/img/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//mr.comingsoon.it/img/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//mr.comingsoon.it/img/favicons/apple-icon-180x180.png" />
    <link rel="shortcut icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="icon" href="//mr.comingsoon.it/img/favicons/favicon.ico" />
    <link rel="manifest" href="//mr.comingsoon.it/img/favicons/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <!-- Google//ads -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script src="/jsc/comn?v=KlXR5sNw77BR1-DUF0mNtyYUH6LH3QzlhpVhDBMVsLI1"></script>

    <script>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</script>
    <script type="text/javascript">var _iub = _iub || []; _iub.csConfiguration = {"lang":"it","siteId":175881,"cookiePolicyId":731432,"banner":{"position":"bottom","textColor":"#141414","backgroundColor":"#e0c110"}};</script>
    <script type="text/javascript" src="//cdn.iubenda.com/cs/stable/iubenda_cs.js" charset="UTF-8" async></script>
    
</head>
<body id="page" class="articolo">

    <!-- ######################################################## -->
    <!-- MENU OPEN -->
    <!-- ######################################################## -->
    <div id="menu-open">

        <!-- BACKGROUND MENU OPEN -->
        <div class="background"></div>

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <ul class="accordion menu-menu" id="acc-mm">

            <!-- ITEM FILM -->
            <li class="item film">
                <!-- heading -->
                <div id="acc-mm-head-1">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1" aria-expanded="true" aria-controls="acc-mm-coll-1">
                        <span>Film</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-1" class="collapse show" aria-labelledby="acc-mm-head-1" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/cinema/" title="Film"><div><span>Home Film</span></div></a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al Cinema"><div><span>Film al cinema</span></div></a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema"><div><span>Trova cinema</span></div></a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Calendario uscite</span></div></a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film"><div><span>BoxOffice</span></div></a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div><span>Film in TV</span></div></a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema"><div><span>Quiz</span></div></a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema"><div><span>Video</span></div></a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/cinema/news/" title="News di cinema"><div><span>News</span></div></a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema"><div><span>Interviste</span></div></a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere"><div><span>Film da vedere</span></div></a></li>
                            <li><a href="/film/2019/" title="Film 2019"><div><span>Film 2019</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/film/" title="Cerca film"><div><span>Cerca film</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM SERIE -->
            <li class="item serie-tv">

                <!-- heading -->
                <div id="acc-mm-head-2">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-2" aria-expanded="false" aria-controls="acc-mm-coll-2">
                        <span>Serie TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-2" class="collapse " aria-labelledby="acc-mm-coll-2" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/serietv/" title="Serie TV Homepage"><div><span>Serie TV Homepage</span></div></a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV"><div><span>News</span></div></a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019"><div><span>Serie TV 2019</span></div></a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV"><div><span>Cerca Serie TV</span></div></a></li>
                            <li><a href="/serietv/classifica/" title="Migliori Serie TV"><div><span>Migliori Serie TV</span></div></a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA"><div><span>Top 20 USA</span></div></a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV"><div><span>Uscite Serie TV</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV"><div><span>Speciali</span></div></a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV"><div><span>Recensioni</span></div></a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV"><div><span>Quiz</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM TV -->
            <li class="item programmi-tv">

                <!-- heading -->
                <div id="acc-mm-head-3" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-3" aria-expanded="false" aria-controls="acc-mm-coll-3">
                        <span>TV</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-3" class="collapse " aria-labelledby="acc-mm-head-3" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/tv/" title="TV Homepage"><div><span>TV Homepage</span></div></a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV"><div><span>Guida TV</span></div></a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV"><div><span>Stasera in TV</span></div></a></li>
                            <li><a href="/tv/canali-tv/" title="I Canali TV"><div><span>I Canali TV</span></div></a></li>
                            <li><a href="/tv/gossip/" title="Gossip"><div><span>Gossip</span></div></a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV"><div><span>Anticipazioni</span></div></a></li>
                            <li><a href="/tv/sport/" title="Sport in TV"><div><span>Sport</span></div></a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV"><div><span>Programmi TV</span></div></a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici"><div><span>Amici</span></div></a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful"><div><span>Beautiful</span></div></a></li>
                            <li><a href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter sweet"><div><span>Bitter sweet</span></div></a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div><span>Grande fratello</span></div></a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="il Segreto"><div><span>il Segreto</span></div></a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div><span>l'Isola dei famosi</span></div></a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation island"><div><span>Temptation island</span></div></a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita"><div><span>Una vita</span></div></a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div><span>Un posto al sole</span></div></a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div><span>Uomini e donne</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->

            </li>
            <!-- /ITEM -->

            <!-- ITEM STAR -->
            <li class="item star">
                <!-- heading -->
                <div id="acc-mm-head-4" class="">
                    <!-- RIMOZIONE classe [.collapsed] per il bottone ATTIVO -->
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-4" aria-expanded="false" aria-controls="acc-mm-coll-4">
                        <span>Star</span> <i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-4" class="collapse " aria-labelledby="acc-mm-head-4" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class=""     href="/personaggi/" title="Star Homepage"><div><span>Star Homepage</span></div></a></li>
                            <li><a class="" href="/personaggi/al-cinema/" title="Star al cinema"><div><span>Star al cinema</span></div></a></li>
                            <li><a class="" href="/personaggi/nati-oggi/" title="Star nate oggi"><div><span>Star nate oggi</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM STREAMING -->
            <li class="item video">
                <!-- heading -->
                <div id="acc-mm-head-5" class="">
                    <button class="collapsed collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-5" aria-expanded="false" aria-controls="acc-mm-coll-5">
                        <span>Streaming</span><i class="fal"></i>
                    </button>
                </div>
                <!-- /heading -->
                <!-- item body -->
                <!-- AGGIUNTA classe [.show] per APRIRE il relativo sottomenu -->
                <div id="acc-mm-coll-5" class="collapse " aria-labelledby="acc-mm-head-5" data-parent="#acc-mm">
                    <div class="item-body">
                        <ul>
                            <li><a class="" href="/streaming/" title="Streaming"><div><span>Streaming Homepage</span></div></a></li>
                            <li><a href="/streaming/news/" title="News di streaming"><div><span>News</span></div></a></li>
                            <li><a href="/film/streaming/" title="Film in streaming"><div><span>Film in streaming</span></div></a></li>
                            <li><a href="/serietv/streaming/" title="Serie TV in streaming"><div><span>Serie TV in streaming</span></div></a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity"><div><span>Infinity</span></div></a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix"><div><span>Netflix</span></div></a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div><span>Chili Cinema</span></div></a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play"><div><span>Google Play</span></div></a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div><span>Rakuten TV</span></div></a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div><span>Apple Itunes</span></div></a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision"><div><span>TIMVision</span></div></a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div><span>Amazon Prime Video</span></div></a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay"><div><span>RaiPlay</span></div></a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV"><div><span>NowTV</span></div></a></li>
                        </ul>
                    </div>
                </div>
                <!-- /item body -->
            </li>
            <!-- /ITEM -->

            <!-- ITEM TROVACINEMA -->
            <li class="item iniziative">
                <div id="acc-mm-head-1a" class="">
                    <a href="/cinema/trovacinema/" title="Trova cinema">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-1a" aria-expanded="false" aria-controls="acc-mm-coll-1a"><span>Trova Cinema</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM VIDEO -->
            <li class="item video">
                <div id="acc-mm-head-6" class="">
                    <a href="/cinema/video/recenti/" title="Video">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-6" aria-expanded="false" aria-controls="acc-mm-coll-6"><span>Video</span></button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

            <!-- ITEM 
             -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-8" class="">
                    <a href="/infinity/" title="Infinity">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-8" aria-expanded="false" aria-controls="acc-mm-coll-8">
                            <span><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt=""></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->
            <!-- ITEM -->
            <li class="item iniziative">
                <div id="acc-mm-head-9" class="">
                    <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener">
                        <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-mm-coll-9" aria-expanded="false" aria-controls="acc-mm-coll-9">
                            <span><img alt="TGCom24" src="https://mr.comingsoon.it/img/TGCom24.png" /></span>
                        </button>
                    </a>
                </div>
            </li>
            <!-- /ITEM -->

        </ul>
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- /MENU HOME -->
        <!-- ////////////////////////////////////////////////////////////////////// -->

        <!-- ////////////////////////////////////////////////////////////////////// -->
        <!-- MENU CATALOGO -->
        <!-- ////////////////////////////////////////////////////////////////////// -->
        <div class="menu-catalogo">


            <!-- CARDS [SPONSORED]
            <a href="#" class="cards film">
                <div class="mask-img-100 wh16-9">
                    <img src="https://via.placeholder.com/300x430" alt="">
                    <div class="img-bg h-bg-c"></div>
                    <div class="icon-play"><i class="fas fa-play"></i></div>
                    <div class="gr-l-b"></div>
                    <div class="img-meta">
                        <div class="alias">Sponsored</div>
                        <div class="nome">Jumanji - Benvenuti nella Giungla</div>
                    </div>
                </div>
            </a>
            <!-- /CARDS [SPONSORED] -->

            <!-- FILM SECTION -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/filmalcinema/" title="Vai a tutti i Film al cinema">Vai a tutti i Film al cinema<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Ora al cinema</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55034_ico.jpg" alt="Il Re Leone" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/attacco-al-potere-3/53654/scheda/" title="Attacco al Potere 3" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53654_ico.jpg" alt="Attacco al Potere 3" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/5-e-il-numero-perfetto/54884/scheda/" title="5 &#232; il numero perfetto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54884_ico.jpg" alt="5 &#232; il numero perfetto" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/il-signor-diavolo/56271/scheda/" title="Il Signor Diavolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56271_ico.jpg" alt="Il Signor Diavolo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/blinded-by-the-light-travolto-dalla-musica/56387/scheda/" title="Blinded by the Light - Travolto dalla musica" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56387_ico.jpg" alt="Blinded by the Light - Travolto dalla musica" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/genitori-quasi-perfetti/55734/scheda/" title="Genitori quasi perfetti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55734_ico.jpg" alt="Genitori quasi perfetti" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/fast-e-furious-hobbs-e-shaw/55364/scheda/" title="Fast &amp; Furious - Hobbs &amp; Shaw" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55364_ico.jpg" alt="Fast &amp; Furious - Hobbs &amp; Shaw" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/teen-spirit/55778/scheda/" title="Teen Spirit" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55778_ico.jpg" alt="Teen Spirit" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/city-hunter-private-eyes/56869/scheda/" title="City Hunter: Private Eyes" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56869_ico.jpg" alt="City Hunter: Private Eyes" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/it-capitolo-2/55036/scheda/" title="IT: Capitolo 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55036_ico.jpg" alt="IT: Capitolo 2" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/crawl-intrappolati/56143/scheda/" title="Crawl - Intrappolati" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56143_ico.jpg" alt="Crawl - Intrappolati" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/martin-eden/56459/scheda/" title="Martin Eden" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56459_ico.jpg" alt="Martin Eden" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /FILM SECTION -->

            <!-- SERIE TV SECTION -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/serietv/ricerca/" title="Vai a Tutte le Serie TV">Vai a Tutte le Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime Serie Aggiunte</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/the-spy/3033/scheda/" title="The Spy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3033/3033.jpg?w=140" alt="The Spy" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/four-weddings-and-a-funeral/3032/scheda/" title="Four Weddings and a Funeral" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3032/3032.jpg?w=140" alt="Four Weddings and a Funeral" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/zerozerozero/3031/scheda/" title="ZeroZeroZero" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3031/3031.jpg?w=140" alt="ZeroZeroZero" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/the-new-pope/3030/scheda/" title="The New Pope" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3030/3030.jpg?w=140" alt="The New Pope" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/killjoys/3029/scheda/" title="Killjoys" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3029/3029.jpg?w=140" alt="Killjoys" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/wu-tang-an-american-saga/3028/scheda/" title="Wu-Tang: An American Saga" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3028/3028.jpg?w=140" alt="Wu-Tang: An American Saga" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/unbelievable/3027/scheda/" title="Unbelievable" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3027/3027.jpg?w=140" alt="Unbelievable" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/the-rook/3026/scheda/" title="The Rook" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3026/3026.jpg?w=140" alt="The Rook" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/the-politician/3025/scheda/" title="The Politician" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3025/3025.jpg?w=140" alt="The Politician" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/on-becoming-a-god-in-central-florida/3024/scheda/" title="On Becoming a God in Central Florida" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3024/3024.jpg?w=140" alt="On Becoming a God in Central Florida" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/creepshow/3023/scheda/" title="Creepshow" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3023/3023.jpg?w=140" alt="Creepshow" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/wu-assassins/3022/scheda/" title="Wu Assassins" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3022/3022.jpg?w=140" alt="Wu Assassins" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SERIE TV SECTION -->

            <!-- PROGRAMMI TV SECTION -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/tv/programmi/" title="Programmi TV">Vai a tutti i Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Gli ultimi Programmi Aggiunti</div>
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/tv/pechino-express/18/scheda/" title="Pechino Express" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/18/18_ico.jpg" alt="Pechino Express" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/tv/che-tempo-che-fa/17/scheda/" title="Che tempo che fa" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/17/17_ico.jpg" alt="Che tempo che fa" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/tv/ballando-con-le-stelle/16/scheda/" title="Ballando con le stelle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/16/16_ico.jpg" alt="Ballando con le stelle" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/tv/masterchef-italia/15/scheda/" title="MasterChef Italia" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/15/15_ico.jpg" alt="MasterChef Italia" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/tv/x-factor/14/scheda/" title="X Factor" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/14/14_ico.jpg" alt="X Factor" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/tv/chi-l-ha-visto/13/scheda/" title="Chi l&#39;ha visto?" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/13/13_ico.jpg" alt="Chi l&#39;ha visto?" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/tv/c-e-posta-per-te/12/scheda/" title="C&#39;&#232; Posta per Te" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/12/12_ico.jpg" alt="C&#39;&#232; Posta per Te" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/tv/il-paradiso-delle-signore/11/scheda/" title="Il Paradiso delle Signore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/11/11_ico.jpg" alt="Il Paradiso delle Signore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/tv/un-posto-al-sole/10/scheda/" title="Un Posto al Sole" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/10/10_ico.jpg" alt="Un Posto al Sole" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter Sweet - Ingredienti d&#39;amore" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/9/9_ico.jpg" alt="Bitter Sweet - Ingredienti d&#39;amore" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/tv/il-segreto/8/scheda/" title="Il Segreto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/8/8_ico.jpg" alt="Il Segreto" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/tv/temptation-island/7/scheda/" title="Temptation Island" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/programmiTv/7/7_ico.jpg" alt="Temptation Island" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /PROGRAMMI TV SECTION -->

        </div>
        <!-- /MENU CATALOGO -->
        <!-- //////////////////////////////////////// -->
        <!-- //////////////////////////////////////// -->
        <!-- MENU NEWS -->
        <div class="menu-news">
            <!--    -->



<!-- ////////////////// -->
<!-- FILM -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="film">

    <a href="/cinema/news/" title="News del Cinema" class="h3 titolo">News Film <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità del cinema</div>

    <!-- CARDS -->
    <a href="/film/about-endlessness/56805/recensione/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/93947_hp.jpg" alt="About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">recensione Cinema</div>
            <div class="titolo h4">About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Federico Gironi</b></span>
                <span>/</span>
                <span class="data">16 ore fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /FILM -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- SERIE TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="serie-tv">

    <a href="/serietv/news/" title="News di Serie TV" class="h3 titolo">News Serie TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sulle Serie TV</div>

    <!-- CARDS -->
    <a href="/serietv/news/empire-due-aggiunte-e-cinque-promozioni-nel-cast-della-sesta-e-ultima/n94059/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/SerieTV/news/1/94059_hp.jpg" alt="Empire: Due aggiunte e cinque promozioni nel cast della sesta e ultima stagione">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">news Serie TV</div>
            <div class="titolo h4">Empire: Due aggiunte e cinque promozioni nel cast della sesta e ultima stagione</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Emanuele Manta</b></span>
                <span>/</span>
                <span class="data">30 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->

</div>
<!-- /SERIE TV -->
<!-- ////////////////// -->
<!-- ////////////////// -->
<!-- PROGRAMMI TV -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="programmi-tv">

    <a href="/tv/gossip/" title="News TV" class="h3 titolo">News Programmi TV <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Tutte le novità sui Programmi TV</div>

    <!-- CARDS -->
    <a href="/tv/gossip/uomini-e-donne-la-decisione-di-mediaset-brutte-notizie-per-i-fan-del/n94060/" class="cards cards-horiz menu">
        <!-- immagine -->
        <div class="immagine">
            <div class="mask-img-177 wh1-1">
                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/94060_hp.jpg" alt="Uomini e Donne: la decisione di Mediaset, brutte notizie per i fan del programma">
                <div class="img-bg"></div>
            </div>
        </div>
        <!-- /immagine -->
        <!-- testo -->
        <div class="testo">
            <div class="tipo p-small c">gossip TV</div>
            <div class="titolo h4">Uomini e Donne: la decisione di Mediaset, brutte notizie per i fan del programma</div>
            
            <div class="meta p-tiny">
                <span class="autore">di <b>Eleonora Gasparini</b></span>
                <span>/</span>
                <span class="data">11 minuti fa</span>
            </div>
        </div>
        <!-- /testo -->
    </a>
    <!-- /CARDS -->
</div>
<!-- /PROGRAMMI TV -->
<!-- ////////////////// -->

        </div>
        <!-- /MENU NEWS -->
        <!-- //////////////////////////////////////// -->

        <!--    -->

        <!-- //////////////////////////////////////// -->
        <!-- MENU GUARDA -->
        <div class="menu-guarda">
            <!--    -->
            <!-- ////////////////// -->
            <!-- SEZIONE FILM -->
            <!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->

<!-- ===================================================================== -->
<div class="film">
    <a class="h3 titolo" href="/cinema/trovacinema/" title="Vai al Trova Cinema">Vai al Trova Cinema <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film di questa settimana</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13548" title="City Hunter: Private Eyes" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56869_ico.jpg" alt="City Hunter: Private Eyes" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13623" title="Effetto Domino" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56796_ico.jpg" alt="Effetto Domino" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13624" title="Martin Eden" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56459_ico.jpg" alt="Martin Eden" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/il-regno/56337/scheda/" title="Il Regno" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56337_ico.jpg" alt="Il Regno" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13594" title="IT: Capitolo 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55036_ico.jpg" alt="IT: Capitolo 2" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/la-fattoria-dei-nostri-sogni/56750/scheda/" title="La Fattoria dei nostri Sogni" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56750_ico.jpg" alt="La Fattoria dei nostri Sogni" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/cinema/trovacinema/?idf=13608" title="Mio fratello rincorre i dinosauri" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/56067_ico.jpg" alt="Mio fratello rincorre i dinosauri" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE FILM -->
            <!-- ////////////////// -->
            <!-- SEZIONE SERIE TV -->

<!-- ===================================================================== -->
<div class="serie-tv">
    <a class="h3 titolo" href="/streaming/" title="Vai al trova Streaming">Vai al trova Streaming <i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Le ultime novità</div>
    <!-- REL -->
    <div class="rel">
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/serietv/after-life/1948/streaming/" title="After Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1948/1948.jpg?w=140" alt="After Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/serietv/another-life/3017/streaming/" title="Another Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3017/3017.jpg?w=140" alt="Another Life" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/serietv/black-summer/1958/streaming/" title="Black Summer" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1958/1958.jpg?w=140" alt="Black Summer" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/serietv/bonding/1983/streaming/" title="Bonding" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1983/1983.jpg?w=140" alt="Bonding" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/serietv/carmen-sandiego/1915/streaming/" title="Carmen Sandiego" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1915/1915.jpg?w=140" alt="Carmen Sandiego" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/serietv/catch-22/1926/streaming/" title="Catch-22" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1926/1926.jpg?w=140" alt="Catch-22" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/serietv/chambers/1973/streaming/" title="Chambers" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1973/1973.jpg?w=140" alt="Chambers" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/serietv/ci-mancava-solo-nick/1959/streaming/" title="Ci mancava solo Nick" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1959/1959.jpg?w=140" alt="Ci mancava solo Nick" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/serietv/come-vendere-droga-online-in-fretta/3004/streaming/" title="Come vendere droga online (in fretta)" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3004/3004.jpg?w=140" alt="Come vendere droga online (in fretta)" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/serietv/dark-crystal-la-resistenza/3013/streaming/" title="Dark Crystal: La Resistenza" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/3013/3013.jpg?w=140" alt="Dark Crystal: La Resistenza" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/serietv/fosse-verdon/1942/streaming/" title="Fosse/Verdon " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1942/1942.jpg?w=140" alt="Fosse/Verdon " width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/serietv/good-omens/1805/streaming/" title="Good Omens" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/cdn-cgi/image/w=140,q=92/imgdb/serietv/serie/1805/1805.jpg?w=140" alt="Good Omens" width="140" height="200" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->

            <!-- /SEZIONE SERIE TV -->
            <!-- ////////////////// -->
            <!-- SEZIONE PROGRAMMI TV -->

<!-- ===================================================================== -->
<div class="programmi-tv">
    <a class="h3 titolo" href="/filmtv/oggi/in-onda/" title="Vai alla guida TV">Vai alla guida TV<i class="fal fa-angle-right"></i></a>
    <div class="h4 descrizione">Film ora in onda</div>
    <div class="rel">
        <!-- SLIDER IMG MENU -->
        <div class="slider-img menu">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/lo-hobbit-la-battaglia-delle-cinque-armate/49171/scheda/" title="Lo Hobbit: La Battaglia delle Cinque Armate" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/49171_ico.jpg" alt="Lo Hobbit: La Battaglia delle Cinque Armate" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/lo-straniero-della-valle-oscura-the-dark-valley/55896/scheda/" title="Lo Straniero della Valle Oscura - The dark valley" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/55896_ico.jpg" alt="Lo Straniero della Valle Oscura - The dark valley" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/l-amore-secondo-isabelle/54557/scheda/" title="L&#39;amore secondo Isabelle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54557_ico.jpg" alt="L&#39;amore secondo Isabelle" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/jimmy-neutron-ragazzo-prodigio/33090/scheda/" title="JIMMY NEUTRON - RAGAZZO PRODIGIO" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/33090_ico.jpg" alt="JIMMY NEUTRON - RAGAZZO PRODIGIO" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/nelle-pieghe-del-tempo/54127/scheda/" title="Nelle Pieghe del Tempo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54127_ico.jpg" alt="Nelle Pieghe del Tempo" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/il-figlio-di-bakunin/34375/scheda/" title="IL FIGLIO DI BAKUNIN" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/34375_ico.jpg" alt="IL FIGLIO DI BAKUNIN" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/selvaggi/31911/scheda/" title="Selvaggi" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/31911_ico.jpg" alt="Selvaggi" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/a-better-life/48468/scheda/" title="A Better Life" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/48468_ico.jpg" alt="A Better Life" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/daddy-s-home-2/53843/scheda/" title="Daddy&#39;s Home 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/53843_ico.jpg" alt="Daddy&#39;s Home 2" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/game-night-indovina-chi-muore-stasera/54669/scheda/" title="Game Night - Indovina chi muore stasera?" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/54669_ico.jpg" alt="Game Night - Indovina chi muore stasera?" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/ex-machina/50898/scheda/" title="Ex Machina" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/50898_ico.jpg" alt="Ex Machina" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/la-preda-e-l-avvoltoio/8300/scheda/" title="LA PREDA E L&#39;AVVOLTOIO" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/ico/8300_ico.jpg" alt="LA PREDA E L&#39;AVVOLTOIO" width="100" height="143" />
                    <div class="img-bg h-bg-c"></div>
                    <div class="gr-c-tr min"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
        </div>
        <!-- /SLIDER IMG MENU -->
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- ===================================================================== -->
            <!-- SEZIONE PROGRAMMI TV -->
            <!-- ////////////////// -->

        </div>
        <!-- /MENU GUARDA -->
        <!-- //////////////////////////////////////// -->

    </div>
    <!-- /MENU OPEN -->
    <!-- ######################################################## -->


    <!-- ######################################################## -->
    <!-- MENU LEFT -->
    <!-- ######################################################## -->
    <div id="menu-left" class="film">
        <ul id="menu-left-lista">
            <li class="btnMenu menu"><a class="brd-c"><div><i class="fal fa-bars c-act"></i><span>Menu</span></div></a></li>
            <li class="btnMenu home a_ctive"><a href="/" class="brd-c"><div><i class="fal fa-home c-act"></i><span>Home</span></div></a></li>
            <li class="btnMenu catalogo"><a class="brd-c"><div><i class="fal fa-clone c-act"></i><span>Catalogo</span></div></a></li>
            <li class="btnMenu news"><a class="brd-c"><div><i class="fal fa-newspaper c-act"></i><span>News</span></div></a></li>
            
            <li class="btnMenu guarda"><a class="brd-c"><div><i class="fal fa-eye c-act"></i><span>Guarda</span></div></a></li>
        </ul>
    </div>
    <!-- /MENU LEFT -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- SITE -->
    <!-- ######################################################## -->
    <div id="site">

        <!-- container fluid -->
        <div class="container-fluid">
            <div class="row">
                <!-- TAL -->
                <a href="//www.tgcom24.mediaset.it/" title="TGCom24" target="_blank" rel="nofollow noopener" id="tal" class="flex-1"><img alt="TGCom24" src="https://mr.comingsoon.it/img/tgCom24-head.png" /></a>
                <!-- TAL -->
                <!-- ######################################################## -->
                <!-- flex -->
                <div class="adv-masthead">
                    <!-- ######################################################## -->
                    <!-- ADV -->
                    <!-- ######################################################## -->
                    <div id="AdvHeader_mh0" class="AdvHeader adv-container">
                        <!-- CS_web_masthead -->
                        <div id="mh-evo" class="mhEvo"><div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div></div>
                    </div>
                    <!-- ADV -->
                    <!-- ######################################################## -->
                </div>
                <!-- /flex -->
                <!-- ######################################################## -->
                <!-- MENU TOP -->
                <!-- ######################################################## -->
                <!-- stk-space -->

                <div class="col-12 stk-space stk-64"></div>
                <div id="menu-top" class="col-12 stk-mt">
                    <!-- row -->
                    <div class="row">
                        <!-- FIRST BAR -->
                        <div class="first-bar">
                            <!-- burger menu -->
                            <div class="btnMenu burger"><a href="#"><div><i class="fal fa-bars"></i></div></a></div>
                            <!-- logo -->
                            <div class="logo"><a href="https://www.comingsoon.it"><img src="https://mr.comingsoon.it/img/cs-logo.svg" alt="Comingsoon.it"></a></div>

                            <!-- menu lista -->
                            <ul class="menu-lista">
                                <li class="film sub active">
                                    <a class="" href="/cinema/" title="Film"><div>Film</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/cinema/filmalcinema/" title="Film al Cinema"><div>Film al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/trovacinema/" title="Trova cinema"><div>Trova cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/calendariouscite/" title="Calendario uscite film"><div>Calendario uscite</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/boxoffice/" title="Box office film"><div>BoxOffice</div></a></li>
                                        <li class=""><a class="c-act" href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV"><div>Film in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/quiz/" title="Quiz di cinema"><div>Quiz</div></a></li>
                                        <li class=""><a class="c-act" href="/video/?area=cinema" title="Video di cinema"><div>Video</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/recensioni/" title="Recensioni film"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/news/" title="News di cinema"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/interviste/" title="Interviste di cinema"><div>Interviste</div></a></li>
                                        <li class=""><a class="c-act" href="/cinema/film-da-vedere/" title="Film da vedere"><div>Film da vedere</div></a></li>
                                        <li class=""><a class="c-act" href="/film/2019/" title="Film 2019"><div>Film 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/film/" title="Cerca film"><div>Cerca film</div></a></li>
                                    </ul>
                                </li>
                                <li class="serie-tv sub ">
                                    <a class="brd-c" href="/serietv/" title="Serie TV"><div>Serie TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/serietv/news/" title="News di Serie TV"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/2019/" title="Serie TV del 2019"><div>Serie TV 2019</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/ricerca/" title="Cerca Serie TV"><div>Cerca Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/classifica/" title="Migliori Serie TV"><div>Migliori Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/topten/" title="Top Serie TV in USA"><div>Top 20 USA</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/uscite/" title="Uscite Serie TV"><div>Uscite Serie TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/guidatv/" title="Guida alle Serie in TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/speciali/" title="Speciali di Serie TV"><div>Speciali</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/recensioni/" title="Recensioni di Serie TV"><div>Recensioni</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/quiz/" title="Quiz di Serie TV"><div>Quiz</div></a></li>
                                    </ul>
                                </li>
                                <li class="programmi-tv sub ">
                                    <a class="brd-c" href="/tv/" title="TV"><div>TV</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/tv/oggi/in-onda/" title="Guida TV"><div>Guida TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/oggi/sera/" title="Stasera in TV"><div>Stasera in TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/canali-tv/" title="I Canali TV"><div>I Canali TV</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/gossip/" title="Gossip"><div>Gossip</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/anticipazioni/" title="Anticipazioni in TV"><div>Anticipazioni</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/programmi/" title="Programmi TV"><div>Programmi TV</div></a></li>

                                        <li class=""><a class="c-act" href="/tv/amici/1/scheda/" title="Amici"><div>Amici</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/beautiful/4/scheda/" title="Beautiful"><div>Beautiful</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter sweet"><div>Bitter sweet</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/grande-fratello/2/scheda/" title="Grande fratello"><div>Grande fratello</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/il-segreto/8/scheda/" title="il Segreto"><div>il Segreto</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/l-isola-dei-famosi/6/scheda/" title="l'Isola dei famosi"><div>l'Isola dei famosi</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/temptation-island/7/scheda/" title="Temptation island"><div>Temptation island</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/una-vita/5/scheda/" title="Una vita"><div>Una vita</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole"><div>Un posto al sole</div></a></li>
                                        <li class=""><a class="c-act" href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne"><div>Uomini e donne</div></a></li>
                                    </ul>
                                </li>
                                <li class="star sub ">
                                    <a class="brd-c" href="/personaggi/" title="Star"><div>Star</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/personaggi/al-cinema/" title="Star al cinema"><div>Star al cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/personaggi/nati-oggi/" title="Star nate oggi"><div>Star nate oggi</div></a></li>
                                    </ul>
                                </li>
                                <li class="home sub ">
                                    <a href="/streaming/" title="Streaming"><div>Streaming</div></a>
                                    <ul>
                                        <li class=""><a class="c-act" href="/streaming/news/" title="News di streaming"><div>News</div></a></li>
                                        <li class=""><a class="c-act" href="/film/streaming/" title="Film in streaming"><div>Film in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/serietv/streaming/" title="Serie TV in streaming"><div>Serie TV in streaming</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/infinity/" title="Catalogo Infinity"><div>Infinity</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/netflix/" title="Catalogo Netflix"><div>Netflix</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/chili-cinema/" title="Catalogo Chili Cinema"><div>Chili Cinema</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/google-play/" title="Catalogo Google Play"><div>Google Play</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV"><div>Rakuten TV</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/apple-itunes/" title="Catalogo Apple Itunes"><div>Apple Itunes</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/timvision/" title="Catalogo TIMVision"><div>TIMVision</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video"><div>Amazon Prime Video</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/raiplay/" title="Catalogo RaiPlay"><div>RaiPlay</div></a></li>
                                        <li class=""><a class="c-act" href="/streaming/nowtv/" title="Catalogo NowTV"><div>NowTV</div></a></li>
                                    </ul>

                                </li>
                                <li class="home "><a href="/cinema/trovacinema/" title="Trova Cinema"><div>Trova Cinema</div></a></li>
                            </ul>

                            <!-- tasti destra -->
                            
                            <div class="promo "><a href="/infinity/" title="Infinity"><div><img src="https://mr.comingsoon.it/img/infinity-clr.small.png" alt="Infinity"></div></a></div>
                            
                            <div class="search"><a href="#" data-toggle="modal" data-target="#modal-search"><div><i class="fal fa-search"></i></div></a></div>
                        </div>
                        <!-- /FIRST BAR -->
                        
                    </div>
                </div>
                <!-- /MENU TOP -->
                <!-- ######################################################## -->

            </div>
        </div>
        <!-- /container fluid -->

        



<!-- ######################################################## -->
<!-- MENU HOT -->
<!-- ######################################################## -->
<div class="stk-space stk-96-64 col-12"></div>
<div class="sticky-bar stk-96-64 col-12 stk-mt film">
    
    <!-- MENU SCHEDA FILM -->
    <div id="menu-scheda-film">
        <div class="sin">
            <div class="title">
                <div class="trim-t1">Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!</div>
                <div class="p-tiny">di 
                    <a class="blu" href="https://www.comingsoon.it/autori/domenico-misciagna/" title="Domenico Misciagna">Domenico Misciagna</a>
                , 04 09 2019
                </div>
            </div>
        </div>
        <div class="des">
                <!-- tasti social top - ico -->
    <div class="tasti-social-top cs-btn  ico film">
        <div><i class="fal fa-share-alt"></i></div>
        <div class="lista-social anim40">
            <div class="facebook-ico">
                <a target="_blank" rel="nofollow noopener" href="https://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fangry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili%2fn94035%2f">
                    <i class="fab fa-facebook-square"></i>
                </a>
            </div>
            <div class="google-plus-ico">
                <a target="_blank" rel="nofollow noopener" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a532f00091c17452c071c0a1d455c4b5c0d451d0d011e1c071a0b450700451f1b0b1d1a0f450d02071e450b1d0d021b1d07180f450d01030b450a07180b001a0f1c0b45070018071d070c0702074f480f031e550f031e550c010a1753061a1a1e1d4b5d0f4b5c084b5c08191919400d01030700091d01010040071a4b5c080d07000b030f4b5c08000b191d4b5c080f00091c17430c071c0a1d435c431d0d011e1c071a0b430700431f1b0b1d1a0f430d02071e430b1d0d021b1d07180f430d01030b430a07180b001a0f1c0b43070018071d070c0702074b5c0800575a5e5d5b4b5c08">
                    <i class="fas fa-envelope-square"></i>
                </a>
            </div>
            <div class="twitter-ico">
                <a target="_blank" rel="nofollow noopener" href="https://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fangry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili%2fn94035%2f%20Angry+Birds+2%2c+scoprite+in+questa+clip+esclusiva+come+diventare+invisibili!">
                    <i class="fab fa-twitter-square"></i>
                </a>
            </div>
            <div class="whatsapp-ico">
                <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2fnews%2fangry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili%2fn94035%2f%20Angry+Birds+2%2c+scoprite+in+questa+clip+esclusiva+come+diventare+invisibili!">
                    <i class="fab fa-whatsapp-square"></i>
                </a>
            </div>
            <div class="pinterest-ico">
                <a target="_blank" rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement(&#39;script&#39;);e.setAttribute(&#39;type&#39;,&#39;text/javascript&#39;);e.setAttribute(&#39;charset&#39;,&#39;UTF-8&#39;);e.setAttribute(&#39;src&#39;,&#39;//assets.pinterest.com/js/pinmarklet.js?r=&#39;+Math.random()*99999999);document.body.appendChild(e)})());">
                    <i class="fab fa-pinterest-square"></i>
                </a>
            </div>
        </div>
    </div>
    <!-- /tasti social top -->

        </div>
    </div>
    <!-- /FINE MENU SCHEDA FILM -->

</div>
<!-- /MENU HOT -->
<!-- ######################################################## -->

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<!-- container -->
<div class="container mobile film">
    <!-- row -->
    <div class="row ptb">
        <!-- col -->
        <div class="col">
            <!-- ######################################################## -->
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            <div itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb p film">
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/" title="Home">
                        <span itemprop="name">Home</span></a>
                    <meta itemprop="position" content="1" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/" title="Cinema">
                        <span itemprop="name">Cinema</span></a>
                    <meta itemprop="position" content="2" />
                </span> |
                <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                    <a class="c" itemprop="item" href="https://www.comingsoon.it/cinema/news/" title="News">
                        <span itemprop="name">News</span></a>
                    <meta itemprop="position" content="3" />
                </span> |
                <span>Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!</span>
            </div>
            <!-- /BREADCRUMB -->
            <!-- ######################################################## -->
            
        </div>
        <!-- /col -->
        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ########################################################
        <div class="sidebar340 col-lg-12"></div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->


<!-- container [blocco sidebar200 e col. principale] e [sidebar 340] -->
<div class="container mobile">
    <!-- row -->
    <div class="row">
        <!-- col [sidebar200] e [colonna principale] -->
        <div class="col">
            <div class="row">
                <!-- ######################################################## -->
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <div class="sidebar200-visible col-xs-12 order-xxxl-1">
                    <div class="row">
                        <!-- ADV
                        <div class="adv-box mbl" style="display:block; width:160px; height:200px; background: #ccc; margin:0 auto;"></div>
                        <!-- /FINE ADV -->
                            <div class="col-xs-12">
                                <!-- ######################################################## -->
                                <!-- QUOTE -->
                                <!-- ######################################################## -->
                                <div class="quote-xs brd-c mbl">
                                    <div class="h4">Schede di riferimento</div>
                                </div>
                                <!-- /QUOTE -->
                                <!-- ######################################################## -->
                            </div>
    <div class="col-xs-6 col-md-3 col-xxxl-12">
        <!-- ######################################################## -->
        <!-- CARDS -->
        <!-- ######################################################## -->
        <a href="/film/angry-birds-2/56041/scheda/" title="Angry Birds 2" class="cards film brd-c mbl">
            <!-- IMMAGINE -->
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56041.jpg" alt="Angry Birds 2" />
                <div class="img-bg h-bg-c"></div>
                <div class="gr-c-tr"></div>
            </div>
            <!-- /IMMAGINE -->
            
            <!-- TESTO -->
            <div class="testo ptm pbm">
                <div class="meta brd top">
                    <div class='anno'><b>Anno:</b> 2019</div>
 <div class="voto"><b>3,0</b> <i class="fas fa-star"></i></div>                 </div>
                <div class="titolo h4">Angry Birds 2</div>
            </div>
            <!-- /TESTO -->
        </a>
        <!-- CARDS -->
        <!-- ######################################################## -->
    </div>
                    </div>
                    <!-- /row -->
                </div>
                <!-- /SIDEBAR 200 -->
                <!-- ######################################################## -->
                <!-- ######################################################## -->
                <!-- /COLONNA CENTRALE -->
                <!-- ######################################################## -->
                <div class="col order-xxxl-2 film pbl">
                    <!-- article -->
                    <article itemscope itemtype="http://schema.org/NewsArticle">
                        <span itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/news/angry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili/n94035/"></span>
                        <span itemprop="inLanguage" content="it"></span>
                        <span itemprop="dateModified" content="2019-09-04T11:49:00"></span>
                        <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                            <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                <span itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png"></span>
                                <span itemprop="width" content="400"></span>
                            </span>
                            <span itemprop="name" content="www.comingsoon.it"></span>
                        </span>

                        <div class="art-type h4 c">News Cinema</div>
                        <h1 class="h1" itemprop="headline">Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!</h1>

                        <div class="row-between mtl mbl">
                            <div class="art-personal">
                                    <div class="mask-icon">
                                        <div class="mask-img-130 mask-circle wh40">
                                                <a href="https://www.comingsoon.it/autori/domenico-misciagna/" rel="publisher" title="Domenico Misciagna">
                                                    <img src="https://mr.comingsoon.it/imgdb/staff/domenico-misciagna_ico.jpg" alt="Domenico Misciagna" />
                                                </a>
                                        </div>
                                    </div>
                                <div class="testo">
                                    <div>di  
                                        <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                <a id="author" href="https://www.comingsoon.it/autori/domenico-misciagna/" itemprop="sameAs" title="Domenico Misciagna"><span itemprop="name">Domenico Misciagna</span></a>
                                        </span>
                                    </div>
                                    <div><time datetime="2019-09-04T11:49:00" itemprop="datePublished" pubdate>04 settembre 2019</time></div>
                                </div>

                            </div>
                            <div class="art-social">
                                <div class="cs-btn secondary ico only-ico mob-big film"><div><i class="fal fa-share"></i> <span id="numero-share" data-shares="0"></span></div></div>
                            </div>
                        </div>

                        <p class="art-subtitle">Il sequel del film animato arriva nelle nostre sale il 12 settembre.</p>

                            <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="mask-img-100 wh16-9">
                                <picture>
                                    <source media="(min-width: 1680px)" srcset="https://mr.comingsoon.it/cdn-cgi/image/w=940,fit=contain,q=90/imgdb/PrimoPiano/94035_ppl.jpg?w=940" />
                                    <source media="(min-width: 768px)"  srcset="https://mr.comingsoon.it/cdn-cgi/image/w=760,fit=contain,q=92/imgdb/PrimoPiano/94035_ppl.jpg?w=760" />
                                    <source media="(min-width: 0px)"    srcset="https://mr.comingsoon.it/cdn-cgi/image/w=528,fit=contain,q=92/imgdb/PrimoPiano/94035_ppl.jpg?w=528" />
                                    <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/94035_ppl.jpg" width="640" height="360" alt="Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!" />
                                </picture>
                                <span itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/94035_ppl.jpg"></span>
                            </figure>
                        <br clear="all" />
                        <!-- ADV -->
                        <div class="advCollapse atf">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>

                        </div>
                        <!-- /FINE ADV -->
                        <!-- CONTENUTO ARTICOLO -->
                        <div id="contenuto-articolo">
                            <p><a href="https://www.comingsoon.it/film/angry-birds-2/56041/scheda/" target="_blank" title="Angry Birds 2"><strong>Angry Birds 2</strong></a>, <strong>sequel</strong> del film animato tratto dalla saga videoludica targata <strong>Rovio</strong>, arriva nelle nostre sale il 12 settembre: per prepararvi all'evento, vi presentiamo questa <strong>clip esclusiva in italiano</strong>, dove il dipartimento di ricerca scientifica dei maiali ci mostra come <strong>diventare insivibili</strong> al 100%... con un piccolo, assolutamente trascurabile effetto collaterale.<br><br><span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=32445" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/angry-birds-2/56041/video/?vid=32445" title="Angry Birds 2: Clip Italiana in Esclusiva con le voci di Maccio Capatonda e Alessandro Cattelan - HD">Angry Birds 2: Clip Italiana in Esclusiva con le voci di Maccio Capatonda e Alessandro Cattelan - HD</a></iframe></span></p>
<p>La storia di questo seguito vede le terre degli uccelli e dei maiali minacciate da <strong>Zeta</strong>, malefico violaceo volatile che col suo esercito progetta di <strong>ghiacciare</strong> tutte le terre a portata di tiro. Maiali e uccelli, da sempre acerrimi nemici, dovranno <strong>unire le proprie forze</strong> per avere la meglio dell'invasore...  Red, Chuck, Bomb e Grande Aquila faranno squadra con i maiali capitanati da Leonard, con il suo assistente Courtney e Garry, esperto di tecnologia. Silver, la sveglia sorella di Chuck, sarà una chiave per il felice esito della <strong>battaglia</strong>. <br><br><span class="contenitore-iframe"><iframe width="640" height="360" allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=32089" frameborder="0" id="csVPlr"><a href="https://www.comingsoon.it/film/angry-birds-2/56041/video/?vid=32089" title="Angry Birds 2: Trailer Italiano Ufficiale Finale del Film - HD">Angry Birds 2: Trailer Italiano Ufficiale Finale del Film - HD</a></iframe></span></p>


                        </div>
                        <!-- /CONTENUTO ARTICOLO -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- APESTER WIDGET -->
                        <br clear="all" />
   <!-- CS_web_stories -->
   <div class='gptslot boxAdv' data-adunitid='13' data-lazy='true' ></div>
                        <br clear="all" />
                        <!-- /APESTER WIDGET -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                        <!-- FAST NEWSLETTER -->
                        
                        <!-- /FAST NEWSLETTER -->
                        <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            <!-- ######################################################## -->
                            <!-- ARTICLE TAG -->
                            <!-- ######################################################## -->
                            <div class="art-tag col-12 mbl p">
                                <ul><li class='mrm'><a href="/tag/?st=Angry Birds 2">#Angry Birds 2</a></li><li class='mrm'><a href="/tag/?st=clip">#clip</a></li><li class='mrm'><a href="/tag/?st=sequel">#sequel</a></li><li class='mrm'><a href="/tag/?st=animazione">#animazione</a></li></ul>
                            </div>
                            <!-- / ARTICLE TAG -->
                            <!-- ######################################################## -->

                        <!-- FINALE LINK
                        <a href="#" class="finale-link fl-dark">Scopri tutte le iniziative <i class="fal min fa-arrow-right"></i></a>
                             /FINALE LINK -->

                        <div class="art-personal">
                                <div class="mask-icon">
                                    <div class="mask-img-130 mask-circle wh40">
                                            <a href="https://www.comingsoon.it/autori/domenico-misciagna/" title="Domenico Misciagna">
                                                <img src="https://mr.comingsoon.it/imgdb/staff/domenico-misciagna_ico.jpg" alt="Domenico Misciagna" />
                                            </a>
                                    </div>
                                </div>
                            <div class="testo">
                                    <div>di <a href="https://www.comingsoon.it/autori/domenico-misciagna/" title="Domenico Misciagna">Domenico Misciagna</a></div>

                                    <ul class="skills">
                                        <li>Giornalista specializzato in audiovisivi</li><li>Autore di "La stirpe di Topolino"</li>
                                    </ul>
                            </div>
                        </div>

                        <a rel="nofollow" href="/contattaci/?s=aHR0cHM6Ly93d3cuY29taW5nc29vbi5pdC9jaW5lbWEvbmV3cy9hbmdyeS1iaXJkcy0yLXNjb3ByaXRlLWluLXF1ZXN0YS1jbGlwLWVzY2x1c2l2YS1jb21lLWRpdmVudGFyZS1pbnZpc2liaWxpL245NDAzNS98QW5ncnkgQmlyZHMgMiwgc2NvcHJpdGUgaW4gcXVlc3RhIGNsaXAgZXNjbHVzaXZhIGNvbWUgZGl2ZW50YXJlIGludmlzaWJpbGkh" title="Suggerisci una correzione per l'articolo" class="cs-btn secondary mtl ma film"><div><span>Suggerisci una correzione per l'articolo</span></div></a>
                    </article>
                    <!-- / article -->
        
                </div>
                <!-- /FINE COLONNA CENTRALE -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /col -->

        <!-- ######################################################## -->
        <!-- /SIDEBAR 340 -->
        <!-- ######################################################## -->
        <div class="sidebar340 col-lg-12">
            <!-- ADV -->
            <div class="boxAdv sidebar">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
            </div>
            <!-- /FINE ADV -->
            <!-- ===================================================================== -->
            <span class="hidem">
                <!--  TROVA ACCORDION -->

<!-- ACCORDION  TROVA CINEMA-->
<div class="accordion mbm" id="acc-tc">
    <!-- ITEM -->
    <div class="item">
        <!-- item header -->
        <div class="item-header" id="acc-tc-head-1">
            <button class="" type="button" data-toggle="collapse" data-target="#acc-tc-coll-1" aria-expanded="true" aria-controls="acc-tc-coll-1">
                <span class="h3">Trova Cinema</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-1" class="collapse show" aria-labelledby="acc-tc-head-1" data-parent="#acc-tc">
            <div class="item-body">
                Palinsesto di tutti i film in programmazione attualmente nei cinema, con informazioni, orari e sale.
                <div class="tasti ptl">
                    <a class="cs-btn secondary ico" href="/cinema/trovacinema/" title="Trova cinema"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>

            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-2">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-2" aria-expanded="false" aria-controls="acc-tc-coll-2">
                <span class="h3">Trova Streaming</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-2" class="collapse" aria-labelledby="acc-tc-head-2" data-parent="#acc-tc">
            <div class="item-body">
                Trova i migliori Film e Serie TV disponibili sulle principali piattaforme di streaming legale.
                <div class="tasti ptl">
                    <a href="/streaming/" title="Streaming" class="cs-btn secondary ico"><div><span>Inizia la ricerca</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
    <!-- ITEM -->
    <div class="item">

        <!-- item header -->
        <div class="item-header" id="acc-tc-head-3">
            <button class="collapsed" type="button" data-toggle="collapse" data-target="#acc-tc-coll-3" aria-expanded="false" aria-controls="acc-tc-coll-3">
                <span class="h3">Guida TV</span> <i class="fal"></i>
            </button>
        </div>
        <!-- /item header -->
        <!-- item body -->
        <div id="acc-tc-coll-3" class="collapse" aria-labelledby="acc-tc-head-3" data-parent="#acc-tc">
            <div class="item-body">
                I Programmi in tv ora in diretta, la guida completa di tutti i canali televisi del palinsesto.
                <div class="tasti ptl">
                    <a href="/tv/oggi/in-onda/" title="Guida TV" class="cs-btn secondary ico"><div><span>Guida TV</span> <i class="fal fa-angle-right"></i></div></a>
                </div>
            </div>
        </div>
        <!-- /item body -->

    </div>
    <!-- /ITEM -->
</div>
<!-- /FINE ACCORDION -->


                <!-- /TROVA ACCORDION -->
                <!-- ===================================================================== -->
                <!-- ADV -->
                <div class="boxAdv middle">
                    <!-- CS_web_sidebar_middle desk -->
                    <div class='gptslot' data-adunitid='6' data-addesktop="1"></div>
                </div>
                <!-- /FINE ADV -->
                <!-- ===================================================================== -->
                <!--  PROVIDERS VOD -->


<div class="h4">Piattaforme Streaming</div>
<div class="divider-dark mbl"></div>
<div class="row">
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/chili-cinema/" title="Chili Cinema">
            <img src="https://mr.comingsoon.it/img/vod/chili.png" alt="Chili Cinema" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/google-play/" title="Google Play">
            <img src="https://mr.comingsoon.it/img/vod/google-play.png" alt="Google Play" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/rakuten-tv/" title="Rakuten TV">
            <img src="https://mr.comingsoon.it/img/vod/rakuten-tv.jpg" alt="Rakuten TV" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/apple-itunes/" title="Apple Itunes">
            <img src="https://mr.comingsoon.it/img/vod/apple-itunes.jpg" alt="Apple Itunes" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/timvision/" title="TIMVision">
            <img src="https://mr.comingsoon.it/img/vod/tim-vision.png" alt="TIMVision" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/infinity/" title="Infinity">
            <img src="https://mr.comingsoon.it/img/vod/infinity.jpg" alt="Infinity" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/netflix/" title="Netflix">
            <img src="https://mr.comingsoon.it/img/vod/netflix.png" alt="Netflix" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/amazon-prime-video/" title="Amazon Prime Video">
            <img src="https://mr.comingsoon.it/img/vod/prime-video.png" alt="Amazon Prime Video" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/raiplay/" title="RaiPlay">
            <img src="https://mr.comingsoon.it/img/vod/raiplay.png" alt="RaiPlay" />
        </a>
    </div>
    <!-- slider item -->
    <div class="col-xs-4 col-sm-3 col-xl-6 mbl">
        <a class="mask-img-100 wh1-1" href="/streaming/nowtv/" title="NowTV">
            <img src="https://mr.comingsoon.it/img/vod/nowtv.png" alt="NowTV" />
        </a>
    </div>
</div>
                <!-- /PROVIDERS VOD -->
                <!-- ===================================================================== -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<div class="row">
    <aside id="aside-sticky-0" class="aside-sticky">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </aside>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    // ready
    jQuery(document).ready(function ($) {
        $(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
</script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
            </span>
        </div>
        <!-- /FINE SIDEBAR -->
        <!-- ######################################################## -->
    </div>
    <!-- /row -->
</div>
<!-- fine container -->
<div class="scroll" id="article-end-0" data-key="91477" data-kys="91477,89934,88072,86869" data-ord="0" data-load="N"> </div>

<!-- SLIDER NEWS -->

<div class="container-fluid">
    <!-- row -->
    <div class="row ptb">
        <!-- ######################################################## -->
        <!-- /SLIDER HOME WHITE 16-9 -->
        <!-- ######################################################## -->
        <div class="slider-width">
            <div class="titolo-sezione h2 mbl">News Correlate</div>
            <div class="rel">
                <div class="slider-img home7-10">
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/angry-birds-2-il-trailer-finale-del-sequel-d-animazione/n91477/" title="Angry Birds 2: il trailer finale del sequel d’animazione" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/91477_hp.jpg" alt="Angry Birds 2: il trailer finale del sequel d’animazione" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/angry-birds-2-il-trailer-finale-del-sequel-d-animazione/n91477/" title="Angry Birds 2: il trailer finale del sequel d’animazione" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/angry-birds-2-il-trailer-finale-del-sequel-d-animazione/n91477/" title="Angry Birds 2: il trailer finale del sequel d’animazione" class="titolo top h3">Angry Birds 2: il trailer finale del sequel d’animazione</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/angry-birds-2-i-pennuti-arrabbiati-al-festival-di-cannes-con-una-nuova-clip/n89934/" title="Angry Birds 2: i pennuti arrabbiati al Festival di Cannes con una nuova clip del film" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/89934_hp.jpg" alt="Angry Birds 2: i pennuti arrabbiati al Festival di Cannes con una nuova clip del film" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/angry-birds-2-i-pennuti-arrabbiati-al-festival-di-cannes-con-una-nuova-clip/n89934/" title="Angry Birds 2: i pennuti arrabbiati al Festival di Cannes con una nuova clip del film" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/angry-birds-2-i-pennuti-arrabbiati-al-festival-di-cannes-con-una-nuova-clip/n89934/" title="Angry Birds 2: i pennuti arrabbiati al Festival di Cannes con una nuova clip del film" class="titolo top h3">Angry Birds 2: i pennuti arrabbiati al Festival di Cannes con una nuova clip del film</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/angry-birds-2-ecco-il-trailer-italiano-del-sequel-del-film-d-animazione/n88072/" title="Angry Birds 2: ecco il trailer italiano del sequel del film d&#39;animazione" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/88072_hp.jpg" alt="Angry Birds 2: ecco il trailer italiano del sequel del film d&#39;animazione" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/angry-birds-2-ecco-il-trailer-italiano-del-sequel-del-film-d-animazione/n88072/" title="Angry Birds 2: ecco il trailer italiano del sequel del film d&#39;animazione" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/angry-birds-2-ecco-il-trailer-italiano-del-sequel-del-film-d-animazione/n88072/" title="Angry Birds 2: ecco il trailer italiano del sequel del film d&#39;animazione" class="titolo top h3">Angry Birds 2: ecco il trailer italiano del sequel del film d&#39;animazione</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/cinema/news/angry-birds-2-il-trailer-del-film-animato-per-i-10-anni-del-videogame/n86869/" title="Angry Birds 2, il trailer del film animato per i 10 anni del videogame" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/86869_hp.jpg" alt="Angry Birds 2, il trailer del film animato per i 10 anni del videogame" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/cinema/news/angry-birds-2-il-trailer-del-film-animato-per-i-10-anni-del-videogame/n86869/" title="Angry Birds 2, il trailer del film animato per i 10 anni del videogame" class="categoria c h5">news Cinema</a>
                            <a href="/cinema/news/angry-birds-2-il-trailer-del-film-animato-per-i-10-anni-del-videogame/n86869/" title="Angry Birds 2, il trailer del film animato per i 10 anni del videogame" class="titolo top h3">Angry Birds 2, il trailer del film animato per i 10 anni del videogame</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/about-endlessness/56805/recensione/" title="About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/93947_hp.jpg" alt="About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/about-endlessness/56805/recensione/" title="About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/about-endlessness/56805/recensione/" title="About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019" class="titolo top h3">About Endlessness: la recensione del film di Roy Andersson in concorso al Festival di Venezia 2019</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/it-capitolo-2/55036/recensione/" title="IT: Capitolo 2, la nostra recensione del secondo atto" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/93885_hp.jpg" alt="IT: Capitolo 2, la nostra recensione del secondo atto" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/it-capitolo-2/55036/recensione/" title="IT: Capitolo 2, la nostra recensione del secondo atto" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/it-capitolo-2/55036/recensione/" title="IT: Capitolo 2, la nostra recensione del secondo atto" class="titolo top h3">IT: Capitolo 2, la nostra recensione del secondo atto</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/the-painted-bird/56814/recensione/" title="The Painted Bird: recensione del violento dramma di V&#225;clav Marhoul in concorso al Festival di Venezia 2019" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/93948_hp.jpg" alt="The Painted Bird: recensione del violento dramma di V&#225;clav Marhoul in concorso al Festival di Venezia 2019" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/the-painted-bird/56814/recensione/" title="The Painted Bird: recensione del violento dramma di V&#225;clav Marhoul in concorso al Festival di Venezia 2019" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/the-painted-bird/56814/recensione/" title="The Painted Bird: recensione del violento dramma di V&#225;clav Marhoul in concorso al Festival di Venezia 2019" class="titolo top h3">The Painted Bird: recensione del violento dramma di V&#225;clav Marhoul in concorso al Festival di Venezia 2019</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <!-- SLIDER NEWS -->
                    <!-- ######################################################## -->
                    <div class="slider-item cards brd-c mrm film">
                        <!-- IMMAGINE -->
                        <div class="immagine">
                            <a href="/film/tony-driver/56858/recensione/" title="Tony Driver: la recensione del film di Ascanio Petrini, unico titolo italiano della Settimana della Critica 2019" target="_blank" class="mask-img-100 wh16-9">
                                <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/94020_hp.jpg" alt="Tony Driver: la recensione del film di Ascanio Petrini, unico titolo italiano della Settimana della Critica 2019" />
                                <div class="img-bg h-bg-c"></div>
                            </a>
                        </div>
                        <!-- /IMMAGINE -->
                        <!-- TESTO -->
                        <div class="testo pad">
                            <a href="/film/tony-driver/56858/recensione/" title="Tony Driver: la recensione del film di Ascanio Petrini, unico titolo italiano della Settimana della Critica 2019" class="categoria c h5">recensione Cinema</a>
                            <a href="/film/tony-driver/56858/recensione/" title="Tony Driver: la recensione del film di Ascanio Petrini, unico titolo italiano della Settimana della Critica 2019" class="titolo top h3">Tony Driver: la recensione del film di Ascanio Petrini, unico titolo italiano della Settimana della Critica 2019</a>
                        </div>
                        <!-- /TESTO -->
                    </div>
                    <!-- / SLIDER NEWS -->
                    <!-- ######################################################## -->
                </div>
                <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
                <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
            </div>
        </div>
        <!-- /FINE SLIDER HOME 7-10 -->
        <!-- ######################################################## -->

        <!-- BUTTON -->
        <!-- Qui inserire tag [home film video iniziative / serie-tv / programmi-tv / star] -->
                <a href="/cinema/news/" class="cs-btn secondary mtl ma ico film"><div><span>Scopri tutte le News Film</span> <i class="fal fa-angle-right"></i></div></a>
    </div>
    <!-- /fine row -->
</div>

<!-- /FINE SLIDER NEWS -->

<!-- container -->
<div class="container-fluid">
    <!-- row -->
    <div class="row ptb bg3">

<!-- ######################################################## -->
<!-- /SLIDER HOME DARK 7-10 -->
<!-- ######################################################## -->
<!-- Classe per colori HOME-FILM-VIDEO-INIZIATIVE / SERIE-TV / PROGRAMMI-TV / STAR -->
<div class="slider-width dark film">
    <div class="titolo-sezione h2 mbl">Ora nelle sale</div>
    <div class="rel">
        <div class="slider-img home7-10">
            <!-- item 1 -->
            <div class="slider-item cards">
                <a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55034.jpg" alt="Il Re Leone" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 1 -->
            <!-- item 2 -->
            <div class="slider-item cards">
                <a href="/film/attacco-al-potere-3/53654/scheda/" title="Attacco al Potere 3" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/53654.jpg" alt="Attacco al Potere 3" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 2 -->
            <!-- item 3 -->
            <div class="slider-item cards">
                <a href="/film/5-e-il-numero-perfetto/54884/scheda/" title="5 &#232; il numero perfetto" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/54884.jpg" alt="5 &#232; il numero perfetto" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 3 -->
            <!-- item 4 -->
            <div class="slider-item cards">
                <a href="/film/il-signor-diavolo/56271/scheda/" title="Il Signor Diavolo" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56271.jpg" alt="Il Signor Diavolo" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 4 -->
            <!-- item 5 -->
            <div class="slider-item cards">
                <a href="/film/blinded-by-the-light-travolto-dalla-musica/56387/scheda/" title="Blinded by the Light - Travolto dalla musica" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56387.jpg" alt="Blinded by the Light - Travolto dalla musica" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 5 -->
            <!-- item 6 -->
            <div class="slider-item cards">
                <a href="/film/genitori-quasi-perfetti/55734/scheda/" title="Genitori quasi perfetti" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55734.jpg" alt="Genitori quasi perfetti" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 6 -->
            <!-- item 7 -->
            <div class="slider-item cards">
                <a href="/film/fast-e-furious-hobbs-e-shaw/55364/scheda/" title="Fast &amp; Furious - Hobbs &amp; Shaw" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55364.jpg" alt="Fast &amp; Furious - Hobbs &amp; Shaw" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 7 -->
            <!-- item 8 -->
            <div class="slider-item cards">
                <a href="/film/teen-spirit/55778/scheda/" title="Teen Spirit" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55778.jpg" alt="Teen Spirit" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 8 -->
            <!-- item 9 -->
            <div class="slider-item cards">
                <a href="/film/city-hunter-private-eyes/56869/scheda/" title="City Hunter: Private Eyes" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56869.jpg" alt="City Hunter: Private Eyes" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 9 -->
            <!-- item 10 -->
            <div class="slider-item cards">
                <a href="/film/it-capitolo-2/55036/scheda/" title="IT: Capitolo 2" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55036.jpg" alt="IT: Capitolo 2" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 10 -->
            <!-- item 11 -->
            <div class="slider-item cards">
                <a href="/film/crawl-intrappolati/56143/scheda/" title="Crawl - Intrappolati" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56143.jpg" alt="Crawl - Intrappolati" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 11 -->
            <!-- item 12 -->
            <div class="slider-item cards">
                <a href="/film/martin-eden/56459/scheda/" title="Martin Eden" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56459.jpg" alt="Martin Eden" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 12 -->
            <!-- item 13 -->
            <div class="slider-item cards">
                <a href="/film/stuber-autista-d-assalto/55788/scheda/" title="Stuber - Autista d&#39;assalto " class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55788.jpg" alt="Stuber - Autista d&#39;assalto " width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 13 -->
            <!-- item 14 -->
            <div class="slider-item cards">
                <a href="/film/la-rivincita-delle-sfigate/56137/scheda/" title="La Rivincita delle Sfigate" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56137.jpg" alt="La Rivincita delle Sfigate" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 14 -->
            <!-- item 15 -->
            <div class="slider-item cards">
                <a href="/film/l-amour-flou-come-separarsi-e-restare-amici/56584/scheda/" title="L&#39;amour flou - Come separarsi e restare amici" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56584.jpg" alt="L&#39;amour flou - Come separarsi e restare amici" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 15 -->
            <!-- item 16 -->
            <div class="slider-item cards">
                <a href="/film/spider-man-far-from-home/55794/scheda/" title="Spider-Man: Far From Home" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55794.jpg" alt="Spider-Man: Far From Home" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 16 -->
            <!-- item 17 -->
            <div class="slider-item cards">
                <a href="/film/the-rider-il-sogno-di-un-cowboy/55743/scheda/" title="The Rider - Il sogno di un cowboy" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55743.jpg" alt="The Rider - Il sogno di un cowboy" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 17 -->
            <!-- item 18 -->
            <div class="slider-item cards">
                <a href="/film/il-mostro-di-st-pauli/55917/scheda/" title="Il Mostro di St. Pauli" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55917.jpg" alt="Il Mostro di St. Pauli" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 18 -->
            <!-- item 19 -->
            <div class="slider-item cards">
                <a href="/film/toy-story-4/55091/scheda/" title="Toy Story 4" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55091.jpg" alt="Toy Story 4" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 19 -->
            <!-- item 20 -->
            <div class="slider-item cards">
                <a href="/film/mademoiselle/53273/scheda/" title="Mademoiselle" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/53273.jpg" alt="Mademoiselle" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 20 -->
            <!-- item 21 -->
            <div class="slider-item cards">
                <a href="/film/men-in-black-international/55861/scheda/" title="Men in Black: International" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/55861.jpg" alt="Men in Black: International" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 21 -->
            <!-- item 22 -->
            <div class="slider-item cards">
                <a href="/film/l-ospite/54504/scheda/" title="L&#39;ospite" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/54504.jpg" alt="L&#39;ospite" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 22 -->
            <!-- item 23 -->
            <div class="slider-item cards">
                <a href="/film/tesnota/56766/scheda/" title="Tesnota" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/56766.jpg" alt="Tesnota" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 23 -->
            <!-- item 24 -->
            <div class="slider-item cards">
                <a href="/film/it/53493/scheda/" title="IT" class="mask-img-100 wh7-10">
                    <img src="https://mr.comingsoon.it/imgdb/locandine/235x336/53493.jpg" alt="IT" width="100" height="143" />
                    <div class="img-bg"></div>
                    <div class="gr-c-tr"></div>
                </a>
                
            </div>
            <!-- /item 24 -->
        </div>
        <a class="scroll-frecce left" href="#"><span class="fal fa-chevron-left"></span></a>
        <a class="scroll-frecce right active" href="#"><span class="fal fa-chevron-right"></span></a>
    </div>
</div>
<!-- /FINE SLIDER HOME 7-10 -->
<!-- ######################################################## -->
<!-- BUTTON -->
<a href="/cinema/filmalcinema/" title="Tutti i film in programmazione" class="cs-btn special mtl ma"><div>Tutti i film in programmazione</div></a>
    </div>
    <!-- /fine row -->
</div>
<!-- fine container -->

<!--  -->



        <!-- ######################################################## -->
        <!-- FOOTER SITO -->
        <!-- ######################################################## -->


    <footer id="footer-sito" class="container-fluid">

<div class="row">
    <div class="box-adv-tgcom col-12 col-md-7 col-xl-9">
        <div id="breakingNewsLast" class="cs-component">
            <div>TGCOM 24 - ULTIMISSIME NOTIZIE</div>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
    <div class="col-12 col-md-5 col-xl-3 p0">
        <div class="gptslot boxAdv barter" data-adunitid="21"></div>
    </div>
</div>

        <div class="row">
            <!-- ===================================================================== -->
            <!-- BOX OFFICE -->


<section class="box-office-widget col-md-6 col-xl-4 ptl">

    <!-- BOX OFFICE TOP -->
    <div class="tab-header">
        <div class="title h3">Box Office</div>
        <!-- tabs -->
        <!-- Classe per colori home film video iniziative / serie-tv / programmi-tv / star -->
        <ul class="nav nav-tabs film" id="tab-00" role="tablist">
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c active show" id="tab-00-link-01" data-toggle="tab" href="#tab-00-cont-01" role="tab" aria-controls="tab-00-cont-01" aria-selected="true">Italia</a>
            </li>
            <li class="nav-item">
                <a class="nav-link h4 c-act brd-c" id="tab-00-link-02" data-toggle="tab" href="#tab-00-cont-02" role="tab" aria-controls="tab-00-cont-02" aria-selected="false">USA</a>
            </li>
        </ul>
        <!-- /fine tabs -->

    </div>
    <!-- FINE BOX OFFICE TOP -->
    
    <!-- TAB CONTENT -->
    <div class="tab-content film" id="myTabContent">
        <!-- tab content 01 ITA up|stable|down-->
        <div class="tab-pane fade show active" id="tab-00-cont-01" role="tabpanel" aria-labelledby="tab-00-link-01">
                <!-- Card 1 -->
    <a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55034.png" alt="Il Re Leone" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Il Re Leone</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Walt Disney Studios Motion Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 6.356.788</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 26.144.296</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/attacco-al-potere-3/53654/scheda/" title="Attacco al Potere 3" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53654.png" alt="Attacco al Potere 3" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Attacco al Potere 3</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures e Lucky Red </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 942.898</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 1.165.381</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/fast-e-furious-hobbs-e-shaw/55364/scheda/" title="Fast &amp; Furious - Hobbs &amp; Shaw" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55364.png" alt="Fast &amp; Furious - Hobbs &amp; Shaw" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Fast &amp; Furious - Hobbs &amp; Shaw</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 314.384</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 5.857.662</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/5-e-il-numero-perfetto/54884/scheda/" title="5 &#232; il numero perfetto" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54884.png" alt="5 &#232; il numero perfetto" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">5 &#232; il numero perfetto</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>01 Distribution</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 228.043</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 228.043</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/il-signor-diavolo/56271/scheda/" title="Il Signor Diavolo" class="cards cards-horiz-box box-office min down brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56271.png" alt="Il Signor Diavolo" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Il Signor Diavolo</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>01 Distribution</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>€ 209.898</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>€ 816.189</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 01 -->
        <!-- tab content 02 USA up|stable|down-->
        <div class="tab-pane fade show" id="tab-00-cont-02" role="tabpanel" aria-labelledby="tab-00-link-02">
                <!-- Card 1 -->
    <a href="/film/angel-has-fallen/53654/scheda/" title="Angel has Fallen" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">1</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53654.png" alt="Angel has Fallen" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Angel has Fallen</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Lionsgate</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 11,842,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 40,956,221</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 2 -->
    <a href="/film/good-boys/55641/scheda/" title="Good Boys" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">2</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55641.png" alt="Good Boys" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Good Boys</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 9,500,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 56,507,965</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 3 -->
    <a href="/film/the-lion-king/55034/scheda/" title="The Lion King" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">3</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55034.png" alt="The Lion King" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">The Lion King</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Buena Vista </span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 6,762,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 520,991,294</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 4 -->
    <a href="/film/fast-e-furious-presents-hobbs-e-shaw/55364/scheda/" title="Fast &amp; Furious Presents: Hobbs &amp; Shaw" class="cards cards-horiz-box box-office min stable brd-c">
        <div class="num-ico">
            <div class="h3">4</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/55364.png" alt="Fast &amp; Furious Presents: Hobbs &amp; Shaw" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Fast &amp; Furious Presents: Hobbs &amp; Shaw</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Universal Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 6,380,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 157,192,350</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->
                <!-- Card 5 -->
    <a href="/film/ready-or-not/56635/scheda/" title="Ready or Not" class="cards cards-horiz-box box-office min up brd-c">
        <div class="num-ico">
            <div class="h3">5</div>
            <i class="fas"></i>
        </div>

        <div class="immagine">
            <div class="mask-img-100 wh7-10">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/56635.png" alt="Ready or Not" />
                <div class="img-bg h-bg-c"></div>
            </div>
        </div>

        <div class="testo pad">
            <div class="titolo h3">Ready or Not</div>
            <div class="meta">
                <div class="p-small"><b>Distribuzione:</b> <span>Fox Searchlight Pictures</span></div>
                <div class="p-small"><b>Inc. weekend:</b>  <span>$ 5,876,000</span></div>
                <div class="p-small"><b>Inc. totale:</b>   <span>$ 20,352,573</span></div>
            </div>
        </div>
    </a>
                <!-- /fine Card -->

        </div>
        <!-- /tab content 02 -->
    </div>
    <!-- /FINE TAB CONTENT -->
    
    <a href="/cinema/boxoffice/" title="Box Office film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai al Box Office </span> <i class="fal fa-arrow-right"></i></div></a>

</section>




            <!-- / FINE BOX OFFICE -->
            <!-- ===================================================================== -->
            <!--  FILM GENERI ANNI -->


<section class="box-filtro col-md-12 col-xl-4 ptl">
    <!-- ANNI -->
    <ul class="data film">
        <li class=""><a href="https://www.comingsoon.it/film/2014/" class="cs-btn service c bg-hc h-brd-c" title="Film 2014"><div>2014</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2015/" class="cs-btn service c bg-hc h-brd-c" title="Film 2015"><div>2015</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2016/" class="cs-btn service c bg-hc h-brd-c" title="Film 2016"><div>2016</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2017/" class="cs-btn service c bg-hc h-brd-c" title="Film 2017"><div>2017</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2018/" class="cs-btn service c bg-hc h-brd-c" title="Film 2018"><div>2018</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2019/" class="cs-btn service c bg-hc h-brd-c" title="Film 2019"><div>2019</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2020/" class="cs-btn service c bg-hc h-brd-c" title="Film 2020"><div>2020</div></a></li>
        <li class=""><a href="https://www.comingsoon.it/film/2021/" class="cs-btn service c bg-hc h-brd-c" title="Film 2021"><div>2021</div></a></li>
    </ul>
    <!-- /FINE ANNI -->
    <!-- GENERI -->
    <div class="genere ptl film">
        <ul>
            <li class="">
                <a  href="https://www.comingsoon.it/film/animazione/" class="h4" title="Film Animazione">Animazione</a>
                <span>(1319)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/arti-marziali/" class="h4" title="Film Arti-marziali">Arti-marziali</a>
                <span>(196)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/avventura/" class="h4" title="Film Avventura">Avventura</a>
                <span>(3767)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/azione/" class="h4" title="Film Azione">Azione</a>
                <span>(2138)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/biografico/" class="h4" title="Film Biografico">Biografico</a>
                <span>(935)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/comico/" class="h4" title="Film Comico">Comico</a>
                <span>(1486)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/commedia/" class="h4" title="Film Commedia">Commedia</a>
                <span>(11553)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/documentario/" class="h4" title="Film Documentario">Documentario</a>
                <span>(3477)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/drammatico/" class="h4" title="Film Drammatico">Drammatico</a>
                <span>(17743)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/erotico/" class="h4" title="Film Erotico">Erotico</a>
                <span>(751)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/family/" class="h4" title="Film Family">Family</a>
                <span>(666)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantascienza/" class="h4" title="Film Fantascienza">Fantascienza</a>
                <span>(1083)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/fantasy/" class="h4" title="Film Fantasy">Fantasy</a>
                <span>(1112)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/favola/" class="h4" title="Film Favola">Favola</a>
                <span>(101)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/giallo/" class="h4" title="Film Giallo">Giallo</a>
                <span>(1098)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/guerra/" class="h4" title="Film Guerra">Guerra</a>
                <span>(995)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/horror/" class="h4" title="Film Horror">Horror</a>
                <span>(1692)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/musicale/" class="h4" title="Film Musicale">Musicale</a>
                <span>(1405)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/noir/" class="h4" title="Film Noir">Noir</a>
                <span>(141)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/parodia/" class="h4" title="Film Parodia">Parodia</a>
                <span>(31)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/poliziesco/" class="h4" title="Film Poliziesco">Poliziesco</a>
                <span>(1371)</span>
            </li>
            <li class="">
                <a rel="nofollow" href="https://www.comingsoon.it/film/porno/" class="h4" title="Film Porno">Porno</a>
                <span>(13)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/religioso/" class="h4" title="Film Religioso">Religioso</a>
                <span>(152)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/sentimentale/" class="h4" title="Film Sentimentale">Sentimentale</a>
                <span>(2449)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/storico/" class="h4" title="Film Storico">Storico</a>
                <span>(768)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/thriller/" class="h4" title="Film Thriller">Thriller</a>
                <span>(3686)</span>
            </li>
            <li class="">
                <a  href="https://www.comingsoon.it/film/western/" class="h4" title="Film Western">Western</a>
                <span>(1423)</span>
            </li>
        </ul>
    </div>
    <!-- /FINE GENERI -->
    <a href="https://www.comingsoon.it/film/" title="Ricerca Film" class="cs-btn btn-finale tag borderless ma film c"><div><span>Vai a tutti i film</span> <i class="fal fa-arrow-right"></i></div></a>
</section>

            <!-- / FINE FILM GENERI ANNI -->
            <!-- ===================================================================== -->
            <!-- FILM CALENDARIO -->



<section class="box-lista-film col-md-6 col-xl-4 ptl">

    <!-- ACCORDION PROSSIME USCITE-->
    <div class="accordion film" id="acc-pu">
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-0">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-0" aria-expanded="false" aria-controls="acc-pu-coll-0">
                    <span class="h4">La settimana scorsa (11)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-0" class="collapse" aria-labelledby="acc-pu-head-0" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/attacco-al-potere-3/53654/scheda/" title="Attacco al Potere 3"><div><span>Attacco al Potere 3</span> <span>28 agosto 2019</span></div></a></li>
    <li><a href="/film/iris-a-space-opera-by-justice/56837/scheda/" title="Iris: A Space Opera by Justice"><div><span>Iris: A Space Opera by Justice</span> <span>28 agosto 2019</span></div></a></li>
    <li><a href="/film/5-e-il-numero-perfetto/54884/scheda/" title="5 &#232; il numero perfetto"><div><span>5 &#232; il numero perfetto</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/blinded-by-the-light-travolto-dalla-musica/56387/scheda/" title="Blinded by the Light - Travolto dalla musica"><div><span>Blinded by the Light - Travolto dalla musica</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/genitori-quasi-perfetti/55734/scheda/" title="Genitori quasi perfetti"><div><span>Genitori quasi perfetti</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/il-mostro-di-st-pauli/55917/scheda/" title="Il Mostro di St. Pauli"><div><span>Il Mostro di St. Pauli</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/l-amour-flou-come-separarsi-e-restare-amici/56584/scheda/" title="L&#39;amour flou - Come separarsi e restare amici"><div><span>L&#39;amour flou - Come separarsi e restare amici</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/mademoiselle/53273/scheda/" title="Mademoiselle"><div><span>Mademoiselle</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/stuber-autista-d-assalto/55788/scheda/" title="Stuber - Autista d&#39;assalto "><div><span>Stuber - Autista d&#39;assalto </span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/teen-spirit/55778/scheda/" title="Teen Spirit"><div><span>Teen Spirit</span> <span>29 agosto 2019</span></div></a></li>
    <li><a href="/film/the-rider-il-sogno-di-un-cowboy/55743/scheda/" title="The Rider - Il sogno di un cowboy"><div><span>The Rider - Il sogno di un cowboy</span> <span>29 agosto 2019</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-1">
                <button class="bg-c" type="button" data-toggle="collapse" data-target="#acc-pu-coll-1" aria-expanded="true" aria-controls="acc-pu-coll-1">
                    <span class="h4">Questa settimana (7)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-1" class="collapse show" aria-labelledby="acc-pu-head-1" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/city-hunter-private-eyes/56869/scheda/" title="City Hunter: Private Eyes"><div><span>City Hunter: Private Eyes</span> <span>02 settembre 2019</span></div></a></li>
    <li><a href="/film/effetto-domino/56796/scheda/" title="Effetto Domino"><div><span>Effetto Domino</span> <span>03 settembre 2019</span></div></a></li>
    <li><a href="/film/martin-eden/56459/scheda/" title="Martin Eden"><div><span>Martin Eden</span> <span>04 settembre 2019</span></div></a></li>
    <li><a href="/film/il-regno/56337/scheda/" title="Il Regno"><div><span>Il Regno</span> <span>05 settembre 2019</span></div></a></li>
    <li><a href="/film/it-capitolo-2/55036/scheda/" title="IT: Capitolo 2"><div><span>IT: Capitolo 2</span> <span>05 settembre 2019</span></div></a></li>
    <li><a href="/film/la-fattoria-dei-nostri-sogni/56750/scheda/" title="La Fattoria dei nostri Sogni"><div><span>La Fattoria dei nostri Sogni</span> <span>05 settembre 2019</span></div></a></li>
    <li><a href="/film/mio-fratello-rincorre-i-dinosauri/56067/scheda/" title="Mio fratello rincorre i dinosauri"><div><span>Mio fratello rincorre i dinosauri</span> <span>05 settembre 2019</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-2">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-2" aria-expanded="false" aria-controls="acc-pu-coll-2">
                    <span class="h4">La prossima settimana (10)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-2" class="collapse" aria-labelledby="acc-pu-head-2" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/apollo-11/56638/scheda/" title="Apollo 11"><div><span>Apollo 11</span> <span>09 settembre 2019</span></div></a></li>
    <li><a href="/film/angry-birds-2/56041/scheda/" title="Angry Birds 2"><div><span>Angry Birds 2</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/e-poi-c-e-katherine/56690/scheda/" title="E poi c&#39;&#232; Katherine"><div><span>E poi c&#39;&#232; Katherine</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/good-boys-quei-cattivi-ragazzi/55641/scheda/" title="Good Boys - Quei cattivi ragazzi "><div><span>Good Boys - Quei cattivi ragazzi </span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/grandi-bugie-tra-amici/56823/scheda/" title="Grandi bugie tra amici"><div><span>Grandi bugie tra amici</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/la-vita-invisibile-di-euridice-gusmao/56754/scheda/" title="La vita invisibile di Eur&#237;dice Gusm&#227;o"><div><span>La vita invisibile di Eur&#237;dice Gusm&#227;o</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/strange-but-true/56329/scheda/" title="Strange But True"><div><span>Strange But True</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/tolkien/56069/scheda/" title="Tolkien"><div><span>Tolkien</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/tutta-un-altra-vita/55752/scheda/" title="Tutta un&#39;altra vita"><div><span>Tutta un&#39;altra vita</span> <span>12 settembre 2019</span></div></a></li>
    <li><a href="/film/vox-lux/55230/scheda/" title="Vox Lux"><div><span>Vox Lux</span> <span>12 settembre 2019</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-3">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-3" aria-expanded="false" aria-controls="acc-pu-coll-3">
                    <span class="h4">Uscite del 19 settembre (10)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-3" class="collapse" aria-labelledby="acc-pu-head-3" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/chiara-ferragni-unposted/56743/scheda/" title="Chiara Ferragni: Unposted"><div><span>Chiara Ferragni: Unposted</span> <span>17 settembre 2019</span></div></a></li>
    <li><a href="/film/c-era-una-volta-a-hollywood/55155/scheda/" title="C&#39;era una volta... a Hollywood"><div><span>C&#39;era una volta... a Hollywood</span> <span>18 settembre 2019</span></div></a></li>
    <li><a href="/film/rosa/56365/scheda/" title="Rosa"><div><span>Rosa</span> <span>18 settembre 2019</span></div></a></li>
    <li><a href="/film/antropocene-l-epoca-umana/56864/scheda/" title="Antropocene - L&#39;epoca umana"><div><span>Antropocene - L&#39;epoca umana</span> <span>19 settembre 2019</span></div></a></li>
    <li><a href="/film/burning-l-amore-brucia/54863/scheda/" title="Burning - L&#39;amore brucia"><div><span>Burning - L&#39;amore brucia</span> <span>19 settembre 2019</span></div></a></li>
    <li><a href="/film/eat-local-a-cena-con-i-vampiri/56829/scheda/" title="Eat Local - A cena con i vampiri"><div><span>Eat Local - A cena con i vampiri</span> <span>19 settembre 2019</span></div></a></li>
    <li><a href="/film/i-migliori-anni-della-nostra-vita/56437/scheda/" title="I migliori anni della nostra vita"><div><span>I migliori anni della nostra vita</span> <span>19 settembre 2019</span></div></a></li>
    <li><a href="/film/il-colpo-del-cane/56828/scheda/" title="Il Colpo del Cane"><div><span>Il Colpo del Cane</span> <span>19 settembre 2019</span></div></a></li>
    <li><a href="/film/selfie-di-famiglia/56411/scheda/" title="Selfie di famiglia"><div><span>Selfie di famiglia</span> <span>19 settembre 2019</span></div></a></li>
    <li><a href="/film/torino-nera/56718/scheda/" title="Torino Nera"><div><span>Torino Nera</span> <span>19 settembre 2019</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->
        <!-- item -->
        <div class="item">
            <div class="item-header" id="acc-pu-head-4">
                <button class="bg-c collapsed" type="button" data-toggle="collapse" data-target="#acc-pu-coll-4" aria-expanded="false" aria-controls="acc-pu-coll-4">
                    <span class="h4">Uscite del 26 settembre (9)</span> <i class="fal"></i>
                </button>
            </div>
            <div id="acc-pu-coll-4" class="collapse" aria-labelledby="acc-pu-head-4" data-parent="#acc-pu">
                <div class="item-body brd-c">
                    <ul>
    <li><a href="/film/diego-maradona/56361/scheda/" title="Diego Maradona"><div><span>Diego Maradona</span> <span>23 settembre 2019</span></div></a></li>
    <li><a href="/film/1968-gli-uccelli-una-storia-mai-raccontata/56720/scheda/" title="1968 gli Uccelli: una storia mai raccontata"><div><span>1968 gli Uccelli: una storia mai raccontata</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/ad-astra/54954/scheda/" title="Ad Astra"><div><span>Ad Astra</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/dora-e-la-citta-perduta/55796/scheda/" title="Dora e la citt&#224; perduta"><div><span>Dora e la citt&#224; perduta</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/il-pianeta-in-mare/56793/scheda/" title="Il pianeta in mare"><div><span>Il pianeta in mare</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/rambo-last-blood/55787/scheda/" title="Rambo: Last Blood"><div><span>Rambo: Last Blood</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/shaun-vita-da-pecora-farmageddon/55730/scheda/" title="Shaun vita da pecora: Farmageddon"><div><span>Shaun vita da pecora: Farmageddon</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/vivere/55541/scheda/" title="Vivere"><div><span>Vivere</span> <span>26 settembre 2019</span></div></a></li>
    <li><a href="/film/yesterday/56070/scheda/" title="Yesterday"><div><span>Yesterday</span> <span>26 settembre 2019</span></div></a></li>
                    </ul>
                </div>
            </div>
        </div>
        <!-- /fine item -->

    </div>
    <!-- /FINE ACCORDION -->
    <a class="cs-btn btn-finale tag borderless ma film c" href="/cinema/calendariouscite/" title="Calendario uscite film"><div><span>Scopri tutte le prossime uscite</span> <i class="fal fa-arrow-right"></i></div></a>

</section>



            <!-- / FINE FILM CALENDARIO -->
            <!-- ===================================================================== -->
        </div>

<div class="row">
    <!-- ===================================================================== -->
    <!-- FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
    <div class="footer-sito-bottom ptl">
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <div class="promo-img col-xs-12">
                    <div class="row">
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.cinecittaworld.it/Vendita/Biglietti-e-prezzi?Coupon=CSOON5' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2635.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">

                            <a class='mask-img-100 wh16-9' href='http://www.bikechannel.it' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2634.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm">
                            <a class="mask-img-100 wh16-9" href='https://www.youtube.com/zeligofficial' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2633.jpg' width='250' height='140' /></a>
                        </div>
                        <div class="col-xs-6 col-sm-3 mbm"></div>
                    </div>
                </div>
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
        <!-- ######################################################## -->
        <!-- MEGAMENU -->
        <!-- ######################################################## -->
        <div class="megamenu col-xs-12">
            <!-- /LINK BAR -->
            <div class="tab-header">
                <ul class="nav nav-tabs mar0" id="tab-mm" role="tablist">
                    <li class="nav-item"><a class="nav-link h4 active" id="tab-mm-link-01" data-toggle="tab" href="#tab-mm-cont-01" role="tab" aria-controls="tab-mm-cont-01" aria-selected="true"><div>Site Map</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-02" data-toggle="tab" href="#tab-mm-cont-02" role="tab" aria-controls="tab-mm-cont-02" aria-selected="true"><div>Film al cinema</div></a></li>
                    <li class="nav-item"><a class="nav-link h4" id="tab-mm-link-03" data-toggle="tab" href="#tab-mm-cont-03" role="tab" aria-controls="tab-mm-cont-03" aria-selected="true"><div>Trova Cinema</div></a></li>
                </ul>
            </div>
            <!-- /FINE LINK BAR -->
            <!-- TAB CONTENT -->
            <div class="tab-content">

                <!-- tab mm content 01 -->
                <div class="row tab-pane fade active show" id="tab-mm-cont-01" role="tabpanel" aria-labelledby="tab-mm-link-01">
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/cinema/" title="Cinema">FILM</a></li>
                            <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                            <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                            <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                            <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                            <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">Film in TV</a></li>
                            <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                            <li><a href="/video/?area=cinema" title="Video di cinema">Video</a></li>
                            <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                            <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                            <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                            <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                            <li><a href="/film/2019/" title="Film 2019">Film 2019</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                            <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                            <li><a href="/serietv/2019/" title="Serie TV del 2019">Serie TV 2019</a></li>
                            <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                            <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                            <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                            <li><a href="/serietv/uscite/" title="Uscite Serie TV">Uscite Serie TV</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/serietv/guidatv/" title="Guida alle Serie in TV">Guida TV</a></li>
                            <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                            <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                            <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/libri/" title="Libri">LIBRI</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/tv/" title="TV">TV</a></li>
                            <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                            <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                            <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                            <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                            <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                            <li><a href="/tv/sport/" title="Sport">Sport</a></li>
                            <li><a href="/tv/programmi/" title="Programmi TV">Programmi TV</a></li>

                            <li><a href="/tv/amici/1/scheda/" title="Amici">Amici</a></li>
                            <li><a href="/tv/beautiful/4/scheda/" title="Beautiful">Beautiful</a></li>
                            <li><a href="/tv/bitter-sweet-ingredienti-d-amore/9/scheda/" title="Bitter Sweet">Bitter Sweet</a></li>
                            <li><a href="/tv/grande-fratello/2/scheda/" title="Grande Fratello">Grande Fratello</a></li>
                            <li><a href="/tv/il-segreto/8/scheda/" title="Il Segreto">Il Segreto</a></li>
                            <li><a href="/tv/l-isola-dei-famosi/6/scheda/" title="l&#39;Isola dei Famosi">l&#39;Isola dei Famosi</a></li>
                            <li><a href="/tv/temptation-island/7/scheda/" title="Temptation Island">Temptation Island</a></li>
                            <li><a href="/tv/una-vita/5/scheda/" title="Una vita">Una vita</a></li>
                            <li><a href="/tv/un-posto-al-sole/10/scheda/" title="Un posto al sole">Un posto al sole</a></li>
                            <li><a href="/tv/uomini-e-donne/3/scheda/" title="Uomini e donne">Uomini e donne</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/streaming/" title="Streaming">STREAMING</a></li>
                            <li><a href="/streaming/news/" title="News di Streaming">News</a></li>
                            <li><a href="/film/streaming/" title="Film in streaming">Film in streaming</a></li>
                            <li><a href="/serietv/streaming/" title="Serie tv in streaming">Serie tv in streaming</a></li>
                            <li><a href="/streaming/infinity/" title="Catalogo Infinity">Infinity</a></li>
                            <li><a href="/streaming/netflix/" title="Catalogo Netflix">Netflix</a></li>
                            <li><a href="/streaming/chili-cinema/" title="Catalogo Chili Cinema">Chili Cinema</a></li>
                            <li><a href="/streaming/google-play/" title="Catalogo Google Play">Google Play</a></li>
                            <li><a href="/streaming/rakuten-tv/" title="Catalogo Rakuten TV">Rakuten TV</a></li>
                            <li><a href="/streaming/apple-itunes/" title="Catalogo Apple Itunes">Apple Itunes</a></li>
                            <li><a href="/streaming/timvision/" title="Catalogo TIMVision">TIMVision</a></li>
                            <li><a href="/streaming/amazon-prime-video/" title="Catalogo Amazon Prime Video">Amazon Prime Video</a></li>
                            <li><a href="/streaming/raiplay/" title="Catalogo RaiPlay">RaiPlay</a></li>
                            <li><a href="/streaming/nowtv/" title="Catalogo NowTV">NowTV</a></li>
                        </ul>
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/personaggi/" title="Personaggi">STAR</a></li>
                            <li><a href="/personaggi/al-cinema/" title="Star al cinema">Star al cinema</a></li>
                            <li><a href="/personaggi/nati-oggi/" title="Star nate oggi">Star nate oggi</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                        </ul>
                        
                    </div>
                    <div class="col-xs-6 col-sm-4 col-xl-2">
                        <ul class="cs-list simple mbl">
                            <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                            <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/musica/" title="Musica">MUSICA</a></li>
                            <li><a href="/musica/news/" title="News di musica">News</a></li>
                            <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                            <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                            
                            <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                        </ul>
                        <ul class="cs-list simple mbl">
                            <li><a href="/mobile/" title="Coming Soon Cinema Mobile">MOBILE</a></li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 01 -->
                <!-- tab mm content 02 -->
                <div class="row tab-pane fade" id="tab-mm-cont-02" role="tabpanel" aria-labelledby="tab-mm-link-02">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-4 col-xl-2">
    <ul class="cs-list simple-1">
    <li><a href="/film/5-e-il-numero-perfetto/54884/scheda/" title="5 &#232; il numero perfetto">5 &#232; il numero perfetto</a></li>
    <li><a href="/film/7-uomini-a-mollo/54819/scheda/" title="7 Uomini A Mollo">7 Uomini A Mollo</a></li>
    <li><a href="/film/a-star-is-born/54058/scheda/" title="A Star Is Born">A Star Is Born</a></li>
    <li><a href="/film/aladdin/55030/scheda/" title="Aladdin">Aladdin</a></li>
    <li><a href="/film/alla-corte-di-ruth-rbg/56582/scheda/" title="Alla corte di Ruth - RBG">Alla corte di Ruth - RBG</a></li>
    <li><a href="/film/american-animals/55528/scheda/" title="American Animals">American Animals</a></li>
    <li><a href="/film/annabelle-3/55594/scheda/" title="Annabelle 3">Annabelle 3</a></li>
    <li><a href="/film/attacco-al-potere-3/53654/scheda/" title="Attacco al Potere 3">Attacco al Potere 3</a></li>
    <li><a href="/film/avengers-endgame/55032/scheda/" title="Avengers: Endgame">Avengers: Endgame</a></li>
    <li><a href="/film/bangla/56267/scheda/" title="Bangla">Bangla</a></li>
    <li><a href="/film/birba-micio-combinaguai/56325/scheda/" title="Birba - Micio Combinaguai">Birba - Micio Combinaguai</a></li>
    <li><a href="/film/blade-runner/1401/scheda/" title="Blade Runner">Blade Runner</a></li>
    <li><a href="/film/blinded-by-the-light-travolto-dalla-musica/56387/scheda/" title="Blinded by the Light - Travolto dalla musica">Blinded by the Light - Travolto dalla musica</a></li>
    <li><a href="/film/bohemian-rhapsody/54840/scheda/" title="Bohemian Rhapsody">Bohemian Rhapsody</a></li>
    <li><a href="/film/cafarnao/54864/scheda/" title="Cafarnao">Cafarnao</a></li>
    <li><a href="/film/capri-revolution/54892/scheda/" title="Capri-Revolution">Capri-Revolution</a></li>
    <li><a href="/film/charlie-says/56155/scheda/" title="Charlie Says">Charlie Says</a></li>
    <li><a href="/film/christo-walking-on-water/56409/scheda/" title="Christo - Walking on water">Christo - Walking on water</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/city-hunter-private-eyes/56869/scheda/" title="City Hunter: Private Eyes">City Hunter: Private Eyes</a></li>
    <li><a href="/film/crawl-intrappolati/56143/scheda/" title="Crawl - Intrappolati">Crawl - Intrappolati</a></li>
    <li><a href="/film/croce-e-delizia/55678/scheda/" title="Croce e Delizia">Croce e Delizia</a></li>
    <li><a href="/film/cyrano-mon-amour/54972/scheda/" title="Cyrano, Mon Amour">Cyrano, Mon Amour</a></li>
    <li><a href="/film/diamantino-il-calciatore-piu-forte-del-mondo/55590/scheda/" title="Diamantino - Il calciatore pi&#249; forte del mondo">Diamantino - Il calciatore pi&#249; forte del mondo</a></li>
    <li><a href="/film/dolor-y-gloria/56030/scheda/" title="Dolor y Gloria">Dolor y Gloria</a></li>
    <li><a href="/film/due-amici/56662/scheda/" title="Due amici">Due amici</a></li>
    <li><a href="/film/edison-l-uomo-che-illumino-il-mondo/54346/scheda/" title="Edison - L&#39;uomo che Illumin&#242; il Mondo">Edison - L&#39;uomo che Illumin&#242; il Mondo</a></li>
    <li><a href="/film/effetto-domino/56796/scheda/" title="Effetto Domino">Effetto Domino</a></li>
    <li><a href="/film/enter-the-void/47420/scheda/" title="Enter the Void">Enter the Void</a></li>
    <li><a href="/film/fast-e-furious-hobbs-e-shaw/55364/scheda/" title="Fast &amp; Furious - Hobbs &amp; Shaw">Fast &amp; Furious - Hobbs &amp; Shaw</a></li>
    <li><a href="/film/finche-c-e-prosecco-c-e-speranza/54272/scheda/" title="Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza">Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza</a></li>
    <li><a href="/film/genitori-quasi-perfetti/55734/scheda/" title="Genitori quasi perfetti">Genitori quasi perfetti</a></li>
    <li><a href="/film/gloria-bell/55109/scheda/" title="Gloria Bell">Gloria Bell</a></li>
    <li><a href="/film/godzilla-ii-king-of-the-monsters/53718/scheda/" title="Godzilla II: King of the Monsters">Godzilla II: King of the Monsters</a></li>
    <li><a href="/film/green-book/55408/scheda/" title="Green Book">Green Book</a></li>
    <li><a href="/film/hotel-artemis/54891/scheda/" title="Hotel Artemis">Hotel Artemis</a></li>
    <li><a href="/film/i-morti-non-muoiono/56255/scheda/" title="I Morti non Muoiono">I Morti non Muoiono</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/il-colpevole/55699/scheda/" title="Il Colpevole">Il Colpevole</a></li>
    <li><a href="/film/il-corriere-the-mule/54929/scheda/" title="Il Corriere - The Mule">Il Corriere - The Mule</a></li>
    <li><a href="/film/il-grande-salto/54561/scheda/" title="Il Grande Salto">Il Grande Salto</a></li>
    <li><a href="/film/il-mostro-di-st-pauli/55917/scheda/" title="Il Mostro di St. Pauli">Il Mostro di St. Pauli</a></li>
    <li><a href="/film/il-professore-e-il-pazzo/56024/scheda/" title="Il Professore e il Pazzo">Il Professore e il Pazzo</a></li>
    <li><a href="/film/il-re-leone/55034/scheda/" title="Il Re Leone">Il Re Leone</a></li>
    <li><a href="/film/il-re-leone-3d/48739/scheda/" title="Il Re Leone 3D">Il Re Leone 3D</a></li>
    <li><a href="/film/il-signor-diavolo/56271/scheda/" title="Il Signor Diavolo">Il Signor Diavolo</a></li>
    <li><a href="/film/il-traditore/55760/scheda/" title="Il Traditore">Il Traditore</a></li>
    <li><a href="/film/isabelle-l-ultima-evocazione/56324/scheda/" title="Isabelle - L&#39;ultima evocazione">Isabelle - L&#39;ultima evocazione</a></li>
    <li><a href="/film/it/53493/scheda/" title="IT">IT</a></li>
    <li><a href="/film/it-capitolo-2/55036/scheda/" title="IT: Capitolo 2">IT: Capitolo 2</a></li>
    <li><a href="/film/la-donna-dello-scrittore/54704/scheda/" title="La donna dello scrittore">La donna dello scrittore</a></li>
    <li><a href="/film/la-mia-vita-con-john-f-donovan/54027/scheda/" title="La Mia Vita con John F. Donovan">La Mia Vita con John F. Donovan</a></li>
    <li><a href="/film/la-notte-e-piccola-per-noi-director-s-cut/54856/scheda/" title="La notte &#232; piccola per noi - Director&#39;s Cut">La notte &#232; piccola per noi - Director&#39;s Cut</a></li>
    <li><a href="/film/la-prima-vacanza-non-si-scorda-mai/56166/scheda/" title="La prima vacanza non si scorda mai">La prima vacanza non si scorda mai</a></li>
    <li><a href="/film/la-rivincita-delle-sfigate/56137/scheda/" title="La Rivincita delle Sfigate">La Rivincita delle Sfigate</a></li>
    <li><a href="/film/la-vita-invisibile-di-euridice-gusmao/56754/scheda/" title="La vita invisibile di Eur&#237;dice Gusm&#227;o">La vita invisibile di Eur&#237;dice Gusm&#227;o</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/l-amour-flou-come-separarsi-e-restare-amici/56584/scheda/" title="L&#39;amour flou - Come separarsi e restare amici">L&#39;amour flou - Come separarsi e restare amici</a></li>
    <li><a href="/film/le-invisibili/56158/scheda/" title="Le Invisibili">Le Invisibili</a></li>
    <li><a href="/film/le-nostre-battaglie/54975/scheda/" title="Le nostre battaglie">Le nostre battaglie</a></li>
    <li><a href="/film/lo-chiamavano-jeeg-robot/52908/scheda/" title="Lo chiamavano Jeeg Robot">Lo chiamavano Jeeg Robot</a></li>
    <li><a href="/film/l-ospite/54504/scheda/" title="L&#39;ospite">L&#39;ospite</a></li>
    <li><a href="/film/l-uomo-che-compro-la-luna/55538/scheda/" title="L&#39;uomo che compr&#242; la luna">L&#39;uomo che compr&#242; la luna</a></li>
    <li><a href="/film/l-uomo-che-uccise-don-chisciotte/54597/scheda/" title="L&#39;uomo che uccise Don Chisciotte">L&#39;uomo che uccise Don Chisciotte</a></li>
    <li><a href="/film/l-uomo-fedele/55770/scheda/" title="L&#39;Uomo Fedele">L&#39;Uomo Fedele</a></li>
    <li><a href="/film/mademoiselle/53273/scheda/" title="Mademoiselle">Mademoiselle</a></li>
    <li><a href="/film/maigret-e-il-caso-saint-fiacre/19887/scheda/" title="Maigret e il caso Saint-Fiacre">Maigret e il caso Saint-Fiacre</a></li>
    <li><a href="/film/martin-eden/56459/scheda/" title="Martin Eden">Martin Eden</a></li>
    <li><a href="/film/men-in-black-international/55861/scheda/" title="Men in Black: International">Men in Black: International</a></li>
    <li><a href="/film/mio-fratello-rincorre-i-dinosauri/56067/scheda/" title="Mio fratello rincorre i dinosauri">Mio fratello rincorre i dinosauri</a></li>
    <li><a href="/film/miracolo-a-le-havre/48534/scheda/" title="Miracolo a le Havre">Miracolo a le Havre</a></li>
    <li><a href="/film/moschettieri-del-re/54774/scheda/" title="Moschettieri del Re">Moschettieri del Re</a></li>
    <li><a href="/film/nureyev-the-white-crow/56011/scheda/" title="Nureyev - The White Crow">Nureyev - The White Crow</a></li>
    <li><a href="/film/panico/23822/scheda/" title="Panico">Panico</a></li>
    <li><a href="/film/parlami-di-te/54716/scheda/" title="Parlami di te">Parlami di te</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/pets-2-vita-da-animali/55614/scheda/" title="Pets 2 - Vita da animali">Pets 2 - Vita da animali</a></li>
    <li><a href="/film/powidoki-il-ritratto-negato/53553/scheda/" title="Powidoki - Il ritratto negato">Powidoki - Il ritratto negato</a></li>
    <li><a href="/film/pulp-fiction/1182/scheda/" title="Pulp Fiction">Pulp Fiction</a></li>
    <li><a href="/film/rocketman/55478/scheda/" title="Rocketman">Rocketman</a></li>
    <li><a href="/film/roma/55176/scheda/" title="Roma">Roma</a></li>
    <li><a href="/film/rosenstrasse/42039/scheda/" title="Rosenstrasse">Rosenstrasse</a></li>
    <li><a href="/film/santiago-italia/55414/scheda/" title="Santiago, Italia">Santiago, Italia</a></li>
    <li><a href="/film/selfie/56419/scheda/" title="Selfie">Selfie</a></li>
    <li><a href="/film/serenity-l-isola-dell-inganno/54937/scheda/" title="Serenity - L&#39;isola dell&#39;inganno">Serenity - L&#39;isola dell&#39;inganno</a></li>
    <li><a href="/film/sir-cenerentola-a-mumbai/55021/scheda/" title="Sir - Cenerentola a Mumbai">Sir - Cenerentola a Mumbai</a></li>
    <li><a href="/film/skate-kitchen/55010/scheda/" title="Skate Kitchen">Skate Kitchen</a></li>
    <li><a href="/film/solo-cose-belle/56196/scheda/" title="Solo cose belle">Solo cose belle</a></li>
    <li><a href="/film/spider-man-far-from-home/55794/scheda/" title="Spider-Man: Far From Home">Spider-Man: Far From Home</a></li>
    <li><a href="/film/stanlio-e-ollio/55416/scheda/" title="Stanlio e Ollio">Stanlio e Ollio</a></li>
    <li><a href="/film/stuber-autista-d-assalto/55788/scheda/" title="Stuber - Autista d&#39;assalto ">Stuber - Autista d&#39;assalto </a></li>
    <li><a href="/film/styx/55521/scheda/" title="Styx">Styx</a></li>
    <li><a href="/film/submergence/56340/scheda/" title="Submergence">Submergence</a></li>
    <li><a href="/film/sulla-mia-pelle/54103/scheda/" title="Sulla mia pelle">Sulla mia pelle</a></li>
        </ul></div><div class="col-xs-6 col-sm-4 col-xl-2"><ul class="cs-list simple-1">
    <li><a href="/film/teen-spirit/55778/scheda/" title="Teen Spirit">Teen Spirit</a></li>
    <li><a href="/film/tesnota/56766/scheda/" title="Tesnota">Tesnota</a></li>
    <li><a href="/film/the-nest-il-nido/56301/scheda/" title="The Nest (Il Nido)">The Nest (Il Nido)</a></li>
    <li><a href="/film/the-quake-il-terremoto-del-secolo/55649/scheda/" title="The Quake - Il terremoto del secolo">The Quake - Il terremoto del secolo</a></li>
    <li><a href="/film/the-rider-il-sogno-di-un-cowboy/55743/scheda/" title="The Rider - Il sogno di un cowboy">The Rider - Il sogno di un cowboy</a></li>
    <li><a href="/film/thelma/53846/scheda/" title="Thelma">Thelma</a></li>
    <li><a href="/film/toy-story-4/55091/scheda/" title="Toy Story 4">Toy Story 4</a></li>
    <li><a href="/film/tutti-pazzi-a-tel-aviv/55566/scheda/" title="Tutti Pazzi a Tel Aviv">Tutti Pazzi a Tel Aviv</a></li>
    <li><a href="/film/un-figlio-a-tutti-i-costi/54677/scheda/" title="Un figlio a tutti i costi">Un figlio a tutti i costi</a></li>
    <li><a href="/film/van-gogh-sulla-soglia-dell-eternita/55078/scheda/" title="Van Gogh - Sulla soglia dell&#39;eternit&#224;">Van Gogh - Sulla soglia dell&#39;eternit&#224;</a></li>
    <li><a href="/film/vice-l-uomo-nell-ombra/55712/scheda/" title="Vice - L&#39;uomo nell&#39;ombra">Vice - L&#39;uomo nell&#39;ombra</a></li>
    <li><a href="/film/x-men-dark-phoenix/54564/scheda/" title="X-Men: Dark Phoenix">X-Men: Dark Phoenix</a></li>
    <li><a href="/film/zanna-bianca/54448/scheda/" title="Zanna Bianca">Zanna Bianca</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                </div>
                <!-- /fine tab mm content 02 -->
                <!-- tab mm content 03 -->
                <div class="row tab-pane fade" id="tab-mm-cont-03" role="tabpanel" aria-labelledby="tab-mm-link-03">
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Abruzzo</span>
                                <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                            </li>
                            <li>
                                <span>Basilicata</span>
                                <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                            </li>
                            <li>
                                <span>Calabria</span>
                                <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                            </li>
                            <li>
                                <span>Campania</span>
                                <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                            </li>
                            <li>
                                <span>Emilia Romagna</span>
                                <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                            </li>
                            <li>
                                <span>Friuli Venezia Giulia</span>
                                <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                            </li>
                            <li>
                                <span>Lazio</span>
                                <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                            </li>
                            <li>
                                <span>Liguria</span>
                                <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                            </li>
                            <li>
                                <span>Lombardia</span>
                                <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                            </li>
                            <li>
                                <span>Marche</span>
                                <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-xs-12 col-md-6">
                        <ul class="cs-list simple-2">
                            <li>
                                <span>Molise</span>
                                <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                            </li>
                            <li>
                                <span>Piemonte</span>
                                <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                            </li>
                            <li>
                                <span>Puglia</span>
                                <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                            </li>
                            <li>
                                <span>Sardegna</span>
                                <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                            </li>
                            <li>
                                <span>Sicilia</span>
                                <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                            </li>
                            <li>
                                <span>Toscana</span>
                                <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                            </li>
                            <li>
                                <span>Trentino alto adige</span>
                                <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                            </li>
                            <li>
                                <span>Umbria</span>
                                <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                            </li>
                            <li>
                                <span>Valle d'Aosta</span>
                                <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                            </li>
                            <li>
                                <span>Veneto</span>
                                <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                            </li>
                        </ul>
                    </div>
                </div>
                <!-- /fine tab mm content 03 -->
            </div>
            <!-- /FINE TAB CONTENT -->
        </div>
        <!-- /FINE MEGAMENU -->
        <!-- ######################################################## -->
        <!-- container -->
        <div class="container">
            <!-- row -->
            <div class="row">
                <!-- ######################################################## -->
                <!-- FIRST BAR -->
                <!-- ######################################################## -->
                <div class="first-bar mbs">
                    <div class="logo">
                        <a href="https://www.comingsoon.it/"><img src="/img/cs-logo.svg" alt="Comingsoon.it" title="ComingSoon.it" /></a>
                    </div>
                    <ul class="menu-footer">
                        <li class="home"><a class="c-act" href="/chi-siamo/" title="Chi Siamo"><div>Chi Siamo</div></a></li>
                        <li class="home"><a class="c-act" href="/staff/" title="Staff"><div>Staff</div></a></li>
                        <li class="home"><a class="c-act" href="/newsletter/" title="Newsletter"><div>Newsletter</div></a></li>
                        <li class="home"><a class="c-act" href="/contattaci/" title="Contattaci"><div>Contattaci</div></a></li>
                    </ul>
                    <div class="promo-app">
                        <div class="testo p">Scarica subito l'<strong>App di Comingsoon</strong></div>
                        <a href="https://itunes.apple.com/it/app/comingsoon/id331752001?mt=8" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-apple.png" alt="APP ComingSoon Cinema su Apple store" /></a>
                        <a href="https://market.android.com/details?id=csoon.android" target="_blank" rel="nofollow noopener"><img src="https://mr.comingsoon.it/img/mobile/mobile-app-store-google.png" alt="APP ComingSoon Cinema su Google Play" /></a>
                    </div>
                </div>
                <!-- /FINE BAR -->
                <!-- ######################################################## -->
                <!-- INFO FOOTER -->
                <!-- ######################################################## -->
                <div class="info-footer pbs col-xs-12">
                    &copy;2001 - 2019 Anicaflash S.r.l. - P.Iva 01816001000 Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                    <ul class="mbm">
                        <li><a href="/codice-etico/" title="Codice Etico">Codice Etico</a></li>
                        <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                        <li><a href="#" onclick="openCmp(event);" title="Preferenze Privacy">Preferenze Privacy</a></li>
                        <li><a href="/privacy/cookiepolicy/" title="Cookie Policy">Cookie Policy</a></li>
                    </ul>
                    <ul class="mbm">
                        <li class="social-icon">
                            <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fab fa-facebook-f"></i></a>
                            <a href="https://www.instagram.com/comingsoon_it/"    target="_blank" rel="noopener"><i class="fab fa-twitter"></i></a>
                            <a href="https://twitter.com/comingsoonit/"           target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a>
                            <a href="https://www.facebook.com/comingsoon.it/"     target="_blank" rel="noopener"><i class="fab fa-youtube"></i></a>
                        </li>
                    </ul>
                </div>
                <!-- /INFO FOOTER -->
                <!-- ######################################################## -->
            </div>
            <!-- /row -->
        </div>
        <!-- /container -->
    </div>
    <!-- /FINE FOOTER SITO BOTTOM -->
    <!-- ===================================================================== -->
</div>



    </footer>





        <!-- /FOOTER SITO -->
        <!-- ######################################################## -->
    </div>
    <!-- SITE -->
    <!-- ######################################################## -->

    <!-- ######################################################## -->
    <!-- MODAL SEARCH -->
    <!-- ######################################################## -->
    <div class="modal fade" id="modal-search" tabindex="-1" role="dialog" aria-labelledby="titoloModal1" aria-hidden="true">
        <div class="modal-dialog modal-dialog-centered" role="document">
            <div class="modal-content">
                <!-- modal header -->
                <div class="modal-header">
                    <button class="close" type="button" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <!--  -->
                <!-- modal body -->
                <div class="modal-body">
                    <div id="menu-ricerca-avanzata">
                        <div class="search-form full">
                            
                            <form id="form-ricerca-google" class="rel keypress" action="/cerca/">
                                <input type="text" class="form-control" placeholder="Cerca su ComingSoon.it" name="q" id="q"><!-- Cerca per titolo, Regia, Attore -->
                                <button type="submit"><div><i class="fal fa-search"></i></div></button>
                            </form>
                        </div>
                    </div>
                </div>
                <!-- modal footer
                <div class="modal-footer">
                    <button type="button" class="btn btn-primary" onclick="alert('qui viene fatto il submit al form e ricaricata la pagina per filtrare la ricerca');">Cerca</button>
                </div> -->
            </div>
        </div>
    </div>
    <!-- /Modal search -->
    <!-- ######################################################## -->


    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>


    <!-- Optional JavaScript -->
    <!-- Popper.js, then Bootstrap JS -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.12.9/umd/popper.min.js" integrity="sha384-ApNbgh9B+Y1QKtv3Rn7W3mgPxhU9K/ScQsAP7hUibX39j7fakFPskvXusvfa0b4Q" crossorigin="anonymous"></script>
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/js/bootstrap.min.js" integrity="sha384-JZR6Spejh4U02d8jOt6vLEHfe/JQGiRRSQQxSfFWpi1MquVdAyjUar5+76PVCmYl" crossorigin="anonymous"></script>
    <!-- CSS MASONRY EFFECT -->
    <script src="/Scripts/salvattore.min.js"></script>
    <script type="text/javascript">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</script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>

    <script src="/jsc/foot?v=6x--alZrhZlX6WbYulAtKJr_vwh--R5-g4EfUM5qFI81"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/onScroll?v=tUavJjIbLGDN4HOFtRqjejXy6K3Kczvy8rv23pRCZsE1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
(function () {
    // ready
    jQuery(document).ready(function ($) {
        //#1
        var scVar = {
            typ: 'N',
            key: '94035',
            url: 'https://www.comingsoon.it/cinema/news/angry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili/n94035/',
            cnt: '0'
        }
        var sc = new SharedCount();
        sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
            console.log('--share-counting:' + count);
            if (parseInt(count) > parseInt(scVar.cnt)) {
                $('#numero-share').text(count);
            }
        });
        //#2
        var author = $('#author').attr('title');
        console.info("[INFO] %s : %s", "View", author);
        window.trackEvent("Autori", "View", author);
        //#3
        insertBannerInText("#contenuto-articolo");
        //#4
        window.news = [{loaded:true,url:'/cinema/news/angry-birds-2-scoprite-in-questa-clip-esclusiva-come-diventare-invisibili/n94035/',title:'Angry Birds 2, scoprite in questa clip esclusiva come diventare invisibili!'},{loaded:false,url:'/cinema/news/angry-birds-2-il-trailer-finale-del-sequel-d-animazione/n91477/',title:'Angry Birds 2: il trailer finale del sequel d’animazione'},{loaded:false,url:'/cinema/news/angry-birds-2-i-pennuti-arrabbiati-al-festival-di-cannes-con-una-nuova-clip/n89934/',title:'Angry Birds 2: i pennuti arrabbiati al Festival di Cannes con una nuova clip del film'},{loaded:false,url:'/cinema/news/angry-birds-2-ecco-il-trailer-italiano-del-sequel-del-film-d-animazione/n88072/',title:'Angry Birds 2: ecco il trailer italiano del sequel del film d&#39;animazione'},{loaded:false,url:'/cinema/news/angry-birds-2-il-trailer-del-film-animato-per-i-10-anni-del-videogame/n86869/',title:'Angry Birds 2, il trailer del film animato per i 10 anni del videogame'}];

        $(window).on('scroll', function () { onScroll() });
        //$(window).on('scroll', function () { sticky_relocate() });
    });
    // end ready
    //A
    //B
})();
</script>
<script type="text/plain" data-class="_iub_cs_activate" src="https://a.ligatus.com/?ids=110534&t=js" data-id="lig_comingsoon_endarticle"></script>


    <ins class="hidden">
        <script src="/scripts/ads.js"></script>
        <script async src="/scripts/onesignal.min.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- START FaceBook SDK -->
        <div id="fb-root"></div>
        <script type="text/plain" class="_iub_cs_activate">
            (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {return;}
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=173614042694014";
            fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
        <!-- END FaceBook SDK-->
        <!-- Twitter Tweet -->
        <script type="text/plain" class="_iub_cs_activate">
            !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
        </script>
        <!-- Pinterest PinIt! -->
        <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>

        <!-- Begin BlueKai Tag -->
        <script>
            window.bk_async = function () {
                bk_allow_multiple_calls = true;
                bk_use_multiple_iframes = true;
                bk_addPageCtx('cs_cat', '_cine');
                
                BKTAG.doTag(48152, 1);
            };
            (function () {
                var scripts = document.getElementsByTagName('script')[0];
                var s = document.createElement('script');
                s.async = true;
                s.src = "//tags.bkrtx.com/js/bk-coretag.js";
                scripts.parentNode.insertBefore(s, scripts);
            }());
        </script>
        <script type="text/plain" class="_iub_cs_activate">
            window.bk_async = function()
        </script>
        <!-- End BlueKai Tag -->

        <!-- Begin comScore Tag -->
        <script type="text/javascript">
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "8971536" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = "https://sb.scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
        <!-- End comScore Tag -->

        <!-- Inizio Codice ShinyStat -->
        <span class="hidden">
            <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
            <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
        </span>
        <!-- Fine Codice ShinyStat -->
        <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
        <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
        <script>
            var _rsCI = "comingsoon-it";
            var _rsCG = "0";
            var _rsDN = "//secure-it.imrworldwide.com/";
            var _rsCC = 0;
            var _rsIP = 1;
            var _rsPLfl = 0;
        </script>
        <script src="//secure-it.imrworldwide.com/v53.js"></script>
        <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" height="1" width="1" alt="" /></div></noscript>
        <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    </ins>
</body>
</html>

