<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <link rel="canonical" href="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/" />
    <meta property="og:url" content="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/" />
    <title>Rampage - Furia animale: ce ne parla in esclusiva il regista Brad Peyton</title>
<meta name="description" content="Rampage Furia Animale film azione con Dwayne Johnson raccontato in esclusiva dal regista uscita cinema Italia 12 aprile 2018" />
<meta name="thumbnail" content="https://mr.comingsoon.it/imgdb/PrimoPiano/77252_hp.jpg" />
<link rel="amphtml" href="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli Interviste in Cinema" href="/feedrss/cinema/interviste/" />
    
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages" content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Rampage - Furia animale: ce ne parla in esclusiva il regista Brad Peyton" />
<meta property="og:description" content="L&#39;avventuroso action movie con protagonista Dwayne Johnson arriva nei nostri cinema giovedì 12 aprile." />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/77252_ppl.jpg" />
<meta property="og:image" content="https://mr.comingsoon.it/imgdb/PrimoPiano/77252_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=qtUOir3XeoiNxMwGxoQjgZkATkrkprjXliGkXRL0MnU1" rel="stylesheet"/>


    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon" sizes="72x72"   href="/content/favicons/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/content/favicons/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/content/favicons/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/content/favicons/apple-icon-180x180.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="/content/favicons/android-icon-192x192.png" />
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="manifest" href="/manifest.json" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <link rel="preload" href="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" as="script" />

    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];
        pbjs.que.push(function () {
            pbjs.enableAnalytics({
                provider: 'ga',
                options: {
                    global: 'ga', // <string> name of GA global. Default is 'ga'
                    enableDistribution: false,
                }
            });
        });

        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
    <script src="/jsc/comn?v=CGt9EdEC4uwjV_wZPWxR7ER_DkrzbSTU-zBTRxBJaAw1"></script>

    <script src="https://assets.evolutionadv.it/comingsoon_it/comingsoon.new.js"></script>
    <script>
    //--S
    function isCookieChoise() { return (document.cookie.search("_iub_cs-") > 0) ? !0 : !1; }
    var cookieChoise = isCookieChoise();
    //--E

    var isMobile = false;
    if (window.innerWidth < 980) { isMobile = true; }

    googletag.cmd.push(function () {
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            $('.js-masonry').masonry({ itemSelector: '.masonry-item' });
        });
        googletag.pubads().setTargeting('CS-Sezione', '_cine');
        
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.enableServices();
    });

    var evSpotxShow = true;
    Optiload.bus.on("optiload_ready", function () {
        var slots = [];
        var divDomination = $(".gptslotDomination").filter(function () {
            return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
        });

        var divAdv = $(".gptslot").filter(function () {
            return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('addesktop') == "1";
        });

        if (Optiload.isMobile()) {
            divDomination = $(".gptslotDomination").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
            });
            divAdv = $(".gptslot").filter(function () {
                return ($(this).data('addesktop') == undefined && $(this).data('admobile') == undefined) || $(this).data('admobile') == "1";
            });
        }

        Optiload.sm.addSlots(divDomination);

        //mod campagna febbraio 2018 + key/value
        var intextIdSlot = 3;
        $gptslots = jQuery(divAdv).filter(function () {
            return jQuery(this).data("adunitid") != intextIdSlot;
        });
        $gptneltesto = jQuery(divAdv).filter(function () {
            return jQuery(this).data("adunitid") == intextIdSlot;
        });


        jQuery.each($gptslots, function () {
            slots.push({
                slot: $(this), targeting: [
                    { key: "ad_group", value: Adomik.randomAdGroup() },
                    { key: "ad_h", value: (new Date).getUTCHours().toString() }
                ]
            });
        });

        var gptneltestocounter = 1;
        jQuery.each($gptneltesto, function () {
            slots.push({
                slot: $(this), targeting: [
                    { key: "ad_group", value: Adomik.randomAdGroup() },
                    { key: "ad_h", value: (new Date).getUTCHours().toString() },
                    { key: "gptneltesto", value: gptneltestocounter.toString() }
                ]
            });
            gptneltestocounter++;
        });

        Optiload.sm.addSlotsWithTargeting(slots);

    });
    </script>
    

</head>
<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="https://www.comingsoon.it/" target="_self" title="ComingSoon.it"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" title="Film al cinema" class="cinemahandler header-bottone-attiva-novita-cinema">Film al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                    <li><a href="/mobile/" title="ComingSoon App">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/ready-player-one/53763/scheda/" title="Ready Player One"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53763_ico.jpg" alt="Ready Player One" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/nella-tana-dei-lupi/53656/scheda/" title="Nella tana dei lupi"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53656_ico.jpg" alt="Nella tana dei lupi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/contromano/53528/scheda/" title="Contromano"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53528_ico.jpg" alt="Contromano" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/succede/54006/scheda/" title="Succede"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54006_ico.jpg" alt="Succede" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/a-quiet-place-un-posto-tranquillo/54526/scheda/" title="A Quiet Place - Un posto tranquillo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54526_ico.jpg" alt="A Quiet Place - Un posto tranquillo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/van-gogh-tra-il-grano-e-il-cielo/54733/scheda/" title="Van Gogh - Tra il grano e il cielo"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54733_ico.jpg" alt="Van Gogh - Tra il grano e il cielo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-sole-a-mezzanotte/54509/scheda/" title="Il sole a mezzanotte"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54509_ico.jpg" alt="Il sole a mezzanotte" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tonya/53655/scheda/" title="Tonya"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53655_ico.jpg" alt="Tonya" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/peter-rabbit/54402/scheda/" title="Peter Rabbit"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54402_ico.jpg" alt="Peter Rabbit" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/io-c-e/54150/scheda/" title="Io c&#39;&#232;"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54150_ico.jpg" alt="Io c&#39;&#232;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/bob-e-marys/54085/scheda/" title="Bob &amp; Marys"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54085_ico.jpg" alt="Bob &amp; Marys" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/quanto-basta/54513/scheda/" title="Quanto Basta"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54513_ico.jpg" alt="Quanto Basta" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/i-segreti-di-wind-river/54131/scheda/" title="I Segreti di Wind River"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54131_ico.jpg" alt="I Segreti di Wind River" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-mistero-di-donald-c/53428/scheda/" title="Il mistero di Donald C."><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53428_ico.jpg" alt="Il mistero di Donald C." width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/pacific-rim-2-la-rivolta/53660/scheda/" title="Pacific Rim 2 - La Rivolta"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53660_ico.jpg" alt="Pacific Rim 2 - La Rivolta" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/una-festa-esagerata/54079/scheda/" title="Una festa esagerata"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54079_ico.jpg" alt="Una festa esagerata" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/metti-la-nonna-in-freezer/54104/scheda/" title="Metti la nonna in freezer"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54104_ico.jpg" alt="Metti la nonna in freezer" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tomb-raider/53750/scheda/" title="Tomb Raider"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53750_ico.jpg" alt="Tomb Raider" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/charley-thompson/54173/scheda/" title="Charley Thompson"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54173_ico.jpg" alt="Charley Thompson" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-forma-dell-acqua/54140/scheda/" title="La Forma dell&#39;Acqua"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54140_ico.jpg" alt="La Forma dell&#39;Acqua" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-giovane-karl-marx/54721/scheda/" title="Il giovane Karl Marx"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54721_ico.jpg" alt="Il giovane Karl Marx" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/lovers/54726/scheda/" title="Lovers"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54726_ico.jpg" alt="Lovers" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/54456_ico.jpg" alt="Il filo nascosto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/tre-manifesti-a-ebbing-missouri/53817/scheda/" title="Tre Manifesti a Ebbing, Missouri"><img src="https://mr.comingsoon.it/imgdb/locandine/ico/53817_ico.jpg" alt="Tre Manifesti a Ebbing, Missouri" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <div class="h5 titolo">Tutti i&nbsp;Film al&nbsp;cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/" title="Tutti i film al cinema">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/" title="Box Office">Box Office</a>
                            <a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a>
                            <a href="/mobile/" title="ComingSoon App">ComingSoon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home" title="ComingSoon.it">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu first-menu-default">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema" title="Cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu ">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv" title="Serie TV">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv" title="Film in TV">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo" title="Digital Video">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link tab-infinity ">
                            <a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img" title="Infinity TV">
                                <img class="A" src="/content/img/CS-TAB-INFINITY@4X.PNG" width="73" height="35" alt="Infinity TV" />
                                <img class="H" src="/content/img/CS-TAB-INFINITY@bianca.png" width="73" height="35" alt="Infinity TV" />
                            </a>
                        </li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv" title="TV">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica" title="Musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        <li class="real-menu-link"><a href="/star-wars/" class="anim25 cat-bg-hover-color eventi-img black " style="height:35px;padding:9px 6px 0;" title="Star Wars">STAR WARS</a></li>
<li class="real-menu-link"><a href="/eventi/romics-2018/" class="anim25 cat-bg-hover-color eventi-img white " style="padding:0;" title="Romics 2018"><img alt="Romics 2018" src="/content/img/cs-tab-Romics@22x.png" width="71" height="35" /></a></li>                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema" title="Film al cinema">Film al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/" title="ComingSoon App"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow noopener"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/" title="Ricerca"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/" title="Video e foto Mediawall"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/" title="ComingSoon.it"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info" cinema><a href="/tv/anticipazioni/uomini-e-donne-oggi-martedi-10-aprile-il-trono-classico-il-bacio-tra-sara-e/n77257/" title="Uomini e Donne, oggi, martedì 10 aprile, il trono classico: il bacio tra Sara e Luigi e la rabbia di Lorenzo"><span>IN EVIDENZA:</span> Uomini e Donne, oggi, martedì 10 aprile, il trono classico: il bacio tra Sara e...</a></li>
                    
                        <li class="labl"><a href="/personaggi/" title="Personaggi">Personaggi</a> </li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu active" data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/" title="Cinema"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                        <li><a class="" href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/" title="News di cinema">News</a></li>
                        <li><a class="" href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                        <li><a class="" href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                        <li><a class="" href="/film/2018/" title="Film 2018">Film 2018</a></li>
                        <li><a class="" href="/film/" title="Cerca film">Cerca film</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu " data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/" title="Serie TV"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/" title="News di Serie TV">News</a></li>
                        <li><a class="" href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                        <li><a class="" href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/" title="Film in TV"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/" title="Guida dei film in TV">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                        <li><a class="" href="/filmtv/news/" title="News dei film in tv">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/" title="Digital video"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/" title="News di digital video">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/" title="TV"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                        <li><a class="" href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                        <li><a class="" href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                        <li><a class="" href="/tv/gossip/" title="Gossip">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                        <li><a href="/focus/il-segreto/" title="Il segreto">Il Segreto</a></li>
                        <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                        <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                        <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                        <li><a href="/focus/isola-dei-famosi/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                        <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/" title="Musica"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/" title="News di musica">News</a></li>
                        <li><a class="" href="/musica/speciali/" title="Speciali di musica">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                        <li><a class="" href="/musica/album/" title="Album">Album</a></li>
                        <li><a class="" href="/musica/concerti/" title="Concerti">Concerti</a></li>
                        <li><a class="" href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                        <li><a class="" href="/musica/foto/" title="Foto">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="" title="Colonne sonore">Colonne Sonore</a></li>
                        <li><a href="/focus/sanremo/" class="" title="Festival di Sanremo">Sanremo</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/" title="Tecnologia"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/" title="News di tecnologia">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/" title="Games"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/" title="News di games">News</a></li>
                        <li><a class="" href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                        <li><a class="" href="/games/video/cinema/" title="Video di games">Video</a></li>
                        <li><a class="" href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader_mh0" class="AdvHeader box-adv-pre-contenuto-sito">
        <!-- CS_web_masthead -->
        <div class="gptslotDomination gpts" data-adunitid="1" id="div-gpt-ad-1490599036980-7"></div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb cinema">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/cinema/">Cinema</a></li>
                <li><a href="/cinema/interviste/" class="cat-color">Interviste</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Rampage - Furia animale: ce ne parla in esclusiva il regista Brad Peyton</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2018-04-10T11:53:00" />
                                    <time datetime="2018-04-10T11:53:00" itemprop="datePublished" pubdate>10 aprile 2018</time> -
                                        <a href="https://plus.google.com/113052416069590845029?prsrc=3" rel="publisher" title="Google+" target="_blank"><img src="//ssl.gstatic.com/images/icons/gplus-16.png" alt="Google+" class="gplus-16" /></a>
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/adriano-ercolani/" itemprop="sameAs" title="Adriano Ercolani"><span itemprop="name">Adriano Ercolani</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="https://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 cinema">
                                    <div id="numero-share" data-shares="0" class="numero-share col-xs-4 col-sm-12 cat-bg-color">Share</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow noopener" href="https://plus.google.com/share?url=https%3a%2f%2fwww.comingsoon.it%2fcinema%2finterviste%2frampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton%2fn77252%2f&amp;title=Rampage+-+Furia+animale%3a+ce+ne+parla+in+esclusiva+il+regista+Brad+Peyton"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow noopener" href="http://www.facebook.com/share.php/?u=https%3a%2f%2fwww.comingsoon.it%2fcinema%2finterviste%2frampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton%2fn77252%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow noopener" href="http://twitter.com/home/?status=https%3a%2f%2fwww.comingsoon.it%2fcinema%2finterviste%2frampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton%2fn77252%2f%20Rampage+-+Furia+animale%3a+ce+ne+parla+in+esclusiva+il+regista+Brad+Peyton"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow noopener" href="whatsapp://send?text=Rampage+-+Furia+animale%3a+ce+ne+parla+in+esclusiva+il+regista+Brad+Peyton%20https%3a%2f%2fwww.comingsoon.it%2fcinema%2finterviste%2frampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton%2fn77252%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow noopener" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/77252_ppl.jpg" width="644" height="362" alt="Rampage - Furia animale: ce ne parla in esclusiva il regista Brad Peyton" />
                                        <meta itemprop="url" content="https://mr.comingsoon.it/imgdb/PrimoPiano/77252_ppl.jpg" />
                                        <meta itemprop="width"  content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>

                                <div class="inside non">
                                    <div class="box-adv nud">

<!-- CS_web_ATF desktop -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-addesktop='1'></div>
<!-- CS_web_sidebar mobile -->
<div class='gptslotDomination gpts' data-adunitid='5' data-admobile='1'></div>
                                    </div>
                                </div>
                                <!-- CONTENUTO ARTICOLO -->
                                <div id="contenuto-articolo"><p>Dopo i successi di Viaggio nell'isola misteriosa e San Andreas la collaborazione tra <strong><a href="https://www.comingsoon.it/personaggi/dwayne-johnson/1797/biografia/" target="_blank" title="Dwayne Johnson">Dwayne Johnson</a> e il regista <a href="https://www.comingsoon.it/personaggi/brad-peyton/231172/biografia/" target="_blank" title="Brad Peyton">Brad Peyton</a></strong> sta per rinnovarsi con l'ormai imminente <a href="https://www.comingsoon.it/film/rampage-furia-animale/54527/scheda/" target="_blank" title="Rampage - Furia animale"><strong>Rampage - Furia animale</strong></a> , in uscita <strong>nei cinema italiani il 12 aprile</strong>. Il film è <strong>adattamento cinematografico del famoso videogioco</strong> arcade degli anni 80 in cui una scimmia, un coccodrillo e un lupo giganti si divertivano a buttare giù palazzi interi. Gli ingredienti per <strong>un disaster-movie divertente e spettacolare</strong> sembrano esserci tutti, e ce lo ha confermato il regista che abbiamo incontrato a New York.
  <br>
  <br> <span class="contenitore-iframe"><iframe allowfullscreen="true" src="https://www.comingsoon.it/videoplayer/embed/?idv=28843" id="csVPlr" height="360" frameborder="0" width="640"><a href="https://www.comingsoon.it/film/rampage-furia-animale/54527/video/?vid=28843" title="Rampage - Furia animale: Nuovo Trailer Italiano Ufficiale del Film - HD">Rampage - Furia animale: Nuovo Trailer Italiano Ufficiale del Film - HD</a></iframe></span>
</p>
<p><strong>Come presenterebbe Rampage al pubblico che si appresta a vederlo in sala?</strong>
  <br> Prima di tutto è un film di mostri divertente, <strong>il suo scopo principale è quello di intrattenere</strong>. Ma al suo interno abbiamo tentato di inserire discorsi che possano connettersi con le emozioni più profonde del pubblico, non solo con lo spettacolo. <strong>Rampage è un film che parla anche dell'importanza di cose come la responsabilità e la fiducia</strong>. Spero che gli spettatori si connettano al mio lavoro su questo doppio livello, come in un certo senso succedeva con i film di fantascienza o di avventura degli anni 80 e 90.
  <br>
  <br> <strong>Quali sono state le scene più complicate da girare?</strong>
  <br> Senza dubbio tutte <strong>quelle ambientate per le strade di Chicago, dove abbiamo dovuto chiudere vari isolati di strade</strong> per realizzare la visione delle battaglie tra i mostri che avevamo in mente. A livello logistico è stato un lavoro di produzione complesso, ma siamo stati fortunati ad avere un cast tecnico di primissimo ordine e una città che i ha supportato per tutto ciò di cui avevamo bisogno. Girare in location ti regala una verità enormemente maggiore rispetto agli studi di registrazione, ma può essere decisamente faticoso talvolta. Sono davvero riconoscente a Chicago, ha un'atmosfera unica e ha reso Rampage un film diverso dagli altri disaster-movie.
</p>
<p><strong>Ci sono film o autori che l'hanno ispirata nella realizzazione di Rampage?</strong>
  <br> Sempre i soliti due: <strong>Steven Spielberg e James Cameron</strong>. Ogni volta che inizio un film prendo loro come riferimento, sono cresciuto vedendo i loro capolavori, hanno un qualcosa che altri registi non posseggono. La capacità di coniugare spettacolo cinematografico e storie universali, a cui tutti possono connettersi. Se devo proprio scegliere<strong> un film direi Terminator 2</strong>, è quello che ha segnato la mia gioventù e che mi spinge a cercare di imitarne la grandezza ogni volta che inizio un nuovo progetto.
  <br>
  <br> <strong>Cosa rende, secondo lei, Dwayne Johnson una star così amata dal pubblico di oggi?</strong>
  <br> Senza dubbio il fatto che si relaziona a loro come una persona normale, che tiene fortemente al lavoro che fa e rispetta il gusto del pubblico. <strong>Dwayne è molto legato ai suoi fan</strong>, si interessa alle loro opinioni e cerca in continuazione di far evolvere il suo rapporto con loro. Con il successo che ha ottenuto negli ultimi anni potrebbe tranquillamente riposare o dedicarsi soltanto ai franchise di successo, come molti altri fanno. Invece lui tenta sempre nuove strade per intrattenere, possiede una volontà e una dedizione al lavoro che ammiro moltissimo. Questo è il nostro terzo film insieme e ancora riesce a sorprendermi con il suo spirito propositivo.
</p>
<p><strong>E del resto del cast cosa può dirci?</strong>
  <br> Io scelgo sempre gli attori per l'umanità che possono apportare ai rispettivi personaggi. <a href="https://www.comingsoon.it/personaggi/naomie-harris/144283/biografia/" target="_blank" title="Naomie Harris"><strong>Naomie Harris</strong></a> ad esempio mostra il lato umano dell'essere uno scienziato. È la sua Kate Caldwell che supporta le scelte di Davis Okoye, il personaggio di Dwayne, e ne capisce il dolore quando deve opporsi al suo amico gorilla. Ma anche i personaggi che in prima istanza possono sembrare gli antagonisti posseggono una psicologia ben definita e plausibile. Nel corso del film comprenderemo pienamente le loro motivazioni. L'agente Russell interpretato da <a href="https://www.comingsoon.it/personaggi/jeffrey-dean-morgan/133225/biografia/" target="_blank" title="Jeffrey Dean Morgan"><strong>Jeffrey Dean Morgan</strong></a> ad esempio non è assolutamente come viene dipinto nel trailer, mentre posso dire che il ruolo di <a href="https://www.comingsoon.it/personaggi/joe-manganiello/139637/biografia/" target="_blank" title="Joe Manganiello"><strong>Joe Manganiello</strong></a> vi sorprenderà, eccome, quando vedrete Rampage!
  <br>
  <br> Ultima domanda: è già a lavoro su San Andreas 2?
  <br> Sì, stiamo definendo la <strong>prima bozza della sceneggiatura</strong>, ma devo ammettere he al momento mi sto dedicando totalmente a Rampage, perché merita di essere supportato e promosso da tutti noi al meglio delle nostre possibilità.
</p></div>
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- APESTER WIDGET -->
                                <br clear="all" />
                                
                                <br clear="all" />
                                <!-- /APESTER WIDGET -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div class='fb-like line-h-0' data-href='https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/' data-size='medium'></div></div><a href='https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18 line-h-0'><a href='//www.pinterest.com/pin/create/button/?url=https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                <div class="box-tags-articolo">
                                    <ul>
                                        <li><a href="/tag/?st=Rampage Furia Animale">Rampage Furia Animale</a></li><li><a href="/tag/?st=Brad Peyton">Brad Peyton</a></li><li><a href="/tag/?st=Dwayne Johnson">Dwayne Johnson</a></li>
                                    </ul>
                                </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                            <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                    <i class="fa fa-facebook"></i>
                                    Lascia un Commento
                                    <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/"></div>
                                </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                

                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/rampage-furia-animale-il-nuovo-trailer-ufficiale-in-italiano-del-film-con/n77048/" title="Rampage - Furia animale: il nuovo trailer ufficiale in italiano del film con Dwayne Johnson" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/77048_hp.jpg" alt="Rampage - Furia animale: il nuovo trailer ufficiale in italiano del film con Dwayne Johnson">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Rampage - Furia animale: il nuovo trailer ufficiale in italiano del film con Dwayne Johnson</div>
                        <div class="p">Diretto da Brad Peyton, il film d&#39;azione arriva nelle nostre sale il 12 aprile.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 27 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/rampage-dwayne-johnson-vi-presenta-il-nuovo-trailer/n76389/" title="Rampage: Dwayne Johnson vi presenta il nuovo trailer" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/76389_hp.jpg" alt="Rampage: Dwayne Johnson vi presenta il nuovo trailer">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Rampage: Dwayne Johnson vi presenta il nuovo trailer</div>
                        <div class="p">L&#39;attore dalla palestra interrompe il suo stesso trailer: The Rock scatenato nel film tratto dal classico arcade del 1990.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 22 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/rampage-furia-animale-il-trailer-ufficiale-in-italiano-del-film-d-azione/n75445/" title="Rampage - Furia animale: il trailer ufficiale in italiano del film d&#39;azione con Dwayne Johnson" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/75445_hp.jpg" alt="Rampage - Furia animale: il trailer ufficiale in italiano del film d&#39;azione con Dwayne Johnson">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Rampage - Furia animale: il trailer ufficiale in italiano del film d&#39;azione con Dwayne Johnson</div>
                        <div class="p">Diretto da Brad Peyton, il film uscir&#224; nei cinema italiani il 12 aprile prossimo.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 121 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/rampage-ecco-il-trailer-italiano-del-nuovo-film-con-dwayne-johnson/n72920/" title="Rampage: ecco il trailer italiano del nuovo film con Dwayne Johnson" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/72920_hp.jpg" alt="Rampage: ecco il trailer italiano del nuovo film con Dwayne Johnson">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Rampage: ecco il trailer italiano del nuovo film con Dwayne Johnson</div>
                        <div class="p">Nel cast anche Naomie Harris, Jeffrey Dean Morgan e Malin Akerman</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 79 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/rampage-le-prime-immagini-del-nuovo-film-con-dwayne-johnson-in-attesa-del/n72827/" title="Rampage: le prime immagini del nuovo film con Dwayne Johnson, in attesa del trailer" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/72827_hp.jpg" alt="Rampage: le prime immagini del nuovo film con Dwayne Johnson, in attesa del trailer">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Rampage: le prime immagini del nuovo film con Dwayne Johnson, in attesa del trailer</div>
                        <div class="p">Di nuovo assieme al regista di San Andreas, Brad Peyton, The Rock affronta nuove catastrofi: questa volta d&#39;origine videoludica.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 50 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/jeffrey-dean-morgan-entra-nel-cast-di-rampage/n65808/" title="Jeffrey Dean Morgan entra nel cast di Rampage" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/65808_hp.jpg" alt="Jeffrey Dean Morgan entra nel cast di Rampage">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Jeffrey Dean Morgan entra nel cast di Rampage</div>
                        <div class="p">La star di The Walking Dead raggiunge cos&#236; Dwayne Johnson e Malin Akerman, con cui aveva girato Watchmen</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 53 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
        <div class="box-adv nud">


<!-- CS_web_BTF -->
<div class='gptslot' data-adunitid='4' data-lazy='true' ></div>
        </div>
    </div>
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/brad-peyton-dirigera-ancora-dwayne-johnson-in-rampage/n49095/" title="Brad Peyton diriger&#224; ancora Dwayne Johnson in Rampage" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/49095_hp.jpg" alt="Brad Peyton diriger&#224; ancora Dwayne Johnson in Rampage">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Brad Peyton diriger&#224; ancora Dwayne Johnson in Rampage</div>
                        <div class="p">L&#39;adattamento del vecchio coin-op guadagna il regista di San Andreas</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/cinema/news/dwayne-johnson-si-unisce-al-cast-di-rampage/n47326/" title="Dwayne Johnson si unisce al cast di Rampage" class="articolo-homepage box-default attiva-opacita cinema news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="https://mr.comingsoon.it/imgdb/PrimoPiano/47326_hp.jpg" alt="Dwayne Johnson si unisce al cast di Rampage">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Dwayne Johnson si unisce al cast di Rampage</div>
                        <div class="p">L&#39;adattamento del videogame anni 80 guadagna il mitico The Rock</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 144 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    
</div>
<!-- /LARGHEZZA 1 COLONNA -->

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <section class="col-xs-12">
                    <div class="box-default pad-t-18">
                        <div class="box-film-di-riferimento espanso">
                            <div class="h5 titolo">Schede di riferimento</div>
                            <div class="lista-film col-xs-12">
                                <div class="row">
                                    <a href="/film/rampage-furia-animale/54527/scheda/" title="Rampage - Furia animale" class="col-xs-6 col-sm-3">
                                        
                                        <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54527.png" alt="Rampage - Furia animale" width="140" height="200" class="noCopy" />
                                        <div class="h5 titolo">Rampage - Furia animale</div>
                                    </a>
                                                                </div>
                            </div>
                        </div>
                    </div>
                </section>
                <!-- BOX FILM DI RIFERIMENTO -->
                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/"></div>
                        </div>
                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar desktop -->
<div class='gptslotDomination gpts' data-adunitid='5' data-addesktop='1'></div>
<!-- CS_web_ATF mobile -->
<div class='gptslot' data-adunitid='2' data-lazy='true' data-admobile='1'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  ACCORDION FILM CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="cinema">
            <i class="fa fa-calendar cat-color"></i>
            <div class="h5 titolo">Uscite Cinema</div>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-elenco-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-1">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-1" aria-controls="collapse-1" aria-expanded="true">
                        <div class="h5 titolo">La settimana scorsa</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-1" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-1">
    <li>
        <a href="/film/a-quiet-place-un-posto-tranquillo/54526/scheda/" title="A Quiet Place - Un posto tranquillo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">A Quiet Place - Un posto tranquillo</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/bob-e-marys/54085/scheda/" title="Bob &amp; Marys" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Bob &amp; Marys</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/charley-thompson/54173/scheda/" title="Charley Thompson" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Charley Thompson</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/i-segreti-di-wind-river/54131/scheda/" title="I Segreti di Wind River" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Segreti di Wind River</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-giovane-karl-marx/54721/scheda/" title="Il giovane Karl Marx" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il giovane Karl Marx</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-mistero-di-donald-c/53428/scheda/" title="Il mistero di Donald C." class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il mistero di Donald C.</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/lovers/54726/scheda/" title="Lovers" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Lovers</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/nella-tana-dei-lupi/53656/scheda/" title="Nella tana dei lupi" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nella tana dei lupi</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/quanto-basta/54513/scheda/" title="Quanto Basta" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Quanto Basta</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/succede/54006/scheda/" title="Succede" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Succede</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-constitution-due-insolite-storie-d-amore/54668/scheda/" title="The constitution - Due insolite storie d&#39;amore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The constitution - Due insolite storie d&#39;amore</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-wicked-gift/53995/scheda/" title="The Wicked Gift" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Wicked Gift</div>
            <div class="descrizione">05 aprile 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-2">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-2" aria-controls="collapse-2" aria-expanded="true">
                        <div class="h5 titolo">Questa settimana</div>
                        <div class="numero">13</div>
                    </a>
                </header>
                <ul id="collapse-2" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="heading-2">
    <li>
        <a href="/film/van-gogh-tra-il-grano-e-il-cielo/54733/scheda/" title="Van Gogh - Tra il grano e il cielo" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Van Gogh - Tra il grano e il cielo</div>
            <div class="descrizione">09 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/8-minuti/54634/scheda/" title="8 minuti" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">8 minuti</div>
            <div class="descrizione">11 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/icaros-a-vision/54759/scheda/" title="Icaros: A Vision" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Icaros: A Vision</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-cratere/54305/scheda/" title="Il cratere" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il cratere</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-prigioniero-coreano/54638/scheda/" title="Il prigioniero coreano" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il prigioniero coreano</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-viaggio-delle-ragazze/54543/scheda/" title="Il viaggio delle ragazze" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il viaggio delle ragazze</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/io-sono-tempesta/54107/scheda/" title="Io sono Tempesta" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Io sono Tempesta</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La casa sul mare</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/nick-cave-distant-sky-live-in-copenhagen/54754/scheda/" title="Nick Cave - Distant Sky: Live in Copenhagen" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nick Cave - Distant Sky: Live in Copenhagen</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/rampage-furia-animale/54527/scheda/" title="Rampage - Furia animale" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Rampage - Furia animale</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/sherlock-gnomes/53751/scheda/" title="Sherlock Gnomes" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sherlock Gnomes</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-happy-prince/54702/scheda/" title="The Happy Prince" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Happy Prince</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/the-silent-man/53636/scheda/" title="The Silent Man" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Silent Man</div>
            <div class="descrizione">12 aprile 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-3">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-3" aria-controls="collapse-3" aria-expanded="true">
                        <div class="h5 titolo">La prossima settimana</div>
                        <div class="numero">12</div>
                    </a>
                </header>
                <ul id="collapse-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-3">
    <li>
        <a href="/film/maria-by-callas/54484/scheda/" title="Maria by Callas" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Maria by Callas</div>
            <div class="descrizione">16 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/doppio-amore/53860/scheda/" title="Doppio amore" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Doppio amore</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/escobar-il-fascino-del-male/54055/scheda/" title="Escobar - Il Fascino del male" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Escobar - Il Fascino del male</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/ghost-stories/54538/scheda/" title="Ghost Stories" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ghost Stories</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-mio-nome-e-thomas/54743/scheda/" title="Il mio Nome &#232; Thomas" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il mio Nome &#232; Thomas</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/il-tuttofare/54148/scheda/" title="Il tuttofare" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Il tuttofare</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-amore-secondo-isabelle/54557/scheda/" title="L&#39;amore secondo Isabelle" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;amore secondo Isabelle</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/molly-s-game/53994/scheda/" title="Molly&#39;s Game" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Molly&#39;s Game</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/parlami-di-lucy/54767/scheda/" title="Parlami di Lucy" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Parlami di Lucy</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/untitled/54747/scheda/" title="Untitled" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Untitled</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/wajib/54737/scheda/" title="Wajib" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Wajib</div>
            <div class="descrizione">19 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/earth-un-giorno-straordinario/53985/scheda/" title="Earth - Un giorno straordinario" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Earth - Un giorno straordinario</div>
            <div class="descrizione">22 aprile 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-4">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-4" aria-controls="collapse-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 26 aprile</div>
                        <div class="numero">11</div>
                    </a>
                </header>
                <ul id="collapse-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-4">
    <li>
        <a href="/film/ex-libris-new-york-public-library/54261/scheda/" title="Ex Libris: New York Public Library" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Ex Libris: New York Public Library</div>
            <div class="descrizione">23 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/abracadabra/54441/scheda/" title="Abracadabra" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Abracadabra</div>
            <div class="descrizione">24 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/interruption/54755/scheda/" title="Interruption" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Interruption</div>
            <div class="descrizione">24 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/loro-1/53983/scheda/" title="LORO 1" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">LORO 1</div>
            <div class="descrizione">24 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/avengers-infinity-war/53489/scheda/" title="Avengers: Infinity War" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Avengers: Infinity War</div>
            <div class="descrizione">25 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/i-fantasmi-d-ismael/53872/scheda/" title="I fantasmi d&#39;Ismael" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I fantasmi d&#39;Ismael</div>
            <div class="descrizione">25 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/nato-a-casal-di-principe/54763/scheda/" title="Nato a Casal di Principe" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Nato a Casal di Principe</div>
            <div class="descrizione">25 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/tu-mi-nascondi-qualcosa/53783/scheda/" title="Tu mi nascondi qualcosa" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Tu mi nascondi qualcosa</div>
            <div class="descrizione">25 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/what-will-people-say/54675/scheda/" title="What Will People Say " class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">What Will People Say </div>
            <div class="descrizione">25 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/youtopia/53640/scheda/" title="Youtopia" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Youtopia</div>
            <div class="descrizione">25 aprile 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/la-melodie/54291/scheda/" title="La m&#233;lodie" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">La m&#233;lodie</div>
            <div class="descrizione">26 aprile 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="heading-5">
                    <a data-toggle="collapse" data-parent="#box-elenco-calendario" href="#collapse-5" aria-controls="collapse-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 3 maggio</div>
                        <div class="numero">5</div>
                    </a>
                </header>
                <ul id="collapse-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="heading-5">
    <li>
        <a href="/film/arrivano-i-prof/54637/scheda/" title="Arrivano i prof" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Arrivano i prof</div>
            <div class="descrizione">01 maggio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/game-night-indovina-chi-muore-stasera/54669/scheda/" title="Game Night - Indovina chi muore stasera?" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Game Night - Indovina chi muore stasera?</div>
            <div class="descrizione">01 maggio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/l-isola-dei-cani/54384/scheda/" title="L&#39;isola dei cani" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">L&#39;isola dei cani</div>
            <div class="descrizione">01 maggio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/dopo-la-guerra/53933/scheda/" title="Dopo la guerra" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Dopo la guerra</div>
            <div class="descrizione">03 maggio 2018</div>
        </a>
    </li>
    <li>
        <a href="/film/tully/54547/scheda/" title="Tully" class="cinema">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Tully</div>
            <div class="descrizione">03 maggio 2018</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/cinema/calendariouscite/" title="Calendario uscite film">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION FILM CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 29 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner29"><script type="text/javascript">
 var boxL1 = {
      lnk: '//www.comingsoon.it/tv/'
      , img: '//mr.comingsoon.it/imgdb/banner/2474.jpg'
      , swf: ''
      , bid: 'banner29'
      , gog: '300x100_R1'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxL1, null);
</script></div>
                    </div>
                </div>
                <!-- /FREE BANNER 29 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FILM TAB SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-slider-cinema box-default">

        <header>
            <nav class="col-xs-12 tab-menu tab-12 cinema">
                <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                <ul class="row" role="tablist">
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-weekend" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />Weekend</div>
                        </a>
                    </li>
                    <li class="col-xs-4 " role="presentation">
                        <a href="#film-piuvisti" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />pi&ugrave; visti</div>
                        </a>
                    </li>
                    <li class="col-xs-4 active" role="presentation">
                        <a href="#film-piuattesi" role="tab" data-toggle="tab">
                            <div class="h6">Film<br />da vedere</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- tab content -->
        <div class="tab-content">
            <!-- 1° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-weekend">
                <!-- FILM TAB INTERNAL SLIDE WEEKEND / ID per slider-->
                <div id="cinema-slide-1" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/io-sono-tempesta/54107/scheda/" title="Io sono Tempesta" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54107.png" width="140" height="200" alt="Locandina: Io sono Tempesta" /></div><div class="col-xs-6 box-titoli"><div class="h4">Io sono Tempesta</div><div class="h5 sottotitolo">Io sono tempesta</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Daniele Luchetti</li></ul></a></div><div class="item "><a href="/film/sherlock-gnomes/53751/scheda/" title="Sherlock Gnomes" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53751.png" width="140" height="200" alt="Locandina: Sherlock Gnomes" /></div><div class="col-xs-6 box-titoli"><div class="h4">Sherlock Gnomes</div><div class="h5 sottotitolo">Gnomeo & Juliet: Sherlock Gnomes</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Commedia, Family, Fantasy, Sentimentale</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: John Stevenson</li></ul></a></div><div class="item "><a href="/film/8-minuti/54634/scheda/" title="8 minuti" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54634.png" width="140" height="200" alt="Locandina: 8 minuti" /></div><div class="col-xs-6 box-titoli"><div class="h4">8 minuti</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 11/04/2018</li><li class="h6"><span> REGIA</span>: Dado Martino</li></ul></a></div><div class="item "><a href="/film/the-silent-man/53636/scheda/" title="The Silent Man" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53636.png" width="140" height="200" alt="Locandina: The Silent Man" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Silent Man</div><div class="h5 sottotitolo">Felt</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico, Thriller</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Peter Landesman</li></ul></a></div><div class="item "><a href="/film/il-prigioniero-coreano/54638/scheda/" title="Il prigioniero coreano" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54638.png" width="140" height="200" alt="Locandina: Il prigioniero coreano" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il prigioniero coreano</div><div class="h5 sottotitolo">The Net</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Kim Ki-duk</li></ul></a></div><div class="item "><a href="/film/the-happy-prince/54702/scheda/" title="The Happy Prince" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54702.png" width="140" height="200" alt="Locandina: The Happy Prince" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Happy Prince</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Storico, Biografico</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Rupert Everett</li></ul></a></div><div class="item "><a href="/film/rampage-furia-animale/54527/scheda/" title="Rampage - Furia animale" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54527.png" width="140" height="200" alt="Locandina: Rampage - Furia animale" /></div><div class="col-xs-6 box-titoli"><div class="h4">Rampage - Furia animale</div><div class="h5 sottotitolo">Rampage</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Brad Peyton</li></ul></a></div><div class="item "><a href="/film/nick-cave-distant-sky-live-in-copenhagen/54754/scheda/" title="Nick Cave - Distant Sky: Live in Copenhagen" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54754.png" width="140" height="200" alt="Locandina: Nick Cave - Distant Sky: Live in Copenhagen" /></div><div class="col-xs-6 box-titoli"><div class="h4">Nick Cave - Distant Sky: Live in Copenhagen</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: </li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: David Barnard</li></ul></a></div><div class="item "><a href="/film/il-cratere/54305/scheda/" title="Il cratere" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54305.png" width="140" height="200" alt="Locandina: Il cratere" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il cratere</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Silvia Luzi, Luca Bellino</li></ul></a></div><div class="item "><a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54248.png" width="140" height="200" alt="Locandina: La casa sul mare" /></div><div class="col-xs-6 box-titoli"><div class="h4">La casa sul mare</div><div class="h5 sottotitolo">La villa</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Robert Guédiguian</li></ul></a></div><div class="item "><a href="/film/van-gogh-tra-il-grano-e-il-cielo/54733/scheda/" title="Van Gogh - Tra il grano e il cielo" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54733.png" width="140" height="200" alt="Locandina: Van Gogh - Tra il grano e il cielo" /></div><div class="col-xs-6 box-titoli"><div class="h4">Van Gogh - Tra il grano e il cielo</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Documentario</li><li class="h6"><span>USCITA</span>: 09/04/2018</li><li class="h6"><span> REGIA</span>: Giovanni Piscaglia</li></ul></a></div><div class="item "><a href="/film/icaros-a-vision/54759/scheda/" title="Icaros: A Vision" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54759.png" width="140" height="200" alt="Locandina: Icaros: A Vision" /></div><div class="col-xs-6 box-titoli"><div class="h4">Icaros: A Vision</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Leonor Caraballo, Matteo Norzi</li></ul></a></div><div class="item "><a href="/film/il-viaggio-delle-ragazze/54543/scheda/" title="Il viaggio delle ragazze" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54543.png" width="140" height="200" alt="Locandina: Il viaggio delle ragazze" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il viaggio delle ragazze</div><div class="h5 sottotitolo">Girls Trip</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 12/04/2018</li><li class="h6"><span> REGIA</span>: Malcolm D. Lee</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-1" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-1" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/calendariouscite/" title="Film del Weekend">
                            <div class="btn btn-primary">Tutti i Film del Weekend</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /1° TAB -->
            <!-- 2° TAB -->
            <div role="tabpanel" class="tab-pane " id="film-piuvisti">
                <!-- FILM TAB INTERNAL SLIDE PIUVISTI  / ID per slider-->
                <div id="cinema-slide-2" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/nella-tana-dei-lupi/53656/scheda/" title="Nella tana dei lupi" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53656.png" width="140" height="200" alt="Locandina: Nella tana dei lupi" /></div><div class="col-xs-6 box-titoli"><div class="h4">Nella tana dei lupi</div><div class="h5 sottotitolo">Den of Thieves</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Drammatico</li><li class="h6"><span>USCITA</span>: 05/04/2018</li><li class="h6"><span> REGIA</span>: Christian Gudegast</li></ul></a></div><div class="item "><a href="/film/ready-player-one/53763/scheda/" title="Ready Player One" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53763.png" width="140" height="200" alt="Locandina: Ready Player One" /></div><div class="col-xs-6 box-titoli"><div class="h4">Ready Player One</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller, Fantascienza</li><li class="h6"><span>USCITA</span>: 28/03/2018</li><li class="h6"><span> REGIA</span>: Steven Spielberg</li></ul></a></div><div class="item "><a href="/film/a-quiet-place-un-posto-tranquillo/54526/scheda/" title="A Quiet Place - Un posto tranquillo" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54526.png" width="140" height="200" alt="Locandina: A Quiet Place - Un posto tranquillo" /></div><div class="col-xs-6 box-titoli"><div class="h4">A Quiet Place - Un posto tranquillo</div><div class="h5 sottotitolo">A Quiet Place</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Thriller, Horror</li><li class="h6"><span>USCITA</span>: 05/04/2018</li><li class="h6"><span> REGIA</span>: John Krasinski</li></ul></a></div><div class="item "><a href="/film/contromano/53528/scheda/" title="Contromano" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53528.png" width="140" height="200" alt="Locandina: Contromano" /></div><div class="col-xs-6 box-titoli"><div class="h4">Contromano</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 29/03/2018</li><li class="h6"><span> REGIA</span>: Antonio Albanese</li></ul></a></div><div class="item "><a href="/film/i-segreti-di-wind-river/54131/scheda/" title="I Segreti di Wind River" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54131.png" width="140" height="200" alt="Locandina: I Segreti di Wind River" /></div><div class="col-xs-6 box-titoli"><div class="h4">I Segreti di Wind River</div><div class="h5 sottotitolo">Wind River</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Thriller</li><li class="h6"><span>USCITA</span>: 05/04/2018</li><li class="h6"><span> REGIA</span>: Taylor Sheridan</li></ul></a></div><div class="item "><a href="/film/tonya/53655/scheda/" title="Tonya" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53655.png" width="140" height="200" alt="Locandina: Tonya" /></div><div class="col-xs-6 box-titoli"><div class="h4">Tonya</div><div class="h5 sottotitolo">I, Tonya</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico</li><li class="h6"><span>USCITA</span>: 29/03/2018</li><li class="h6"><span> REGIA</span>: Craig Gillespie</li></ul></a></div><div class="item "><a href="/film/il-sole-a-mezzanotte/54509/scheda/" title="Il sole a mezzanotte" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54509.png" width="140" height="200" alt="Locandina: Il sole a mezzanotte" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il sole a mezzanotte</div><div class="h5 sottotitolo">Midnight Sun</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Sentimentale, Drammatico</li><li class="h6"><span>USCITA</span>: 22/03/2018</li><li class="h6"><span> REGIA</span>: Scott Speer</li></ul></a></div><div class="item "><a href="/film/succede/54006/scheda/" title="Succede" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54006.png" width="140" height="200" alt="Locandina: Succede" /></div><div class="col-xs-6 box-titoli"><div class="h4">Succede</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 05/04/2018</li><li class="h6"><span> REGIA</span>: Francesca Mazzoleni</li></ul></a></div><div class="item "><a href="/film/io-c-e/54150/scheda/" title="Io c'è" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54150.png" width="140" height="200" alt="Locandina: Io c'è" /></div><div class="col-xs-6 box-titoli"><div class="h4">Io c'è</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Commedia</li><li class="h6"><span>USCITA</span>: 29/03/2018</li><li class="h6"><span> REGIA</span>: Alessandro Aronadio</li></ul></a></div><div class="item "><a href="/film/peter-rabbit/54402/scheda/" title="Peter Rabbit" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54402.png" width="140" height="200" alt="Locandina: Peter Rabbit" /></div><div class="col-xs-6 box-titoli"><div class="h4">Peter Rabbit</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Commedia, Family, Fantasy</li><li class="h6"><span>USCITA</span>: 22/03/2018</li><li class="h6"><span> REGIA</span>: Will Gluck</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-2" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-2" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/boxoffice/">
                            <div class="btn btn-primary" title="Film più Visti">I Film più visti</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->
            </div>
            <!-- /2° TAB -->
            <!-- 3° TAB -->
            <div role="tabpanel" class="tab-pane active" id="film-piuattesi">
                <!-- FILM TAB INTERNAL SLIDE PIUATTESI  / ID per slider-->
                <div id="cinema-slide-3" class="tab-menu-slide-interna carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Contenitore delle slide -->
                    <div class="carousel-inner" role="listbox">
                        <div class="item active"><a href="/film/the-death-and-life-of-john-f-donovan/54027/scheda/" title="The Death and Life of John F. Donovan" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54027.png" width="140" height="200" alt="Locandina: The Death and Life of John F. Donovan" /></div><div class="col-xs-6 box-titoli"><div class="h4">The Death and Life of John F. Donovan</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Xavier Dolan</li></ul></a></div><div class="item "><a href="/film/deadpool-2/53780/scheda/" title="Deadpool 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53780.png" width="140" height="200" alt="Locandina: Deadpool 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">Deadpool 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Commedia</li><li class="h6"><span>USCITA</span>: 15/05/2018</li><li class="h6"><span> REGIA</span>: David Leitch</li></ul></a></div><div class="item "><a href="/film/stronger/54028/scheda/" title="Stronger" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54028.png" width="140" height="200" alt="Locandina: Stronger" /></div><div class="col-xs-6 box-titoli"><div class="h4">Stronger</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Drammatico, Biografico</li><li class="h6"><span>USCITA</span>: 04/07/2018</li><li class="h6"><span> REGIA</span>: David Gordon Green</li></ul></a></div><div class="item "><a href="/film/il-ritorno-di-mary-poppins/53782/scheda/" title="Il ritorno di Mary Poppins" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53782.png" width="140" height="200" alt="Locandina: Il ritorno di Mary Poppins" /></div><div class="col-xs-6 box-titoli"><div class="h4">Il ritorno di Mary Poppins</div><div class="h5 sottotitolo">Mary Poppins Returns</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Fantasy, Family</li><li class="h6"><span>USCITA</span>: Natale 2018</li><li class="h6"><span> REGIA</span>: Rob Marshall</li></ul></a></div><div class="item "><a href="/film/loro-1/53983/scheda/" title="LORO 1" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53983.png" width="140" height="200" alt="Locandina: LORO 1" /></div><div class="col-xs-6 box-titoli"><div class="h4">LORO 1</div><div class="h5 sottotitolo">LORO</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico</li><li class="h6"><span>USCITA</span>: 24/04/2018</li><li class="h6"><span> REGIA</span>: Paolo Sorrentino</li></ul></a></div><div class="item "><a href="/film/loro-2/54772/scheda/" title="LORO 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54772.png" width="140" height="200" alt="Locandina: LORO 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">LORO 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Biografico, Drammatico</li><li class="h6"><span>USCITA</span>: 10/05/2018</li><li class="h6"><span> REGIA</span>: </li></ul></a></div><div class="item "><a href="/film/l-isola-dei-cani/54384/scheda/" title="L'isola dei cani" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54384.png" width="140" height="200" alt="Locandina: L'isola dei cani" /></div><div class="col-xs-6 box-titoli"><div class="h4">L'isola dei cani</div><div class="h5 sottotitolo">Isle of Dogs</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Commedia</li><li class="h6"><span>USCITA</span>: 01/05/2018</li><li class="h6"><span> REGIA</span>: Wes Anderson</li></ul></a></div><div class="item "><a href="/film/gli-incredibili-2/54507/scheda/" title="Gli Incredibili 2" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54507.png" width="140" height="200" alt="Locandina: Gli Incredibili 2" /></div><div class="col-xs-6 box-titoli"><div class="h4">Gli Incredibili 2</div><div class="h5 sottotitolo">Incredibles 2</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Azione, Avventura, Family</li><li class="h6"><span>USCITA</span>: 19/09/2018</li><li class="h6"><span> REGIA</span>: Brad Bird</li></ul></a></div><div class="item "><a href="/film/aquaman/53659/scheda/" title="Aquaman" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/53659.png" width="140" height="200" alt="Locandina: Aquaman" /></div><div class="col-xs-6 box-titoli"><div class="h4">Aquaman</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Azione, Avventura, Fantasy</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: James Wan</li></ul></a></div><div class="item "><a href="/film/christopher-robin/54719/scheda/" title="Christopher Robin" class="col-xs-12"><div class="col-xs-6 box-immagine"><img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54719.png" width="140" height="200" alt="Locandina: Christopher Robin" /></div><div class="col-xs-6 box-titoli"><div class="h4">Christopher Robin</div></div><ul class="col-xs-6 box-descrizione"><li class="h6"><span>GENERE</span>: Animazione, Avventura, Commedia, Family</li><li class="h6"><span>USCITA</span>: N.D.</li><li class="h6"><span> REGIA</span>: Marc Forster</li></ul></a></div>
                        <!-- carousel control frecce -->
                        <a data-slide="prev" href="#cinema-slide-3" class=" carousel-control left">
                            <span class="carousel-control-freccia-sin fa fa-angle-left"></span>
                            <span class="sr-only">Previous</span>
                        </a>
                        <a data-slide="next" href="#cinema-slide-3" class=" carousel-control right">
                            <span class="carousel-control-freccia-des fa fa-angle-right"></span>
                            <span class="sr-only">Next</span>
                        </a>
                        <!-- /carousel control frecce -->
                    </div>
                    <!-- Contenitore delle slide -->
                    <!-- Btn centrato -->
                    <div class="btn-centrato-t">
                        <a href="/cinema/film-da-vedere/">
                            <div class="btn btn-primary" title="Film da vedere">I Film da vedere</div>
                        </a>
                    </div>
                    <!-- /Btn centrato -->
                </div>
                <!-- /FILM TAB INTERNAL SLIDE WEEKEND -->

            </div>
            <!-- /3° TAB -->
        </div>
        <!-- /tab content -->

    </section>
</div>
                <!-- /FILM TAB SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">

<!-- CS_web_sidebar_middle -->
<div class='gptslot' data-adunitid='6'></div>
                        
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  FILMINTV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 filmintv">
                <ul id="sidebar-tab-list-film-container" class="row" role="tablist">
                    <li class="col-xs-4 active" role="presentation">
                        <!-- tab menu li active -->
                        <a href="#digitale-free-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Digitale</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#digitale-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Mediaset<br />Premium</div>
                        </a>
                    </li>
                    <li class="col-xs-4" role="presentation">
                        <a href="#sky-pay-tab-sidebar-item" role="tab" data-toggle="tab">
                            <div class="h6">Sky</div>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div role="tabpanel" class="tab-pane active" id="digitale-free-tab-sidebar-item">
    <a href="/film/i-vitelloni/23762/scheda/" title="I vitelloni" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/23762.png" width="140" height="200" alt="I vitelloni" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">I vitelloni</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1953</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Federico Fellini</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Iris<br />In onda » il 10 alle 15:0</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/quel-maledetto-colpo-al-rio-grande-express/11141/scheda/" title="Quel maledetto colpo al Rio Grande Express" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/11141.png" width="140" height="200" alt="Quel maledetto colpo al Rio Grande Express" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Quel maledetto colpo al Rio Grande Express</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1972</li>
                <li class="h6"><span>GENERE:</span> Western</li>
                <li class="h6"><span>REGIA:</span>  Burt Kennedy</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rete 4<br />In onda » il 10 alle 16:45</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/matrimoni-e-altri-disastri/47543/scheda/" title="Matrimoni e altri disastri" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/47543.png" width="140" height="200" alt="Matrimoni e altri disastri" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Matrimoni e altri disastri</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2009</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Nina Di Majo</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai Movie<br />In onda » il 10 alle 16:0</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film sul digitale in TV" href="/filmtv/digitale/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
            <!--  Digitale Terrestre Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="digitale-pay-tab-sidebar-item">
    <a href="/film/l-uomo-venuto-da-chicago/11804/scheda/" title="L&#39;uomo venuto da Chicago" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/11804.png" width="140" height="200" alt="L&#39;uomo venuto da Chicago" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">L&#39;uomo venuto da Chicago</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1970</li>
                <li class="h6"><span>GENERE:</span> Poliziesco</li>
                <li class="h6"><span>REGIA:</span>  Yves Boisset</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema 2<br />In onda » il 10 alle 14:35</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/questi-sono-i-40/48993/scheda/" title="Questi sono i 40" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/48993.png" width="140" height="200" alt="Questi sono i 40" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Questi sono i 40</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2012</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Judd Apatow</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Premium Cinema Comedy<br />In onda » il 10 alle 13:35</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/gente-comune/14784/scheda/" title="Gente comune" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/14784.png" width="140" height="200" alt="Gente comune" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Gente comune</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   1980</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Robert Redford</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Studio Universal<br />In onda » il 10 alle 16:20</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Mediaset Premium in TV" href="/filmtv/mediaset-premium/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Pay - tab -->
            <!--  Satelliti Sky Pay - tab -->
            <div role="tabpanel" class="tab-pane" id="sky-pay-tab-sidebar-item">
    <a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/54144.png" width="140" height="200" alt="La casa di famiglia" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">La casa di famiglia</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2017</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Augusto Fornari</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema 24<br />In onda » il 10 alle 17:35</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/uno-anzi-due/50936/scheda/" title="Uno, anzi due" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/50936.png" width="140" height="200" alt="Uno, anzi due" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Uno, anzi due</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2015</li>
                <li class="h6"><span>GENERE:</span> Commedia</li>
                <li class="h6"><span>REGIA:</span>  Francesco Pavolini</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Comedy<br />In onda » il 10 alle 15:40</p>
        </div>
    </a><!-- Item Row -->
    <a href="/film/parole-d-amore/147/scheda/" title="Parole d&#39;amore" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="https://mr.comingsoon.it/imgdb/locandine/140x200/147.png" width="140" height="200" alt="Parole d&#39;amore" class="noCopy">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Parole d&#39;amore</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2005</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
                <li class="h6"><span>REGIA:</span>  Scott McGehee, David Siegel</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Cinema Passion<br />In onda » il 10 alle 17:10</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a class="btn btn-primary" title="Questa sera i film su Sky in TV" href="/filmtv/sky/oggi/sera/">Questa sera in TV</a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Satelliti Sky Pay - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /FILMINTV SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->
        
        <!-- ===================================================================== -->
        <!-- BOX ADV -->

<!-- ##################################################################### -->
<!-- ASIDE STICKY -->
<aside id="aside-sticky-0" class="aside-sticky col-md-4 onlyDsk">
    <div class="row">
        <!-- STICKY HTML -->
        <div id="sticky-anchor-0"></div>
        <div id="sticker-0" class="anim-40 start-stick">
            <div class="gptslot" data-adunitid="7" data-lazy="true" data-addesktop="1"></div>
        </div>
    </div>
</aside>
<script> $(window).load(function () { jQuery(window).scroll(sticky_relocate); }); </script>
<!-- ASIDE STICKY -->
<!-- ##################################################################### -->
<!-- STICKY JS -->
        <!-- /BOX ADV -->
        <!-- ===================================================================== -->

<div class="col-md-12">
    <div id="article-end-0"></div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
    <div class="box-adv ftr">
        <div class='gptslot' data-adunitid='10' data-lazy='true' data-addesktop='1'></div>
    </div>
</div>
    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/" title="Film al cinema">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/" title="Trova cinema">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/" title="Privacy Policy">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/" title="Cinema">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/" title="Film al cinema">Film al Cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/" title="Trova cinema">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/" title="Calendario uscite film">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/" title="Box office film">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/" title="Quiz di cinema">Quiz</a></li>
                                                    <li><a href="/cinema/video/cinema/" title="Video di cinema">Video</a></li>
                                                    <li><a href="/cinema/recensioni/" title="Recensioni film">Recensioni</a></li>
                                                    <li><a href="/cinema/news/" title="News di cinema">News</a></li>
                                                    <li><a href="/cinema/interviste/" title="Interviste di cinema">Interviste</a></li>
                                                    <li><a href="/cinema/film-da-vedere/" title="Film da vedere">Film da vedere</a></li>
                                                    <li><a href="/film/2018/" title="Film 2018">Film 2018</a></li>
                                                    <li><a href="/film/" title="Cerca film">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/homevideo/" title="Digital Video">DIGITAL VIDEO</a></li>
                                                    <li><a href="/homevideo/news/" title="News di digital video">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/" title="Focus">FOCUS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/focus/netflix/" title="NetFlix">NETFLIX</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/" title="Guida dei Film in TV">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/" title="I film su digitale">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/" title="I film su Mediaset premium">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/" title="I film su Sky">Sky</a></li>
                                                    <li><a href="/filmtv/news/" title="News dei film in TV">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/" title="Serie TV">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/" title="News di Serie TV">News</a></li>
                                                    <li><a href="/serietv/2018/" title="Serie TV del 2018">Serie TV 2018</a></li>
                                                    <li><a href="/serietv/ricerca/" title="Cerca Serie TV">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/" title="Migliore Serie TV">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/" title="Top Serie TV in USA">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/" title="Guida alle Serie in TV">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/" title="Speciali di Serie TV">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/" title="Recensioni di Serie TV">Recensioni</a></li>
                                                    <li><a href="/serietv/quiz/" title="Quiz di Serie TV">Quiz</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tv/" title="TV">TV</a></li>
                                                    <li><a href="/tv/oggi/in-onda/" title="Guida TV">Guida TV</a></li>
                                                    <li><a href="/tv/oggi/sera/" title="Stasera in TV">Stasera in TV</a></li>
                                                    <li><a href="/tv/canali-tv/" title="I canali TV">I Canali TV</a></li>
                                                    <li><a href="/tv/gossip/" title="Gossip">Gossip</a></li>
                                                    <li><a href="/tv/anticipazioni/" title="Anticipazioni in TV">Anticipazioni</a></li>
                                                    <li><a href="/focus/il-segreto/" title="Il Segreto">Il Segreto</a></li>
                                                    <li><a href="/focus/uomini-e-donne/" title="Uomini e donne">Uomini e Donne</a></li>
                                                    <li><a href="/focus/una-vita/" title="Una vita">Una Vita</a></li>
                                                    <li><a href="/focus/amici/" title="Amici">Amici</a></li>
                                                    <li><a href="/focus/isola-dei-famosi/" title="L&#39;Isola dei Famosi">L&#39;Isola dei Famosi</a></li>
                                                    <li><a href="/focus/beautiful/" title="Beautiful">Beautiful</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/star-wars/" title="Star Wars">STAR WARS</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/" title="Tecnologia">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/" title="News di tecnologia">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/" title="Musica">MUSICA</a></li>

                                                    <li><a href="/musica/news/" title="News di musica">News</a></li>
                                                    <li><a href="/musica/speciali/" title="Speciali di Musica">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/" title="Recensioni di musica">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/" title="Artisti musicali">Artisti</a></li>
                                                    <li><a href="/musica/album/" title="Album">Album</a></li>
                                                    <li><a href="/musica/concerti/" title="Concerti">Concerti</a></li>
                                                    <li><a href="/musica/video/cinema/" title="Video musicali">Video</a></li>
                                                    <li><a href="/musica/foto/" title="Foto">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/personaggi/" title="Personaggi">PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/oscar/" title="Premio Oscar">OSCAR</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/" title="Games">GAMES</a></li>
                                                    <li><a href="/games/news/" title="News di games">News</a></li>
                                                    <li><a href="/games/speciali/" title="Speciali di games">Speciali</a></li>
                                                    <li><a href="/games/ricerca/" title="Schede dei giochi">Schede Giochi</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/" title="Libri">LIBRI</a></li>
                                                    <li><a href="/libri/news/" title="News di libri">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/" title="Chi Siamo">Chi Siamo</a></li>
                                                    <li><a href="/staff/" title="Staff">Staff</a></li>
                                                    <li><a href="/contattaci/" title="Contattaci">Contattaci</a></li>
                                                    <li><a href="/newsletter/" title="Newsletter">Newsletter</a></li>
                                                    <li><a href="/privacy/" title="Privacy Policy">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie" title="Cookie Policy">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/50-primavere/54111/scheda/" title="50 Primavere">50 Primavere</a></li>
    <li><a href="/film/71/50713/scheda/" title="&#39;71">&#39;71</a></li>
    <li><a href="/film/a-casa-tutti-bene/54155/scheda/" title="A casa tutti bene">A casa tutti bene</a></li>
    <li><a href="/film/a-ciambra/53930/scheda/" title="A Ciambra">A Ciambra</a></li>
    <li><a href="/film/a-quiet-place-un-posto-tranquillo/54526/scheda/" title="A Quiet Place - Un posto tranquillo">A Quiet Place - Un posto tranquillo</a></li>
    <li><a href="/film/adorabile-nemica/53816/scheda/" title="Adorabile nemica">Adorabile nemica</a></li>
    <li><a href="/film/ammore-e-malavita/54110/scheda/" title="Ammore e malavita">Ammore e malavita</a></li>
    <li><a href="/film/arrival/53453/scheda/" title="Arrival">Arrival</a></li>
    <li><a href="/film/assassinio-sull-orient-express/53619/scheda/" title="Assassinio sull&#39;Orient Express">Assassinio sull&#39;Orient Express</a></li>
    <li><a href="/film/belle-e-sebastien-3-amici-per-sempre/54512/scheda/" title="Belle e Sebastien 3 - Amici per sempre">Belle e Sebastien 3 - Amici per sempre</a></li>
    <li><a href="/film/benvenuti-a-casa-mia/54447/scheda/" title="Benvenuti a casa mia">Benvenuti a casa mia</a></li>
    <li><a href="/film/bigfoot-junior/53991/scheda/" title="Bigfoot junior">Bigfoot junior</a></li>
    <li><a href="/film/black-panther/53715/scheda/" title="Black Panther">Black Panther</a></li>
    <li><a href="/film/bob-e-marys/54085/scheda/" title="Bob &amp; Marys">Bob &amp; Marys</a></li>
    <li><a href="/film/caravaggio-l-anima-e-il-sangue/54613/scheda/" title="Caravaggio - L&#39;anima e il sangue">Caravaggio - L&#39;anima e il sangue</a></li>
    <li><a href="/film/c-est-la-vie-prendila-come-viene/54071/scheda/" title="C&#39;est la vie - Prendila come viene">C&#39;est la vie - Prendila come viene</a></li>
    <li><a href="/film/charley-thompson/54173/scheda/" title="Charley Thompson">Charley Thompson</a></li>
    <li><a href="/film/charlie-bartlett/1171/scheda/" title="Charlie Bartlett">Charlie Bartlett</a></li>
    <li><a href="/film/chiamami-col-tuo-nome/53703/scheda/" title="Chiamami col tuo nome">Chiamami col tuo nome</a></li>
    <li><a href="/film/cinquanta-sfumature-di-rosso/53753/scheda/" title="Cinquanta sfumature di rosso">Cinquanta sfumature di rosso</a></li>
    <li><a href="/film/coco/53804/scheda/" title="Coco">Coco</a></li>
    <li><a href="/film/come-un-gatto-in-tangenziale/54474/scheda/" title="Come un Gatto in Tangenziale">Come un Gatto in Tangenziale</a></li>
    <li><a href="/film/contromano/53528/scheda/" title="Contromano">Contromano</a></li>
    <li><a href="/film/corpo-e-anima/53680/scheda/" title="Corpo e anima">Corpo e anima</a></li>
    <li><a href="/film/cuori-puri/53879/scheda/" title="Cuori Puri">Cuori Puri</a></li>
    <li><a href="/film/dancer/54626/scheda/" title="Dancer">Dancer</a></li>
    <li><a href="/film/directions/54500/scheda/" title="Directions">Directions</a></li>
    <li><a href="/film/downsizing/53729/scheda/" title="Downsizing">Downsizing</a></li>
    <li><a href="/film/due-sotto-il-burqa/54517/scheda/" title="Due sotto il burqa">Due sotto il burqa</a></li>
    <li><a href="/film/e-arrivato-il-broncio/54632/scheda/" title="&#200; arrivato il Broncio">&#200; arrivato il Broncio</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/ella-e-john-the-leisure-seeker/53645/scheda/" title="Ella &amp; John - The Leisure Seeker">Ella &amp; John - The Leisure Seeker</a></li>
    <li><a href="/film/era-giovane-e-aveva-gli-occhi-chiari/54742/scheda/" title="Era giovane e aveva gli occhi chiari">Era giovane e aveva gli occhi chiari</a></li>
    <li><a href="/film/ex-machina/50898/scheda/" title="Ex Machina">Ex Machina</a></li>
    <li><a href="/film/fabrizio-de-andre-principe-libero/54575/scheda/" title="Fabrizio De Andr&#233; - Principe Libero">Fabrizio De Andr&#233; - Principe Libero</a></li>
    <li><a href="/film/ferdinand/53726/scheda/" title="Ferdinand">Ferdinand</a></li>
    <li><a href="/film/finche-c-e-prosecco-c-e-speranza/54272/scheda/" title="Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza">Finch&#233; c&#39;&#232; prosecco c&#39;&#232; speranza</a></li>
    <li><a href="/film/foxtrot/54254/scheda/" title="Foxtrot">Foxtrot</a></li>
    <li><a href="/film/gatta-cenerentola/54069/scheda/" title="Gatta Cenerentola">Gatta Cenerentola</a></li>
    <li><a href="/film/glory-non-c-e-tempo-per-gli-onesti/53732/scheda/" title="Glory - Non c&#39;&#232; tempo per gli onesti">Glory - Non c&#39;&#232; tempo per gli onesti</a></li>
    <li><a href="/film/hostiles/54336/scheda/" title="Hostiles">Hostiles</a></li>
    <li><a href="/film/i-primitivi/53807/scheda/" title="I Primitivi">I Primitivi</a></li>
    <li><a href="/film/i-racconti-dell-orso/54722/scheda/" title="I racconti dell&#39;orso">I racconti dell&#39;orso</a></li>
    <li><a href="/film/i-segreti-di-wind-river/54131/scheda/" title="I Segreti di Wind River">I Segreti di Wind River</a></li>
    <li><a href="/film/il-cielo-sopra-berlino/5236/scheda/" title="Il cielo sopra Berlino">Il cielo sopra Berlino</a></li>
    <li><a href="/film/il-figlio-dell-altra/49509/scheda/" title="Il figlio dell&#39;altra">Il figlio dell&#39;altra</a></li>
    <li><a href="/film/il-filo-nascosto/54456/scheda/" title="Il filo nascosto">Il filo nascosto</a></li>
    <li><a href="/film/il-giovane-karl-marx/54721/scheda/" title="Il giovane Karl Marx">Il giovane Karl Marx</a></li>
    <li><a href="/film/il-giustiziere-della-notte/54187/scheda/" title="Il Giustiziere della Notte">Il Giustiziere della Notte</a></li>
    <li><a href="/film/il-mistero-di-donald-c/53428/scheda/" title="Il mistero di Donald C.">Il mistero di Donald C.</a></li>
    <li><a href="/film/il-padre-d-italia/53621/scheda/" title="Il padre d&#39;Italia">Il padre d&#39;Italia</a></li>
    <li><a href="/film/il-sapore-del-successo/51476/scheda/" title="Il Sapore del Successo">Il Sapore del Successo</a></li>
    <li><a href="/film/il-segreto/53392/scheda/" title="Il segreto">Il segreto</a></li>
    <li><a href="/film/il-sole-a-mezzanotte/54509/scheda/" title="Il sole a mezzanotte">Il sole a mezzanotte</a></li>
    <li><a href="/film/il-vegetale/54143/scheda/" title="Il Vegetale">Il Vegetale</a></li>
    <li><a href="/film/il-viaggio/53482/scheda/" title="Il viaggio">Il viaggio</a></li>
    <li><a href="/film/illegittimo/54712/scheda/" title="Illegittimo">Illegittimo</a></li>
    <li><a href="/film/insyriated/54460/scheda/" title="Insyriated">Insyriated</a></li>
    <li><a href="/film/io-c-e/54150/scheda/" title="Io c&#39;&#232;">Io c&#39;&#232;</a></li>
    <li><a href="/film/jackie/53395/scheda/" title="Jackie">Jackie</a></li>
    <li><a href="/film/jumanji-benvenuti-nella-giungla/53506/scheda/" title="Jumanji - Benvenuti nella Giungla">Jumanji - Benvenuti nella Giungla</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-botta-grossa/54502/scheda/" title="La botta grossa">La botta grossa</a></li>
    <li><a href="/film/la-casa-di-famiglia/54144/scheda/" title="La casa di famiglia">La casa di famiglia</a></li>
    <li><a href="/film/la-casa-sul-mare/54248/scheda/" title="La casa sul mare">La casa sul mare</a></li>
    <li><a href="/film/la-forma-dell-acqua/54140/scheda/" title="La Forma dell&#39;Acqua">La Forma dell&#39;Acqua</a></li>
    <li><a href="/film/la-prima-cosa-bella/47533/scheda/" title="La prima cosa bella">La prima cosa bella</a></li>
    <li><a href="/film/la-ruota-delle-meraviglie/53644/scheda/" title="La Ruota delle Meraviglie">La Ruota delle Meraviglie</a></li>
    <li><a href="/film/la-vedova-winchester/54508/scheda/" title="La vedova Winchester">La vedova Winchester</a></li>
    <li><a href="/film/lady-bird/54544/scheda/" title="Lady Bird">Lady Bird</a></li>
    <li><a href="/film/l-esodo/54395/scheda/" title="L&#39;Esodo">L&#39;Esodo</a></li>
    <li><a href="/film/l-insulto/54246/scheda/" title="L&#39;insulto">L&#39;insulto</a></li>
    <li><a href="/film/l-intrusa/53928/scheda/" title="L&#39;intrusa">L&#39;intrusa</a></li>
    <li><a href="/film/l-ora-nera/48100/scheda/" title="L&#39;ora nera">L&#39;ora nera</a></li>
    <li><a href="/film/l-ora-piu-buia/53752/scheda/" title="L&#39;ora pi&#249; buia">L&#39;ora pi&#249; buia</a></li>
    <li><a href="/film/loveless/53901/scheda/" title="Loveless">Loveless</a></li>
    <li><a href="/film/lovers/54726/scheda/" title="Lovers">Lovers</a></li>
    <li><a href="/film/l-ultimo-viaggio/54684/scheda/" title="L&#39;ultimo viaggio">L&#39;ultimo viaggio</a></li>
    <li><a href="/film/made-in-italy/54002/scheda/" title="Made in Italy">Made in Italy</a></li>
    <li><a href="/film/madre/53842/scheda/" title="Madre!">Madre!</a></li>
    <li><a href="/film/manifesto/53686/scheda/" title="Manifesto">Manifesto</a></li>
    <li><a href="/film/maria-maddalena/54491/scheda/" title="Maria Maddalena">Maria Maddalena</a></li>
    <li><a href="/film/metti-la-nonna-in-freezer/54104/scheda/" title="Metti la nonna in freezer">Metti la nonna in freezer</a></li>
    <li><a href="/film/molly-monster/54723/scheda/" title="Molly Monster">Molly Monster</a></li>
    <li><a href="/film/morto-stalin-se-ne-fa-un-altro/54394/scheda/" title="Morto Stalin, se ne fa un altro">Morto Stalin, se ne fa un altro</a></li>
    <li><a href="/film/my-generation/54311/scheda/" title="My Generation">My Generation</a></li>
    <li><a href="/film/my-name-is-emily/54428/scheda/" title="My Name Is Emily">My Name Is Emily</a></li>
    <li><a href="/film/napoli-velata/54060/scheda/" title="Napoli velata">Napoli velata</a></li>
    <li><a href="/film/nella-tana-dei-lupi/53656/scheda/" title="Nella tana dei lupi">Nella tana dei lupi</a></li>
    <li><a href="/film/nelle-pieghe-del-tempo/54127/scheda/" title="Nelle Pieghe del Tempo">Nelle Pieghe del Tempo</a></li>
    <li><a href="/film/nico-1988/54255/scheda/" title="Nico, 1988">Nico, 1988</a></li>
    <li><a href="/film/no-i-giorni-dell-arcobaleno/49543/scheda/" title="No - I giorni dell&#39;arcobaleno">No - I giorni dell&#39;arcobaleno</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/nome-di-donna/54554/scheda/" title="Nome di donna">Nome di donna</a></li>
    <li><a href="/film/oltre-la-notte/53922/scheda/" title="Oltre la Notte">Oltre la Notte</a></li>
    <li><a href="/film/omicidio-al-cairo/54627/scheda/" title="Omicidio al Cairo">Omicidio al Cairo</a></li>
    <li><a href="/film/on-the-milky-road/53478/scheda/" title="On the Milky Road">On the Milky Road</a></li>
    <li><a href="/film/ore-15-17-attacco-al-treno/54125/scheda/" title="Ore 15:17 - Attacco al treno">Ore 15:17 - Attacco al treno</a></li>
    <li><a href="/film/pacific-rim/48606/scheda/" title="Pacific Rim">Pacific Rim</a></li>
    <li><a href="/film/pacific-rim-2-la-rivolta/53660/scheda/" title="Pacific Rim 2 - La Rivolta">Pacific Rim 2 - La Rivolta</a></li>
    <li><a href="/film/peter-rabbit/54402/scheda/" title="Peter Rabbit">Peter Rabbit</a></li>
    <li><a href="/film/petit-paysan/54643/scheda/" title="Petit paysan">Petit paysan</a></li>
    <li><a href="/film/puoi-baciare-lo-sposo/54078/scheda/" title="Puoi baciare lo sposo">Puoi baciare lo sposo</a></li>
    <li><a href="/film/quanto-basta/54513/scheda/" title="Quanto Basta">Quanto Basta</a></li>
    <li><a href="/film/quello-che-non-so-di-lei/53905/scheda/" title="Quello che non so di lei">Quello che non so di lei</a></li>
    <li><a href="/film/rabbit-school-i-guardiani-dell-uovo-d-oro/54745/scheda/" title="Rabbit School - I Guardiani dell&#39;Uovo d&#39;Oro">Rabbit School - I Guardiani dell&#39;Uovo d&#39;Oro</a></li>
    <li><a href="/film/rachel/53704/scheda/" title="Rachel">Rachel</a></li>
    <li><a href="/film/ready-player-one/53763/scheda/" title="Ready Player One">Ready Player One</a></li>
    <li><a href="/film/red-sparrow/53725/scheda/" title="Red Sparrow">Red Sparrow</a></li>
    <li><a href="/film/ricomincio-da-noi/54556/scheda/" title="Ricomincio da noi">Ricomincio da noi</a></li>
    <li><a href="/film/rudolf-alla-ricerca-della-felicita/54679/scheda/" title="Rudolf alla ricerca della felicit&#224;">Rudolf alla ricerca della felicit&#224;</a></li>
    <li><a href="/film/rumble-il-grande-spirito-del-rock/54536/scheda/" title="Rumble: il grande spirito del rock">Rumble: il grande spirito del rock</a></li>
    <li><a href="/film/sami-blood/54341/scheda/" title="S&#224;mi Blood">S&#224;mi Blood</a></li>
    <li><a href="/film/sconnessi/54146/scheda/" title="Sconnessi">Sconnessi</a></li>
    <li><a href="/film/sotto-il-segno-della-vittoria/54744/scheda/" title="Sotto il segno della vittoria">Sotto il segno della vittoria</a></li>
    <li><a href="/film/spider-man-homecoming/53237/scheda/" title="Spider-Man: Homecoming">Spider-Man: Homecoming</a></li>
    <li><a href="/film/suburbicon/53610/scheda/" title="Suburbicon">Suburbicon</a></li>
    <li><a href="/film/succede/54006/scheda/" title="Succede">Succede</a></li>
    <li><a href="/film/surbiles/54746/scheda/" title="Surbiles">Surbiles</a></li>
    <li><a href="/film/the-big-sick/53699/scheda/" title="The Big Sick">The Big Sick</a></li>
    <li><a href="/film/the-constitution-due-insolite-storie-d-amore/54668/scheda/" title="The constitution - Due insolite storie d&#39;amore">The constitution - Due insolite storie d&#39;amore</a></li>
    <li><a href="/film/the-disaster-artist/54487/scheda/" title="The Disaster Artist">The Disaster Artist</a></li>
    <li><a href="/film/the-greatest-showman/53878/scheda/" title="The Greatest Showman">The Greatest Showman</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/" title="ComingSoon.it App">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/" title="Contattaci">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data----ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item">

                                            <a href='http://www.bikechannel.it/mostranews.php?idnews=1143' target='_blank' rel='nofollow noopener'><img src='//mr.comingsoon.it/imgdb/banner/2601.gif' width='300' height='100' /></a>
                                        </div>
                                        
                                    </div>
                                    <!-- Indicators -->
                                    
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-2 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-6 col-sm-10 intestazione">
                    &copy;2001 - 2018 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/" title="Contattaci o per la pubblicità su ComingSoon.it">
                    <div class="col-md-4 col-sm-12 h4 contattaci">Contattaci o per<br /> la pubblicità su <br /> ComingSoon.it</div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->

    <!-- CS_web_intropage -->
    <div id="box-intropage"></div>
    <div class="gptslot hidden" data-adunitid="0"></div>
    

    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>

    <script src="/jsc/foot?v=4CSAPAHEQ6v5JCivPluNx69hlLZqubm__CTtDlHhByA1"></script>

    
<script src="/jsc/lazyApester?v=V9du9-JtIW1oPAS9B3tpnF_tOr_PVmm0jPDN8e3Vdkc1"></script>
<script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>
<script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

<script>
    (function ($) {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '77252',
                url: 'https://www.comingsoon.it/cinema/interviste/rampage-furia-animale-ce-ne-parla-in-esclusiva-il-regista-brad-peyton/n77252/',
                cnt: '0'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });
            //#2
            var author = $('#author').attr('title');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
        //B
        insertBannerInText("#contenuto-articolo");
        //C
        //D
    })(jQuery);
</script>

    <script src="/scripts/ads.js"></script>

    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate"></script>
    
    <!-- Begin BlueKai Tag -->
    <script>
        window.bk_async = function () {
            bk_allow_multiple_calls = true;
            bk_use_multiple_iframes = true;
            bk_addPageCtx('cs_cat', '_cine');
    
            BKTAG.doTag(48152, 1);
        };
        (function () {
            var scripts = document.getElementsByTagName('script')[0];
            var s = document.createElement('script');
            s.async = true;
            s.src = "//tags.bkrtx.com/js/bk-coretag.js";
            scripts.parentNode.insertBefore(s, scripts);
        }());
    </script>
    <script type="text/plain" class="_iub_cs_activate">
        window.bk_async = function()
    </script>
    <!-- End BlueKai Tag -->

    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->

    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->

    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx;
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-cinema"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>