<!doctype html>

<html lang="it">
<head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    <link rel="canonical" href="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/" />
    <meta property="og:url" content="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/" />
    <title>Charlie Weber: La nostra intervista impossibile col Frank de Le regole del delitto perfetto</title>
<meta name="description" content="Le regole del delitto perfetto Intervista video a Charlie Weber attore dal RomaFictionFest 2016" />
<meta name="thumbnail" content="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62546_hp.jpg" />
<link rel="amphtml" href="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/amp/" />
<link rel="alternate" type="application/rss+xml" title="Gli Articoli News in Serie TV" href="/feedrss/serietv/news/" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="msApplication-ID" content="anicaflash s.r.l.ComingSoon" />
    <meta name="msApplication-PackageFamilyName" content="anicaflash s.r.l.ComingSoon_3jc4gdz233kz8" />
    <meta property="fb:app_id" content="173614042694014" />
    <meta property="fb:pages"  content="29688389818" />
    <meta property="og:site_name" content="ComingSoon.it" />
    <meta property="og:title" content="Charlie Weber: La nostra intervista impossibile col Frank de Le regole del delitto perfetto" />
<meta property="og:description" content="Abbiamo incontrato al RomaFictionFest l&#39;attore americano ma il risultato è stato alquanto strano. " />
<meta property="og:image" content="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62546_ppl.jpg" />
<meta property="og:image" content="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62546_hp.jpg" />
<meta property="og:type" content="article" />
    <link href="/css/libs?v=LwAsenj_Mfuu_RXwvknMSmQyaviSOiOzae8z7J8RKck1" rel="stylesheet"/>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700" type="text/css" />
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css" type="text/css" />
    <link rel="apple-touch-icon-precomposed" href="/content/icons/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/content/icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/content/icons/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/content/icons/apple-touch-icon-144x144-precomposed.png" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="search" type="application/opensearchdescription+xml" title="ComingSoon.it" href="/opensearch.xml" />
    <!-- HTML5 shim and Respond.js per supporto IE8 di elementi HTML5 e media queries -->
    <!--[if lt IE 9]>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
    <![endif]-->
    <!-- Google//analytics -->
    <script>
        (function (i,s,o,g,r,a,m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-217807-1', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');
    </script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
    <script src="/jsc/comn?v=OM8U8b4vNm_vS0brBhd7J-Bz7SS9UzuRWj5VLwqFDaQ1"></script>

    <!-- Mediamond//Dot&Ads -->
    <script src="http://mediamond.js.ad.dotandad.com/MediamondAds.js" id="mediamondBaseJS"></script>
    <script type="text/javascript" language="javascript">
        window.setWidthSiteForSkin = function (w) {
            $("div.contenuto-sito").width(w);
            console.info("[INFO]: WidthSiteForSkin = %s", w);
        };

        var cookieChoise = (document.cookie.search("_iub_cs-") > 0) ? 0 : -1;
        var cookieAdvKey = getCookie("advKey");
            cookieAdvKey = (cookieAdvKey) ? cookieAdvKey : "";
        var mediamondAd = new MediamondAds();
            mediamondAd.setTagPfx("anf_cs_sertv_all");
            mediamondAd.setPositionsList("sn_u,1o_u,rn_u,bp_1");
            mediamondAd.setFunGen("comingsoonr");
            mediamondAd.setResponsiveSizes({ "998":"x" });
        try { mediamondAd.setKeywords(cookieAdvKey); } catch (e) { };
        mediamondAd.setDNT(cookieChoise);
        mediamondAd.callAdserver();
    </script>
</head>

<body id="page">
    <!-- ##################################################################### -->
    <!-- HEADER SITO -->
    <!-- ##################################################################### -->
    <header class="header-sito anim25" id="cs-header__tgcom24">
        <!-- ##################################################################### -->
        <!-- BANNER TGCOM SOPRA MENU -->
        <div id="TGCom24" class="tgcom-sopra-menu">
            <a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgCom24-head.png" height="45" width="355" /></a>
        </div>
        <!-- /BANNER TGCOM SOPRA MENU -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO TOOLBAR -->
        <section class="header-sito-toolbar">
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR MENU -->
            <nav class="header-sito-toolbar-menu container">
                <!-- data-target decide quali elementi collassare nel menu mobile -->
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".collassa-menu">
                    <span class="sr-only">Tasto Navigatore</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="logo" href="http://www.comingsoon.it/" target="_self"><i class="icon-cs-logo-cs-it"></i></a>
                <div class="header-sito-toolbar-cerca">
                    <!-- [header-bottone-attiva-cerca] aggiunge [active] ed aggiunge [ricerca-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <a href="#" class="header-bottone-attiva-cerca"><i class="fa fa-search"></i></a>
                </div>
                <ul class="header-menu-link-icone">
                    <li id="TGCom24" class="partner-logo"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/tgcom24new.png" alt="" /></a></li>
                    <li class="social-icon">
                        <a href="https://www.youtube.com/user/ComingSoonTube" target="_blank"><i class="fa fa-youtube"></i></a>
                        <a href="https://plus.google.com/+comingsoonit/" target="_blank"><i class="fa fa-google-plus"></i></a>
                        <a href="https://twitter.com/comingsoonit/" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/comingsoon.it/" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                </ul>
                <ul class="header-menu-link-testuali">
                    <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                    <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema <i class="fa freccia-su-giu"></i></a></li>
                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                    <li><a href="/mobile/">Mobile Apps</a></li>
                </ul>
            </nav>
            <!-- /HEADER SITO TOOLBAR MENU -->
            <!-- ===================================================================== -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO TOOLBAR ESPANSIVA -->
            <div class="header-sito-toolbar-espansiva">

                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO NOVITA CINEMA -->
                <div id="header-sito-novita-cinema" class="anim25 carousel slide" data-ride="carousel" data-interval="false">
                    <div class="container">
                        <!-- Contenitore Slide -->
                        <div class="contenitore-slide col-sm-10">
                            <!-- Carousel items -->
                            <div class="carousel-inner" role="listbox">

<!-- ===================================================================== -->
<div class="item active">
    <div class="item-film col-xs-3"><a href="/film/naples-44/53567/scheda/" title="Naples &#39;44"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53567_ico.jpg" alt="Naples &#39;44" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/miss-peregrine-la-casa-dei-ragazzi-speciali/53092/scheda/" title="Miss Peregrine - La Casa dei Ragazzi Speciali"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53092_ico.jpg" alt="Miss Peregrine - La Casa dei Ragazzi Speciali" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-primavera-di-christine/53653/scheda/" title="La primavera di Christine"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53653_ico.jpg" alt="La primavera di Christine" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/natale-a-londra-dio-salvi-la-regina/53411/scheda/" title="Natale a Londra - Dio salvi la Regina"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53411_ico.jpg" alt="Natale a Londra - Dio salvi la Regina" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/robinu/53424/scheda/" title="Robin&#249;"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53424_ico.jpg" alt="Robin&#249;" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/lion/53416/scheda/" title="Lion"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53416_ico.jpg" alt="Lion" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53268_ico.jpg" alt="Captain Fantastic" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53419_ico.jpg" alt="Il medico di campagna" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/51227_ico.jpg" alt="Rogue One: A Star Wars Story" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/paterson/53262/scheda/" title="Paterson"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53262_ico.jpg" alt="Paterson" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/aquarius/53265/scheda/" title="Aquarius"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53265_ico.jpg" alt="Aquarius" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/fuga-da-reuma-park/53350/scheda/" title="Fuga da Reuma Park"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53350_ico.jpg" alt="Fuga da Reuma Park" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/una-vita-da-gatto/53357/scheda/" title="Una vita da gatto"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53357_ico.jpg" alt="Una vita da gatto" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/poveri-ma-ricchi/53486/scheda/" title="Poveri ma ricchi"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53486_ico.jpg" alt="Poveri ma ricchi" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/le-stagioni-di-louise/53539/scheda/" title="Le stagioni di Louise"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53539_ico.jpg" alt="Le stagioni di Louise" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/florence/53154/scheda/" title="Florence"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53154_ico.jpg" alt="Florence" width="100" height="143" /></a></div>
        </div><div class="item">
    <div class="item-film col-xs-3"><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53242_ico.jpg" alt="&#200; solo la fine del mondo" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/oceania/52930/scheda/" title="Oceania"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/52930_ico.jpg" alt="Oceania" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-mia-vita-da-zucchina/53249/scheda/" title="La mia vita da Zucchina"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53249_ico.jpg" alt="La mia vita da Zucchina" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/amore-e-inganni/53545/scheda/" title="Amore e inganni"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53545_ico.jpg" alt="Amore e inganni" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/la-festa-prima-delle-feste/53566/scheda/" title="La Festa prima delle Feste"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53566_ico.jpg" alt="La Festa prima delle Feste" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/non-c-e-piu-religione/52653/scheda/" title="Non c&#39;&#232; pi&#249; religione"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/52653_ico.jpg" alt="Non c&#39;&#232; pi&#249; religione" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/shut-in/53020/scheda/" title="Shut In"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53020_ico.jpg" alt="Shut In" width="100" height="143" /></a></div>
    <div class="item-film col-xs-3"><a href="/film/paw-patrol/53356/scheda/" title="Paw Patrol"><img src="http://mr.comingsoon.it/imgdb/locandine/ico/53356_ico.jpg" alt="Paw Patrol" width="100" height="143" /></a></div>
</div>
<!-- ===================================================================== -->

                            </div>
                        </div>
                        <!-- /Contenitore Slide -->
                        <!-- Controlli -->
                        <div class="carousel-nav col-sm-2">
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="prev">
                                <i class="fa fa-arrow-circle-o-left anim25"></i>
                            </a>
                            <a class="col-xs-2 col-sm-6" href="#header-sito-novita-cinema" role="button" data-slide="next">
                                <i class="fa fa-arrow-circle-o-right anim25"></i>
                            </a>
                            <a class="box-testo col-xs-7 col-sm-12" href="/cinema/filmalcinema/">
                                <div class="h5 titolo">Tutte le novità al cinema</div>
                            </a>
                            <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                            <a class="cinemahandler header-bottone-attiva-novita-cinema carousel-nav-btn-chiudi col-xs-1 col-sm-12" href="/cinema/filmalcinema/">
                                <i class="fa fa-times" style="float:left;"></i>
                            </a>
                        </div>
                        <!-- /Controlli -->
                    </div>
                </div>
                <!-- /HEADER SITO NOVITA CINEMA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                <!-- HEADER SITO CERCA -->
                <div id="header-sito-cerca" class="anim25">
                    <div class="container">
                        <div class="col-md-6 onlyDsk">
                            
                            <a href="/cinema/boxoffice/">Box Office</a>
                            <a href="/cinema/calendariouscite/">Calendario uscite</a>
                            <a href="/mobile/">Coming Soon Mobile</a>
                        </div>
                        <div class="box-cerca col-md-6">
                            <div class="input-group">
                                <form action="/cerca/" class="form-inline cs-header__toolbar-search-component-form">
                                    <input type="text" name="q" id="q" class="form-control" placeholder="" />
                                    <span class="input-group-btn"><button id="submit-q" class="btn btn-default" type="button">Cerca</button></span>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
                <!-- /HEADER SITO CERCA -->
                <!--:::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
            </div>
            <!-- /HEADER SITO TOOLBAR ESPANSIVA -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO TOOLBAR -->
        <!-- ##################################################################### -->
        <!-- HEADER SITO NAV -->
        <!-- ##################################################################### -->
        <section class="header-sito-nav">
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <div class="header-sito-nav-menu collassa-menu collapse navbar-collapse">
                <nav class="container">
                    <ul class="lista-link">
                        <li data-submenu=".header-sito-nav-home-submenu" class="header-sito-nav-home-submenu ">
                            <a href="/" class="anim25 home-section-btn cat-bg-hover-color home">Home <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-cinema-submenu" class="header-sito-nav-cinema-submenu ">
                            <a href="/cinema/" class="anim25 cinema-section-btn cat-bg-hover-color cinema">Cinema <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvseries-submenu" class="header-sito-nav-tvseries-submenu first-menu-default">
                            <a href="/serietv/" class="anim25 tvseries-section-btn cat-bg-hover-color serietv">Serie TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tvfilms-submenu" class="header-sito-nav-tvfilms-submenu ">
                            <a href="/filmtv/oggi/in-onda/" class="anim25 tvfilms-section-btn cat-bg-hover-color filmintv">Film in TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-homevideo-submenu" class="header-sito-nav-homevideo-submenu ">
                            <a href="/homevideo/" class="anim25 homevideo-section-btn cat-bg-hover-color digitalvideo">Digital Video <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li class="real-menu-link"><a href="/infinity/" class="anim25 cat-bg-hover-color eventi-img white "><img src="/content/img/cs-tab-Infinity@4x.png" width="73" height="35" /></a></li>
                        <li data-submenu=".header-sito-nav-tv-submenu" class="header-sito-nav-tv-submenu ">
                            <a href="/tv/" class="anim25 tv-section-btn cat-bg-hover-color tv">TV <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-music-submenu" class="header-sito-nav-music-submenu ">
                            <a href="/musica/" class="anim25 music-section-btn cat-bg-hover-color musica">Musica <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        <li data-submenu=".header-sito-nav-tech-submenu" class="header-sito-nav-tech-submenu ">
                            <a href="/tech/" class="anim25 tech-section-btn cat-bg-hover-color tech">Tech <i class="lista-link-freccia fa fa-chevron-right"></i></a>
                        </li>
                        
                        <li class="real-menu-link"><a href="/star-wars/" class="anim25 cat-bg-hover-color eventi-img black " style="padding:9px">STAR WARS</a></li>
                        
                        
                        
                        
                    </ul>
                    <ul class="lista-link-solo-mobile">
                        <!-- [header-bottone-attiva-novita-cinema] aggiunge [active] ed aggiunge [novita-cinema-attiva] ad elemento [header-sito-toolbar-espansiva] -->
                        <li><a href="/cinema/filmalcinema/" class="cinemahandler header-bottone-attiva-novita-cinema">Novità al cinema</a></li>
                        <li class="real-menu-link"><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                        <li class="real-menu-link"><a href="/mobile/"><i class="fa fa-download"></i> Mobile Apps</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                        <li class="real-menu-link" id="TGCom24"><a href="http://www.tgcom24.mediaset.it/" target="_blank" rel="nofollow"><img src="/content/img/bgLogoTgcom24.png" alt="" /></a></li>
                    </ul>
                    <ul class="lista-link-esterni">
                        <li class="header-bottone-attiva-cerca"><a href="/cerca/"><i class="fa fa-search"></i> Cerca</a></li>
                        <li class="real-menu-link"><a href="/video-foto-mediawall/"><i class="icon-cs-mediawall"></i> Mediawall</a></li>
                    </ul>
                </nav>
            </div>
            <!-- /HEADER SITO NAV MENU -->
            <!-- ===================================================================== -->
            <!-- HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
            <!-- [collassa-menu] collassa in menu mobile, [second-menu-default] su submenu attivo -->
            <div class="header-sito-nav-submenu collassa-menu collapse navbar-collapse anim25">
                <div class="header-sito-nav-submenu-bg"></div>
                <nav class="container submenu close">
                    <ul class="header-sito-nav-home-submenu " data-ref-btn-class=".home-section-btn">
                        <li class="logo">
                            <a class="home cat-bg-color" href="/"><i class="icon-cs-logo-cs"></i> <span>Home</span></a>
                        </li>
                        <li class="info"><a href="/cinema/news/a-united-kingdom-l-amore-che-ha-cambiato-la-storia-in-anteprima-esclusiva/n62636/"><span>IN EVIDENZA: </span>A United Kingdom - L'amore che ha cambiato la Storia: in anteprima esclusiva il...</a></li>
                        
                        <li class="labl"><a href="/personaggi/">Personaggi</a></li>
                    </ul>
                    <ul class="header-sito-nav-cinema-submenu " data-ref-btn-class=".cinema-section-btn">
                        <li class="logo">
                            <a class="cinema cat-bg-color " href="/cinema/"><i class="icon-cs-mediawall"></i> <span>Cinema</span></a>
                        </li>
                        <li><a class="" href="/cinema/filmalcinema/">Film al Cinema</a></li>
                        <li><a class="" href="/cinema/calendariouscite/">Calendario uscite</a></li>
                        <li><a class="" href="/cinema/boxoffice/">BoxOffice</a></li>
                        <li><a class="" href="/cinema/quiz/">Quiz</a></li>
                        <li><a class="" href="/cinema/video/serietv/">Video</a></li>
                        <li><a class="" href="/cinema/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/cinema/news/">News</a></li>
                        <li><a class="" href="/cinema/interviste/">Interviste</a></li>
                        <li><a class="" href="/cinema/filmpiuattesi/">Film pi&#249; Attesi</a></li>
                        <li><a class="" href="/film/2016/">Film 2016</a></li>
                        <li><a class="" href="/film/2017/">Film 2017</a></li>
                        <li><a class="" href="/film/">Cerca film</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvseries-submenu active" data-ref-btn-class=".tvseries-section-btn">
                        <li class="logo">
                            <a class="serietv cat-bg-color " href="/serietv/"><i class="icon-cs-serie-tv"></i> <span>Serie TV</span></a>
                        </li>
                        <li><a class="" href="/serietv/news/">News</a></li>
                        <li><a class="" href="/serietv/2016/">Serie TV 2016</a></li>
                        <li><a class="" href="/serietv/2017/">Serie TV 2017</a></li>
                        <li><a class="" href="/serietv/ricerca/">Cerca Serie TV</a></li>
                        <li><a class="" href="/serietv/classifica/">Migliori Serie TV</a></li>
                        <li><a class="" href="/serietv/topten/">Top 20 USA</a></li>
                        <li><a class="" href="/serietv/guidatv/oggi/">Guida TV</a></li>
                        <li><a class="" href="/serietv/speciali/">Speciali</a></li>
                        <li><a class="" href="/serietv/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/serietv/quiz/">Quiz</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tvfilms-submenu " data-ref-btn-class=".tvfilms-section-btn">
                        <li class="logo">
                            <a class="filmintv cat-bg-color " href="/filmtv/oggi/in-onda/"><i class="fa fa-desktop"></i> <span>Film in TV</span></a>
                        </li>
                        <li><a class="" href="/filmtv/oggi/in-onda/">Film in Onda</a></li>
                        <li><a class="" href="/filmtv/canali-tv/">I Canali TV</a></li>
                        <li><a class="" href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                        <li><a class="" href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                        <li><a class="" href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                        <li><a class="" href="/filmtv/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-homevideo-submenu " data-ref-btn-class=".homevideo-section-btn">
                        <li class="logo">
                            <a class="digitalvideo cat-bg-color " href="/homevideo/"><i class="icon-cs-digital-video"></i> <span>Digital Video</span></a>
                        </li>
                        <li><a class="" href="/homevideo/news/">News</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tv-submenu " data-ref-btn-class=".tv-section-btn">
                        <li class="logo">
                            <a class="tv cat-bg-color " href="/tv/"><i class="icon-cs-tv"></i> <span>TV</span></a>
                        </li>
                        <li><a class="" href="/tv/gossip/">Gossip</a></li>
                        <li><a class="" href="/tv/anticipazioni/">Anticipazioni</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-music-submenu " data-ref-btn-class=".music-section-btn">
                        <li class="logo">
                            <a class="musica cat-bg-color " href="/musica/"><i class="fa fa-music"></i> <span>Musica</span></a>
                        </li>
                        <li><a class="" href="/musica/news/">News</a></li>
                        <li><a class="" href="/musica/speciali/">Speciali</a></li>
                        <li><a class="" href="/musica/recensioni/">Recensioni</a></li>
                        <li><a class="" href="/musica/artisti/">Artisti</a></li>
                        <li><a class="" href="/musica/album/">Album</a></li>
                        <li><a class="" href="/musica/concerti/">Concerti</a></li>
                        <li><a class="" href="/musica/video/serietv/">Video</a></li>
                        <li><a class="" href="/musica/foto/">Foto</a></li>
                        <li><a href="/tag/?st=colonne sonore" class="">Colonne Sonore</a></li>
                        
                    </ul>
                    <ul class="header-sito-nav-tech-submenu " data-ref-btn-class=".tech-section-btn">
                        <li class="logo">
                            <a class="tech cat-bg-color " href="/tech/"><i class="fa fa-wifi"></i> <span>tech</span></a>
                        </li>
                        <li><a class="" href="/tech/news/">News</a></li>
                    </ul>
                    <ul class="header-sito-nav-games-submenu " data-ref-btn-class=".games-section-btn">
                        <li class="logo">
                            <a class="games cat-bg-color " href="/games/"><i class="icon-cs-games"></i> <span>Games</span></a>
                        </li>
                        <li><a class="" href="/games/news/">News</a></li>
                        <li><a class="" href="/games/speciali/">Speciali</a></li>
                        <li><a class="" href="/games/video/serietv/">Video</a></li>
                        <li><a class="" href="/games/ricerca/">Schede Giochi</a></li>
                    </ul>
                    
                </nav>
            </div>
            <!-- /HEADER SITO NAV SUBMENU -->
            <!-- ===================================================================== -->
        </section>
        <!-- /HEADER SITO NAV -->
        <!-- ##################################################################### -->
    </header>
    <!-- /HEADER SITO -->
    <!-- ##################################################################### -->

    <!-- ##################################################################### -->
    <!-- BOX ADV PRE CONTENUTO SITO -->
    <div id="AdvHeader" class="box-adv-pre-contenuto-sito">
        <!-- Skin/Masthead -->
        <div id="MediamondAd_sn_u">
            <script type="text/javascript">mediamondAd.showAd('sn_u');</script>
        </div>
        <!-- Skin/Masthead Mobile -->
        <div id="MediamondAd_sn_m">
            <script type="text/javascript">mediamondAd.showAd('sn_m');</script>
        </div>
    </div>
    <!-- /BOX ADV PRE CONTENUTO SITO -->
    <!-- ##################################################################### -->

    

<!-- ##################################################################### -->
<!-- CONTENUTO SITO -->
<!-- ##################################################################### -->
<div class="contenuto-sito container">
    <div class="row">
        <!-- ##################################################################### -->
        <!-- BREADCRUMB -->
        <div class="breadcrumb serietv">
            <ul>
                <li><a href="/">home</a></li>
                <li><a href="/serietv/">Serie TV</a></li>
                <li><a href="/serietv/news/" class="cat-color">News</a></li>
            </ul>
        </div>
        <!-- /BREADCRUMB -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- MAIN -->
        <main class="col-md-8">
            <div class="row">

                <!-- LARGHEZZA 2 COLONNE -->
                <div class="col-xs-12">
                    <!-- ===================================================================== -->
                    <!--  ARTICOLO MAIN -->
                    <div class="main-articolo-singolo pagina-news box-default">
                        <article class="col-xs-12" itemscope itemtype="http://schema.org/NewsArticle">
                            <meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/" />
                            <div class="row">
                                <!-- Icona - Articolo / Calendario / Recensione / Film / Scheda -->
                                <h1 class="titolo articolo col-sm-10" itemprop="headline">Charlie Weber: La nostra intervista impossibile col Frank de Le regole del delitto perfetto</h1>
                                <!-- BOX DATI E SOTTOTITOLO -->
                                <div class="box-dati col-xs-12 h4">
                                    <meta itemprop="inLanguage" content="it" />
                                    <meta itemprop="dateModified" content="2016-12-23T10:40:00" />
                                    <time datetime="2016-12-23T10:40:00" itemprop="datePublished" pubdate>23 dicembre 2016</time> -
                                    <span itemprop="author" itemscope itemtype="https://schema.org/Person"><a id="author" class="author" href="/autori/daniela-catelli/" itemprop="sameAs" alt="Daniela Catelli"><span itemprop="name">Daniela Catelli</span></a></span>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                        <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                                            <meta itemprop="url" content="http://mr.comingsoon.it/img/ComingSoon.it.png" />
                                            <meta itemprop="width" content="400" />
                                            <meta itemprop="height" content="137" />
                                        </span>
                                        <meta itemprop="name" content="www.comingsoon.it" />
                                    </span>
                                </div>
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- TASTI SOCIAL TOP -->
                                <div class="tasti-social-top col-sm-2 serietv">
                                    <div id="numero-share" data-shares="0" class="numero-share col-xs-4 col-sm-12 cat-bg-color">Share</div>
                                    <div class="lista-social col-xs-8 col-sm-12 anim40">
                                        <div class="col-xs-2 col-sm-6 google-plus-ico"><a target="_blank" rel="nofollow" href="https://plus.google.com/share?url=http%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fcharlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del%2fn62546%2f&amp;title=Charlie+Weber%3a+La+nostra+intervista+impossibile+col+Frank+de+Le+regole+del+delitto+perfetto"><i class="fa fa-google-plus-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 facebook-ico">   <a target="_blank" rel="nofollow" href="http://www.facebook.com/share.php/?u=http%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fcharlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del%2fn62546%2f"><i class="fa fa-facebook-square fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 twitter-ico">    <a target="_blank" rel="nofollow" href="http://twitter.com/home/?status=http%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fcharlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del%2fn62546%2f%20Charlie+Weber%3a+La+nostra+intervista+impossibile+col+Frank+de+Le+regole+del+delitto+perfetto"><i class="fa fa-twitter-square fa-3x"></i></a></div><div class="col-xs-3 col-sm-6 whatsapp-ico">   <a target="_blank" rel="nofollow" href="whatsapp://send?text=Charlie+Weber%3a+La+nostra+intervista+impossibile+col+Frank+de+Le+regole+del+delitto+perfetto%20http%3a%2f%2fwww.comingsoon.it%2fserietv%2fnews%2fcharlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del%2fn62546%2f"><i class="fa fa-whatsapp fa-3x"></i></a></div><div class="col-xs-2 col-sm-6 pinterest-ico">  <a rel="nofollow" href="javascript:void((function(){var%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><i class="fa fa-pinterest-square fa-3x"></i></a></div>
                                    </div>
                                </div>
                                <!-- /TASTI SOCIAL TOP -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- IMMAGINE -->
                                    <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="margin-bottom: 16px;">
                                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62546_ppl.jpg" width="644" height="362" alt="Charlie Weber: La nostra intervista impossibile col Frank de Le regole del delitto perfetto" />
                                        <meta itemprop="url" content="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62546_ppl.jpg" />
                                        <meta itemprop="width" content="644" />
                                        <meta itemprop="height" content="362" />
                                    </figure>
                                <!-- CONTENUTO ARTICOLO -->
                                <div><p>Ci sono interviste e interviste. C'è chi adora parlare e anche alla domanda più banale risponde in modo esauriente, personalizzato e interessante e chi, stanco dopo una notte in cui ha dormito poco, sfodera il suo più bel sorriso e non si sforza minimamente di dare risposte più lunghe di dieci secondi.</p>
                <div class='box-adv onlyMob'>
                    <div id='MediamondAd_rn_x3'>
                        <script>mediamondAd.showAd('rn_x3');</script>
                    </div>
                </div>
            

<p>Prima di incontrare <strong>Charlie Weber</strong>, idolo delle fan de <a href="http://www.comingsoon.it/serietv/le-regole-del-delitto-perfetto/434/scheda/" target="_blank"><strong>Le regole del delitto perfetto</strong></a> – serie arrivata alla terza stagione, in onda da noi su <strong>Fox</strong> ogni martedì alle ore 21:50 (dal 3 gennaio alle 21:00) – nella quale interpreta il bel ruolo di Frank, sapevamo già di non potergli chiedere anticipazioni, dettagli o particolari sulla stagione in corso, il che già restringeva il campo delle domande. Abbiamo allora provato ad andare sul generico ma, anche in questo caso, niente.</p>

<p>E siamo state comunque fortunate. Abbiamo visto colleghe stranite uscite dopo aver esaurito le domande in due minuti netti, e praticamente nessuno ha raggiunto il tempo massimo concessoci per le interviste. E vi assicuro che si trattatava di professionisti esperti. È stata comunque un'esperienza divertente, che non inficia in alcun modo la nostra opinione su di lui come attore, e poi siamo sicure che a voi interessi più che altro guardarlo, per cui vi proponiamo l'intervista impossibile che abbiamo realizzato con lui al <strong>RomaFictionFest</strong>.</p>

<p>Avremmo voluto chiedergli di più su <strong>Shonda Rhimes</strong>, ma, come ha poi detto anche pubblicamente, lei, qui, è solo produttrice, e ha affidato la serie al suo collaboratore <strong>Peter Nowalk</strong>. Meno male che <strong>Bellamy Young</strong>, la Mellie di <strong>Scandal</strong>, ci ha ricompensato di questa parziale delusione con gli interessi, grazie alla sua entusiasta personalità e alla conoscenza di prima mano del mondo di <strong>Shonda</strong>. Ma questa è un'altra puntata.</p>

<p style="text-align: center;"></p><div class="contenitore-iframe"><iframe width="640" height="360" src="https://www.youtube-nocookie.com/embed/vEHEn-fObvQ?rel=0" frameborder="0" allowfullscreen></iframe></div><p></p></div>
                                <br clear="all" />
                                <!-- /CONTENUTO ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- FAST NEWSLETTER -->
<p style="padding: 0px 0px 5px 20px;"><i class="fa fa-envelope"></i>&ensp;<b>Iscriviti alla nostra newsletter:</b></p>
<section class="newsletter-box">
    <form id="newsletter-form" name="newsletter-form">
        <input type="text" title="email" name="email" class="col-xs-12" placeholder="Inserisci il tuo indirizzo email" pattern="^[a-zA-Z0-9._+-]+@[a-zA-Z0-9.-]+\.[a-zA-Z]{2,4}$" required />
        <button class="btn btn-primary col-xs-12 mar-tb-18" formnovalidate type="submit">Iscriviti</button>
        <label class="normal">Iscrivendoti dichiari di aver letto e accettato la nostra <a href="/privacy/" target="_blank"><b>Privacy Policy</b></a> e <a href="/Content/Termini-e-Condizioni-di-Network-Anicaflash.pdf" rel="nofollow" target="_blank"><b>Termini e Condizioni.</b></a></label>
        <label for="privacyA">
            <input type="checkbox" name="privacyA" id="privacyA" />
            <small>Accetto di ricevere newsletter con informazioni commerciali relative al servizio</small>
        </label>
        <label for="privacyB">
            <input type="checkbox" name="privacyB" id="privacyB" />
            <small class="normal">Accetto di ricevere newsletter con informazioni commerciali relative a Filmeter e MysocialTV</small>
        </label>
        <label for="privacyC">
            <input type="checkbox" name="privacyC" id="privacyC" />
            <small class="normal">Accetto di ricevere via mail informazioni commerciali relative a prodotti e servizi di terzi</small>
        </label>
        <label for="privacyD">
            <input type="checkbox" name="privacyD" id="privacyD" />
            <small class="normal">Accetto la profilazione dei miei dati per scopi di analisi commerciale finalizzata alla personalizzazione del marketing diretto</small>
        </label>
    </form>
</section>
                                <!-- /FAST NEWSLETTER -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX SHARE -->
                                <div class="box-share-tasti-sociali">
                                    <!-- Box Share Left -->
                                    <div class="box-share-left">
                                        <div style='line-height:0;' class='fb-like' data-href='http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/' data-layout='button_count' data-action='like' data-show-faces='false' data-share='true'></div><div class='mar-l-18'><div class='g-plusone' data-href='http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/' data-size='medium'></div></div><a href='http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/' class='twitter-share-button' data-lang='it'>Tweet</a><div class='mar-l-18'><a href='//www.pinterest.com/pin/create/button/?url=http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/' data-pin-do='buttonPin' data-pin-config='none'><div class='pinPint'></div></a></div>
                                    </div>
                                    <!-- /Box Share Left -->
                                </div>
                                <!-- BOX SHARE -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- BOX TAGS ARTICOLO -->
                                    <div class="box-tags-articolo">
                                        <ul>
                                            <li><a href="/tag/?st=Le regole del delitto perfetto">Le regole del delitto perfetto</a></li><li><a href="/tag/?st=Charlie Weber">Charlie Weber</a></li><li><a href="/tag/?st=Intervista">Intervista</a></li><li><a href="/tag/?st=Video">Video</a></li><li><a href="/tag/?st=RomaFictionFest 2016">RomaFictionFest 2016</a></li>
                                        </ul>
                                    </div>
                                <!-- /BOX TAGS ARTICOLO -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                <!-- COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <a href="#" id="fb-comment-link" class="box-titoli-commenti-facebook">
                                        <i class="fa fa-facebook"></i>
                                        Lascia un Commento
                                        <div class="fb-comments-count commenti-facebook-numero" data-href="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/"></div>
                                    </a>
                                <!-- /COMMENTI FACEBOOK -->
                                <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                            </div>
                        </article>
                    </div>
                    <!-- /ARTICOLO MAIN -->
                    <!-- ===================================================================== -->
                </div>
                <!-- /LARGHEZZA 2 COLONNE -->
                <!-- ========================================================================================= -->

                


                <!-- ========================================================================== -->
                <!-- COMPONENT: Comingsoon First-Two News
                <!-- ========================================================================== -->
                
                <!-- ========================================================================= -->
                
                <!-- ===================================================================== -->
                <!-- RELATED NEWS -->

<!--  LARGHEZZA 1 COLONNA -->
<div class="contenitore-articoli js-masonry">
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-vampire-diaries-alexandra-chando-apparira-nel-prossimo-episodio/n62635/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62635_hp.jpg" alt="The Vampire Diaries: Alexandra Chando apparir&#224; nel prossimo episodio">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Vampire Diaries: Alexandra Chando apparir&#224; nel prossimo episodio</div>
                        <div class="p">La star di The Lying Game vestir&#224; i panni di una giovane dottoressa.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/riverdale-il-trailer-esteso-del-nuovo-mystery-teen-drama/n62633/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62633_hp.jpg" alt="Riverdale: Il trailer esteso del nuovo mystery teen drama">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Riverdale: Il trailer esteso del nuovo mystery teen drama</div>
                        <div class="p">I personaggi della Archie Comics su The CW dal 26 gennaio.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <div class="col-xs-12 col-sm-6 box-adv-content masonry-item">
    <!-- ===================================================================== -->
    <!-- ADV HOME -->
        <div class="box-adv"><div id="banner13"><script type="text/javascript">
 var boxRight13 = {
      lnk:    '//www.comingsoon.it/mobile/'
      , img: '//mr.comingsoon.it/imgdb/banner/2378.jpg'
      , swf: ''
      , bid: 'banner13'
      , gog: 'mobilecs'
      , wdt: 300
      , hgh: 250
      , trk: []
   };
   csAdvBox.setBox(boxRight13, null);
</script></div></div>
    </div>
    <!-- /ADV HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/ann-margret-in-mr-mercedes-di-stephen-king/n62630/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62630_hp.jpg" alt="Ann-Margret in Mr. Mercedes di Stephen King">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Ann-Margret in Mr. Mercedes di Stephen King</div>
                        <div class="p">L&#39;attrice raggiunge gli altri membri del cast Harry Treadaway e Brendan Gleeson.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 0 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/dragon-ball-super-il-nuovo-sequel-arriva-su-italia1/n62604/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62604_hp.jpg" alt="Dragon Ball Super: Il nuovo sequel arriva su Italia1">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Dragon Ball Super: Il nuovo sequel arriva su Italia1</div>
                        <div class="p">I nuovi episodi della serie cult dal 23 dicembre nello storico slot delle 13:45.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 331 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/la-serie-tv-piu-social-del-2016-ne-il-trono-di-spade-ne-the-walking-dead/n62601/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62601_hp.jpg" alt="La Serie TV pi&#249; social del 2016? N&#233; Il Trono di Spade, n&#233; The Walking Dead">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">La Serie TV pi&#249; social del 2016? N&#233; Il Trono di Spade, n&#233; The Walking Dead</div>
                        <div class="p">Tra le novit&#224;, ai primi posti Shadowhunters e Stranger Things.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 10 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/the-leftovers-la-prima-foto-della-stagione-finale/n62596/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62596_hp.jpg" alt="The Leftovers: La prima foto della stagione finale">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">The Leftovers: La prima foto della stagione finale</div>
                        <div class="p">Gli ultimi episodi della serie post-apocalittica su HBO ad aprile.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 33 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
    <!-- ===================================================================== -->
    <!-- ARTICOLO HOME -->
    <div class="col-xs-12 col-sm-6 masonry-item ">
        <a href="/serietv/news/serie-tv-2016-da-record-mai-cosi-tante-in-onda/n62593/" class="articolo-homepage box-default attiva-opacita serietv news">
            <article class="col-xs-12">
                <div class="row">
                    <div class="box-immagine">
                        <div class="box-opacity-sfondo anim40">
                            <div class="icona-centrata-hover"></div>
                            <div class="testo-centrato-hover"></div>
                        </div>
                        <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62593_hp.jpg" alt="Serie TV 2016 da record: Mai cos&#236; tante in onda">
                    </div>
                    <div class="box-testo">
                        <div class="h6 linguetta cat-bg-color cat-auto-name"></div>
                        <div class="h4 titolo cat-hover-color anim25">Serie TV 2016 da record: Mai cos&#236; tante in onda</div>
                        <div class="p">Il contributo pi&#249; importante dai servizi di video in streaming.</div>
                    </div>
                    <div class="box-tags">
                        <i class="fa fa-share-square-o fa-lg"></i> 43 Share
                        <i class="icona-tipologia"></i>
                    </div>
                </div>
            </article>
        </a>
    </div>
    <!-- /ARTICOLO HOME -->
    <!-- ===================================================================== -->
</div>
<!-- /LARGHEZZA 1 COLONNA -->
    

                <!-- RELATED NEWS -->
                <!-- ===================================================================== -->
                <!-- ===================================================================== -->
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->
                <section class="col-xs-12">
                    <div class="box-commenti-facebook box-default">
                        <div class="box-titoli-commenti-facebook">
                            <i class="fa fa-facebook"></i>
                            Lascia un Commento
                            <div class="fb-comments-count commenti-facebook-numero" data-href="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/"></div>
                        </div>

                        <div id="fb-comment-box" class="widget-commenti-facebook">
                            <div class="fb-comments" data-href="http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/" data-num-posts="10" data-colorscheme="light"></div>
                        </div>
                    </div>
                </section>
                <!-- BOX COMMENTI FACEBOOK -->
                <!-- ===================================================================== -->

            </div>
        </main>
        <!-- /MAIN -->
        <!-- ##################################################################### -->

        <!-- ##################################################################### -->
        <!-- ASIDE -->
        <aside class="col-md-4">
            <div class="row js-masonry">
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv onlyDsk"><div id="banner2"><div id="MediamondAd_rn_u"><script type="text/javascript">mediamondAd.showAd('rn_u');</script></div></div></div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->

                <!-- ===================================================================== -->
                <!--  WIDGET SERIE TV GENERI ANNI -->


<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco film-genere-anno box-default serietv">
        <header>
            <a href="http://www.comingsoon.it/serietv/ricerca/">
                <i class="fa fa-inbox cat-color"></i>
                <div class="h5 titolo">Serie TV per genere e anno</div>
            </a>
        </header>
        <!--  contenitore -->
        <div class="box-elenco-contenuto">
            <div class="lista-anni col-xs-12">
                <a href="http://www.comingsoon.it/serietv/2010/" class="col-xs-2 anim25 " title="Serie 2010">2010</a>
                <a href="http://www.comingsoon.it/serietv/2011/" class="col-xs-2 anim25 " title="Serie 2011">2011</a>
                <a href="http://www.comingsoon.it/serietv/2012/" class="col-xs-2 anim25 " title="Serie 2012">2012</a>
                <a href="http://www.comingsoon.it/serietv/2013/" class="col-xs-2 anim25 " title="Serie 2013">2013</a>
                <a href="http://www.comingsoon.it/serietv/2014/" class="col-xs-2 anim25 " title="Serie 2014">2014</a>
                <a href="http://www.comingsoon.it/serietv/2015/" class="col-xs-2 anim25 " title="Serie 2015">2015</a>
                <a href="http://www.comingsoon.it/serietv/2016/" class="col-xs-2 anim25 " title="Serie 2016">2016</a>
            </div>
            <ul class="lista-categorie col-xs-12 pad-0">
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/animazione/" class="anim25 " title="Serie Animazione">Animazione</a> (11)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/commedia/" class="anim25 " title="Serie Commedia">Commedia</a> (172)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/drammatico/" class="anim25 " title="Serie Drammatico">Drammatico</a> (271)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/fantascienza/" class="anim25 " title="Serie Fantascienza">Fantascienza</a> (63)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/fantasy/" class="anim25 " title="Serie Fantasy">Fantasy</a> (34)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/horror/" class="anim25 " title="Serie Horror">Horror</a> (16)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/miniserie-tv/" class="anim25 " title="Serie Miniserie TV">Miniserie TV</a> (11)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/musicale/" class="anim25 " title="Serie Musicale">Musicale</a> (8)
                </li>
                <li class="col-xs-12 col-sm-6 ellipsis">
                    <a href="http://www.comingsoon.it/serietv/poliziesco/" class="anim25 " title="Serie Poliziesco">Poliziesco</a> (25)
                </li>
            </ul>
        </div>
        <!-- /contenitore -->
        <footer>
            <a href="http://www.comingsoon.it/serietv/ricerca/">
                <i class="fa fa-caret-right cat-color"></i>
                <div class="h5 titolo">Vai alla ricerca Serie TV</div>
            </a>
        </footer>
    </section>
</div>                <!-- /WIDGET SERIE TV GENERI ANNI -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 37 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <div id="banner37"><script type="text/javascript">
 var boxST = {
      lnk: 'http://www.amazon.it/s?rh=i%3Advd%2Ck%3Ail+trono+di+spade&ie=UTF8&hidden-keywords=B00IJGLIW6|B00IJGLIXA|B00IJGLIUS|B00IJGLITY|B00XLSD86G|B00WOWZ13S|B017VB3JFI|B01D1LLZTY|B01C50R2UI|B01C50R2XA|B00XP5FZJS|B00XP5FU1G|B015HERDOO|B015HERDJO|B018EDHH6E|B015HER9K2|B015HER9H0|B00TUBOON4|B00IJGLISA|5051891136465'
      , img: '//mr.comingsoon.it/imgdb/banner/2463.jpg'
      , swf: ''
      , bid: 'banner37'
      , gog: '300x100_SerieTV'
      , wdt: 300
      , hgh: 100
      , trk: []
   };
   csAdvBox.setBox(boxST, null);
</script>


</div>
                    </div>
                </div>
                <!-- /FREE BANNER 37 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default serietv">
        <header>
            <a href="/serietv/topten/">
                <div class="h5 titolo">Top serie TV</div>
            </a>
        </header>
        <div class="tab-content box-elenco-contenuto">
            <!-- tab content -->
            <!-- accordion menu gruppo 1 -->
            <div id="classifica-usa" class="box-elenco-classifica tab-pane active">
                <ul>
                    <!-- Tag 1 -->
    <li>
        <a href="/serietv/the-walking-dead/112/scheda/" class="stable anim25">
            <!-- Tag  -->
            <span>1</span>
            <div class="h5 titolo">The Walking Dead</div>
        </a>
    </li>
                    <!-- Tag 2 -->
    <li>
        <a href="/serietv/this-is-us/1588/scheda/" class="up anim25">
            <!-- Tag  -->
            <span>2</span>
            <div class="h5 titolo">This Is Us</div>
        </a>
    </li>
                    <!-- Tag 3 -->
    <li>
        <a href="/serietv/empire/450/scheda/" class="stable anim25">
            <!-- Tag  -->
            <span>3</span>
            <div class="h5 titolo">Empire</div>
        </a>
    </li>
                    <!-- Tag 4 -->
    <li>
        <a href="/serietv/i-simpson/123/scheda/" class="up anim25">
            <!-- Tag  -->
            <span>4</span>
            <div class="h5 titolo">I Simpson</div>
        </a>
    </li>
                    <!-- Tag 5 -->
    <li>
        <a href="/serietv/ncis/26/scheda/" class="up anim25">
            <!-- Tag  -->
            <span>5</span>
            <div class="h5 titolo">NCIS</div>
        </a>
    </li>

                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
        </div>
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/topten/">
                <i class="fa fa-caret-right"></i>
                <div class="h5 titolo">Top 20 serie TV pi&ugrave; viste</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->
    </section>
</div>
                <!-- /BOX OFFICE [ACCORDION MENU ASIDE TOP SERIE TV] -->
                <!-- ===================================================================== -->
                <!--  SERIE IN TV SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-tab-list-film box-default">
        <!-- filmintv tab header -->
        <header>
            <nav class="col-xs-12 tab-menu tab-12 serietv">
                <ul class="row">
                    <li class="col-xs-12 active" style="height:auto;">
                        <!-- tab menu li active -->
                        <a class="h6">Questa sera le Serie in TV</a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /filmintv tab header -->
        <!-- filmintv tab content -->
        <div class="tab-content">
            <!--  Digitale Terrestre Free - tab -->
            <div class="tab-pane active">
    <a href="/serietv/the-night-of/1572/episodi/stagione-1/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="http://mr.comingsoon.it/imgdb/SerieTV/serie/1572/1572_1_ico.jpg" width="110" height="144" alt="The Night Of">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">The Night Of</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2016</li>
                <li class="h6"><span>GENERE:</span> Miniserie TV</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Sky Atlantic<br />In onda » oggi alle 21:15</p>
        </div>
    </a><!-- Item Row -->
    <a href="/serietv/american-horror-story/214/episodi/stagione-6/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="http://mr.comingsoon.it/imgdb/SerieTV/serie/214/214_6_ico.jpg" width="110" height="144" alt="American Horror Story">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">American Horror Story</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2011</li>
                <li class="h6"><span>GENERE:</span> Horror</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Fox<br />In onda » oggi alle 21:50</p>
        </div>
    </a><!-- Item Row -->
    <a href="/serietv/secrets-and-lies/462/episodi/stagione-2/" class="tab-menu-slide-interna">
        <div class="box-contenitore">
            <div class="col-xs-5 box-immagine">
                <img src="http://mr.comingsoon.it/imgdb/SerieTV/serie/462/462_2_ico.jpg" width="110" height="144" alt="Secrets and Lies">
            </div>
            <div class="col-xs-7 box-titoli">
                <div class="h5">Secrets and Lies</div>
            </div>
            <ul class="col-xs-7 box-descrizione">
                <li class="h6"><span>ANNO:</span>   2015</li>
                <li class="h6"><span>GENERE:</span> Drammatico</li>
            </ul>
            <p class="col-xs-7 box-data h6">SU » Rai4<br />In onda » oggi alle 23:05</p>
        </div>
    </a><!-- Item Row -->

                <!-- Btn centrato -->
                <div class="btn-centrato-tb">
                    <a href="/serietv/guidatv/">
                        <div class="btn btn-primary">Questa sera in TV</div>
                    </a>
                </div>
                <!-- /Btn centrato -->
            </div>
            <!-- /Digitale Terrestre Free - tab -->
        </div>
        <!-- /filmintv tab content -->
    </section>
</div>
                <!-- /SERIE IN TV SIDEBAR -->
                <!-- ===================================================================== -->
                <!-- BOX ADV -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        <!--Box-D.3 300x250 -->
                        <div id="banner3"><script type="text/javascript">
 var boxRight = {
      lnk: '//www.comingsoon.it/mobile/'
      , img: '//mr.comingsoon.it/imgdb/banner/2378.jpg'
      , swf: ''
      , bid: 'banner3'
      , gog: 'mobilecs'
      , wdt: 300
      , hgh: 250
      , trk: []
   };
   csAdvBox.setBox(boxRight, null);
</script></div>
                    </div>
                </div>
                <!-- /BOX ADV -->
                <!-- ===================================================================== -->
                <!--  PIU CONDIVISI SIDEBAR -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="sidebar-piu-condivisi box-default">
        <!-- piu condivisi header -->
        <header>
            <div class="h5 titolo col-xs-8" id="box-condivisi-title">
                I pi&ugrave; condivisi
            </div>
            <nav class="tab-menu col-xs-4 home">
                <ul id="sidebar-piu-condivisi-container" class="row" role="tablist">
                    <li role="presentation" class="col-xs-6 active">
                        <!-- tab menu li active -->
                        <a href="#i-piu-condivisi" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; condivisi');">
                            <i class="icon-cs-cerchio-stella"></i>
                        </a>
                    </li>
                    <li role="presentation" class="col-xs-6">
                        <a href="#i-piu-recenti" aria-controls="#" role="tab" data-toggle="tab" onclick="$('#box-condivisi-title').html('I pi&ugrave; recenti');">
                            <i class="icon-cs-orologio"></i>
                        </a>
                    </li>
                </ul>
            </nav>
        </header>
        <!-- /piu condivisi header -->

        <!-- piu condivisi content -->
        <div class="tab-content">
            <!-- 1° Tab -->
            <div role="tabpanel" class="tab-pane active" id="i-piu-condivisi">
                <!-- articolo piu condiviso -->
    <a href="/serietv/news/true-detective-matthew-mcconaughey-disponibile-per-la-terza-stagione/n62516/" class="sidebar-piu-condiviso attiva-opacita serietv news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62516_hp.jpg" width="312" height="178" alt="True Detective: Matthew McConaughey disponibile per la terza stagione" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">True Detective: Matthew McConaughey disponibile per la terza stagione</div>
                    <div class="p">&quot;Non esiterei un secondo&quot;, ha detto l&#39;attore.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 1534 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/il-mago-di-oz-e-di-nuovo-al-cinema-restaurato-e-anche-in-3d/n62079/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1208<br />Share</div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/PrimoPiano/62079_ico.jpg" width="100" height="80" alt="Il Mago di Oz &#232; di nuovo al cinema, restaurato, e anche in 3D" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Il Mago di Oz &#232; di nuovo al cinema, restaurato, e anche in 3D
            </div>
        </a>
    </li>
    <li>
        <a href="/musica/news/evanescence-in-concerto-a-milano-a-luglio-2017/n62515/" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">1128<br />Share</div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/PrimoPiano/62515_ico.jpg" width="100" height="80" alt="Evanescence in concerto a Milano a Luglio 2017" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Evanescence in concerto a Milano a Luglio 2017
            </div>
        </a>
    </li>
    <li>
        <a href="/musica/speciali/concerti-2017-in-italia-da-non-perdere/n59149/" class="attiva-opacita hover-border musica">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">867<br />Share</div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/PrimoPiano/59149_ico.jpg" width="100" height="80" alt="Concerti 2017 in Italia da non perdere" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Concerti 2017 in Italia da non perdere
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /1° Tab -->
            <!-- 2° Tab -->
            <div role="tabpanel" class="tab-pane" id="i-piu-recenti">
                <!-- articolo piu condiviso -->
    <a href="/cinema/news/silence-ecco-il-trailer-italiano-del-nuovo-film-di-martin-scorsese/n62624/" class="sidebar-piu-condiviso attiva-opacita cinema news">
        <div class="col-xs-12">
            <div class="row">
                <div class="box-immagine">
                    <div class="box-opacity-sfondo anim40">
                        <div class="icona-centrata-hover"><!-- auto icon --></div>
                        <div class="testo-centrato-hover"><!-- auto text --></div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/PrimoPiano/62624_hp.jpg" width="312" height="178" alt="Silence: ecco il trailer italiano del nuovo film di Martin Scorsese" />
                </div>
                <div class="box-testo">
                    <div class="h6 linguetta cat-bg-color cat-auto-name"><!-- auto tag --></div>
                    <div class="h4 titolo cat-hover-color anim25">Silence: ecco il trailer italiano del nuovo film di Martin Scorsese</div>
                    <div class="p">Il film con protagonisti Liam Neeson, Andrew Garfield e Adam Driver arriver&#224; nei cinema italiani il 12 gennaio prossimo.</div>
                </div>
                <div class="box-tags">
                    <i class="fa fa-share-square-o fa-lg"></i> 379 Share
                    <i class="icona-tipologia"><!-- auto icon --></i>
                </div>
            </div>
        </div>
    </a>
                <!-- /articolo piu condiviso -->
                <!-- lista articoli piu condivisi -->
                <ul class="sidebar-piu-condivisi-lista">
    <li>
        <a href="/cinema/news/sylvester-stallone-avanti-con-i-mercenari-4-forse/n62619/" class="attiva-opacita hover-border cinema">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">141<br />Share</div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/PrimoPiano/62619_ico.jpg" width="100" height="80" alt="Sylvester Stallone avanti con I mercenari 4 (forse)" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Sylvester Stallone avanti con I mercenari 4 (forse)
            </div>
        </a>
    </li>
    <li>
        <a href="/filmtv/news/stasera-in-tv-i-film-di-oggi-giovedi-22-dicembre/n62591/" class="attiva-opacita hover-border filmintv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">138<br />Share</div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/PrimoPiano/62591_ico.jpg" width="100" height="80" alt="Stasera in TV: i Film di oggi Gioved&#236; 22 Dicembre" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Stasera in TV: i Film di oggi Gioved&#236; 22 Dicembre
            </div>
        </a>
    </li>
    <li>
        <a href="/serietv/news/dragon-ball-super-il-nuovo-sequel-arriva-su-italia1/n62604/" class="attiva-opacita hover-border serietv">
            <div class="col-xs-4">
                <div class="row">
                    <div class="box-opacity-sfondo cat-border-color anim40">
                        <div class="testo-hover">331<br />Share</div>
                    </div>
                    <img src="http://mr.comingsoon.it/imgdb/SerieTV/news/1/62604_ico.jpg" width="100" height="80" alt="Dragon Ball Super: Il nuovo sequel arriva su Italia1" />
                </div>
            </div>
            <div class="titolo col-xs-8">
                Dragon Ball Super: Il nuovo sequel arriva su Italia1
            </div>
        </a>
    </li>
                </ul>
                <!-- /lista articoli piu condivisi -->
            </div>
            <!-- /2° Tab -->
        </div>
        <!-- /piu condivisi content -->

    </section>
</div>
                <!-- /PIU CONDIVISI SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  ACCORDION SERIE TV CALENDARIO -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <section class="box-elenco box-default">

        <header class="serietv">
            <a href="/serietv/guidatv/">
                <i class="fa fa-calendar cat-color"></i>
                <div class="h5 titolo">Serie TV in arrivo</div>
            </a>
        </header>

        <!-- accordion menu contenitore -->
        <div id="box-serie-calendario" class="panel-group" role="tablist" aria-multiselectable="true">
            <!-- accordion menu gruppo 1 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-1">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-1" aria-controls="collapseST-1" aria-expanded="true">
                        <div class="h5 titolo">Oggi</div>
                        <div class="numero">2</div>
                    </a>
                </header>
                <ul id="collapseST-1" class="panel-collapse collapse in" role="tabpanel" aria-labelledby="headingST-1">
    <li>
        <a href="/serietv/i-griffin/183/scheda/" title="I Griffin - Stagione 13" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">I Griffin - Stagione 13</div>
            <div class="descrizione">23 dicembre 2016</div>
        </a>
    </li>
    <li>
        <a href="/serietv/sense8/1491/scheda/" title="Sense8 - Episodio Speciale" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Sense8 - Episodio Speciale</div>
            <div class="descrizione">23 dicembre 2016</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 1 -->
            <!-- accordion menu gruppo 2 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-2">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-2" aria-controls="collapseST-2" aria-expanded="true">
                        <div class="h5 titolo">Domani</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-2" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-2">
    <li>
        <a href="/serietv/the-closer/229/scheda/" title="The Closer - Stagione 7" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Closer - Stagione 7</div>
            <div class="descrizione">24 dicembre 2016</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 2 -->
            <!-- accordion menu gruppo 3 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-3">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-3" aria-controls="collapseST-3" aria-expanded="true">
                        <div class="h5 titolo">Dopo Domani</div>
                        <div class="numero">2</div>
                    </a>
                </header>
                <ul id="collapseST-3" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-3">
    <li>
        <a href="/serietv/downton-abbey/308/scheda/" title="Downton Abbey - Stagioni 6" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Downton Abbey - Stagioni 6</div>
            <div class="descrizione">25 dicembre 2016</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-last-ship/417/scheda/" title="The Last Ship - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Last Ship - Stagione 3</div>
            <div class="descrizione">25 dicembre 2016</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 3 -->
            <!-- accordion menu gruppo 4 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-4">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-4" aria-controls="collapseST-4" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 26 dicembre</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-4" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-4">
                </ul>
            </div>
            <!-- /accordion menu gruppo 4 -->
            <!-- accordion menu gruppo 5 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-5">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-5" aria-controls="collapseST-5" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 27 dicembre</div>
                        <div class="numero">1</div>
                    </a>
                </header>
                <ul id="collapseST-5" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-5">
    <li>
        <a href="/serietv/black-sails/421/scheda/" title="Black Sails - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">Black Sails - Stagione 3</div>
            <div class="descrizione">27 dicembre 2016</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 5 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-6">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-6" aria-controls="collapseST-6" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 28 dicembre</div>
                        <div class="numero">2</div>
                    </a>
                </header>
                <ul id="collapseST-6" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-6">
    <li>
        <a href="/serietv/30-rock/67/scheda/" title="30 Rock - Stagione 2" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">30 Rock - Stagione 2</div>
            <div class="descrizione">28 dicembre 2016</div>
        </a>
    </li>
    <li>
        <a href="/serietv/the-night-shift/407/scheda/" title="The Night Shift - Stagione 3" class="serietv">
            <!-- tag per definire l'elemento -->
            <div class="titolo cat-hover-color anim25">The Night Shift - Stagione 3</div>
            <div class="descrizione">28 dicembre 2016</div>
        </a>
    </li>
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
            <!-- accordion menu gruppo 6 -->
            <div class="box-elenco-contenuto panel">
                <header role="tab" id="headingST-7">
                    <a data-toggle="collapse" data-parent="#box-serie-calendario" href="#collapseST-7" aria-controls="collapseST-7" aria-expanded="true">
                        <div class="h5 titolo">Uscite del 29 dicembre</div>
                        <div class="numero">0</div>
                    </a>
                </header>
                <ul id="collapseST-7" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingST-7">
                </ul>
            </div>
            <!-- /accordion menu gruppo 6 -->
        </div>
        <!-- /accordion menu contenitore -->
        <!-- accordion menu footer -->
        <footer>
            <a href="/serietv/guidatv/?typ=ARR">
                <div class="h5 titolo-centrato">Tutte le prossime uscite</div>
            </a>
        </footer>
        <!-- /accordion menu footer -->

    </section>
</div>
                <!-- /ACCORDION SERIE TV CALENDARIO -->
                <!-- ===================================================================== -->
                <!--  TGCOM ULTIMISSIME NOTIZIE -->

<div class="col-xs-12 col-sm-6 col-md-12 masonry-item">
    <div class="box-adv-tgcom box-default">
        <div id="breakingNewsLast" class="cs-component">
            <h4>ULTIMISSIME NOTIZIE</h4>
            <ul><li><a href="#" title=""><p class="eyelet"></p><p class="eti"></p><time></time></a></li></ul>
        </div>
    </div>
</div>                <!-- /TGCOM ULTIMISSIME NOTIZIE -->
                <!-- ===================================================================== -->
                <!-- PRIMO PIANO WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv">
        <div><iframe id="CSWeb" name="CSWeb" src="http://cinema.comingsoon.it/V5/cs.html" frameborder="0" height="399" scrolling="NO"></iframe></div>
    </div>
</div>
                <!-- /PRIMO PIANO WIDGET -->
                <!-- ===================================================================== -->
                <!--  FREE BANNER 30 SIDEBAR -->
                <div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
                    <div class="box-adv">
                        
                    </div>
                </div>
                <!-- /FREE BANNER 30 SIDEBAR -->
                <!-- ===================================================================== -->
                <!--  FACEBOOK SOCIAL WIDGET -->

<div class="col-xs-12 col-sm-6 col-md-12 box-adv-content masonry-item">
    <div class="box-adv box-fb-page">
        <div style="min-height:130px" class="fb-page" data-href="https://www.facebook.com/comingsoon.it" data-small-header="false" data-adapt-container-width="false" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/comingsoon.it"><a href="https://www.facebook.com/comingsoon.it">Facebook Comingsoon.it</a></blockquote></div></div>
    </div>
</div>
                <!-- /FACEBOOK SOCIAL WIDGET -->
                <!-- ===================================================================== -->
            </div>
        </aside>
        <!-- ASIDE -->
        <!-- ##################################################################### -->

<div class="col-md-12">
    <div class="box-adv" style="display:none;">
        
    </div>
    <a class="link"><div class="h4 footer-bottone torna-su anim25">Torna su</div></a>
</div>

    </div>
</div>
<!-- /CONTENUTO SITO -->
<!-- ##################################################################### -->



    <!-- ##################################################################### -->
    <!-- FOOTER SITO -->
    <!-- ##################################################################### -->
    <footer class="footer-sito">

        <!-- ##################################################################### -->
        <!-- FOOTER SITO TOP -->
        <section class="footer-sito-top">
            <div class="container">
                <div class="row">

                    <!-- footer sito top sinistra -->
                    <div class="col-md-8">
                        <div class="row">
                            <div class="col-xs-12">

                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <section class="footer-sito-top-sinistra-mobile footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row">
                                                <li class="col-xs-4">
                                                    <!-- tab menu li active -->
                                                    <a href="/">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/filmalcinema/">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4">
                                                    <a href="/cinema/trovacinema/">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li class="col-xs-12"><a>Informazioni</a></li>
                                                    <li class="col-xs-6"><a href="/contattaci/">Contattaci</a></li>
                                                    <li class="col-xs-6"><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/">Privacy Policy</a></li>
                                                    <li class="col-xs-6"><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA MOBILE -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP SINISTRA -->
                                <section class="footer-sito-top-sinistra-desktop footer-sito-top-sinistra box-default">

                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB HEADER -->
                                    <header>
                                        <nav class="col-xs-12 tab-menu tab-12">
                                            <!-- Tag colore bordo top tab  home/ cinema/ tvfilms/ homevideo/ tvseries/ games/ music/ books -->
                                            <ul class="row" role="tablist">
                                                <li class="col-xs-4 active" role="presentation">
                                                    <!-- tab menu li active -->
                                                    <a href="#footer-site-map" role="tab" data-toggle="tab">
                                                        <div class="h5">Site Map</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-film-al-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Film al Cinema</div>
                                                    </a>
                                                </li>
                                                <li class="col-xs-4" role="presentation">
                                                    <a href="#footer-trova-cinema" role="tab" data-toggle="tab">
                                                        <div class="h5">Trova Cinema</div>
                                                    </a>
                                                </li>
                                            </ul>
                                        </nav>
                                    </header>
                                    <!-- /FOOTER SITO TOP TAB HEADER -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->
                                    <!-- FOOTER SITO TOP TAB CONTENT -->
                                    <div class="tab-content">
                                        <!-- SITE MAP comando per tab -->
                                        <div role="tabpanel" class="tab-pane active" id="footer-site-map">
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/cinema/">CINEMA</a></li>
                                                    <li><a href="/cinema/filmalcinema/">Film al cinema</a></li>
                                                    <li><a href="/cinema/trovacinema/">Trova Cinema</a></li>
                                                    <li><a href="/cinema/calendariouscite/">Calendario uscite</a></li>
                                                    <li><a href="/cinema/boxoffice/">BoxOffice</a></li>
                                                    <li><a href="/cinema/quiz/">Quiz</a></li>
                                                    <li><a href="/cinema/video/serietv/">Video</a></li>
                                                    <li><a href="/cinema/recensioni/">Recensioni</a></li>
                                                    <li><a href="/cinema/news/">News</a></li>
                                                    <li><a href="/cinema/interviste/">Interviste</a></li>
                                                    <li><a href="/cinema/filmpiuattesi/">Film più Attesi</a></li>
                                                    <li><a href="/film/2016/">Film 2016</a></li>
                                                    <li><a href="/film/2017/">Film 2017</a></li>
                                                    <li><a href="/film/">Cerca film</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/personaggi/>PERSONAGGI</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/filmtv/oggi/in-onda/">FILM IN TV</a></li>
                                                    <li><a href="/filmtv/canali-tv/">I canali tv</a></li>
                                                    <li><a href="/filmtv/digitale/oggi/in-onda/">Digitale</a></li>
                                                    <li><a href="/filmtv/mediaset-premium/oggi/in-onda/">Mediaset Premium</a></li>
                                                    <li><a href="/filmtv/sky/oggi/in-onda/">Sky</a></li>
                                                    <li><a href="/filmtv/news/">News</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/serietv/">SERIE TV</a></li>
                                                    <li><a href="/serietv/news/">News</a></li>
                                                    <li><a href="/serietv/2016/">Serie TV 2016</a></li>
                                                    <li><a href="/serietv/2017/">Serie TV 2017</a></li>
                                                    <li><a href="/serietv/ricerca/">Cerca Serie TV</a></li>
                                                    <li><a href="/serietv/classifica/">Migliori Serie TV</a></li>
                                                    <li><a href="/serietv/topten/">Top 20 USA</a></li>
                                                    <li><a href="/serietv/guidatv/oggi/">Guida TV</a></li>
                                                    <li><a href="/serietv/speciali/">Speciali</a></li>
                                                    <li><a href="/serietv/recensioni/">Recensioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/tv/>TV</a></li>
                                                    <li><a href=/tv/gossip/>Gossip</a></li>
                                                    <li><a href=/tv/anticipazioni/>Anticipazioni</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href=/homevideo/>DIGITAL VIDEO</a></li>
                                                    <li><a href=/homevideo/news/>News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/games/">GAMES</a></li>
                                                    <li><a href="/games/news/">News</a></li>
                                                    <li><a href="/games/speciali/">Speciali</a></li>
                                                    <li><a href="/games/video/serietv/">Video</a></li>
                                                    <li><a href="/games/ricerca/">Schede giochi</a></li>
                                                </ul>
                                            </div>
                                            <div class="col-xs-6 col-sm-4">
                                                <ul>
                                                    <li><a href="/musica/">MUSICA</a></li>
                                                    <li><a href="/musica/news/">News</a></li>
                                                    <li><a href="/musica/speciali/">Speciali</a></li>
                                                    <li><a href="/musica/recensioni/">Recensioni</a></li>
                                                    <li><a href="/musica/artisti/">Artisti</a></li>
                                                    <li><a href="/musica/album/">Album</a></li>
                                                    <li><a href="/musica/concerti/">Concerti</a></li>
                                                    <li><a href="/musica/video/serietv/">Video</a></li>
                                                    <li><a href="/musica/foto/">Foto</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/tech/">TECNOLOGIA</a></li>
                                                    <li><a href="/tech/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a href="/libri/">LIBRI</a></li>
                                                    <li><a href="/libri/news/">News</a></li>
                                                </ul>
                                                <ul>
                                                    <li><a>INFORMAZIONI</a></li>
                                                    <li><a href="/chi-siamo/">Chi Siamo</a></li>
                                                    <li><a href="/staff/">Staff</a></li>
                                                    <li><a href="/contattaci/">Contattaci</a></li>
                                                    <li><a href="/newsletter/">Newsletter</a></li>
                                                    <li><a href="/privacy/">Privacy Policy </a></li>
                                                    <li><a href="/privacy/#cookie">Cookie Policy</a></li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /SITE MAP comando per tab -->
                                        <!-- FILM AL CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-film-al-cinema">

<!-- ===================================================================== -->
<div class="col-xs-6 col-sm-3">
    <ul>
    <li><a href="/film/7-minuti/53024/scheda/" title="7 minuti">7 minuti</a></li>
    <li><a href="/film/agnus-dei/53427/scheda/" title="Agnus Dei">Agnus Dei</a></li>
    <li><a href="/film/alla-ricerca-di-dory/51190/scheda/" title="Alla ricerca di Dory">Alla ricerca di Dory</a></li>
    <li><a href="/film/amore-e-inganni/53545/scheda/" title="Amore e inganni">Amore e inganni</a></li>
    <li><a href="/film/angry-birds/51157/scheda/" title="Angry Birds">Angry Birds</a></li>
    <li><a href="/film/animali-fantastici-e-dove-trovarli/52789/scheda/" title="Animali Fantastici e dove trovarli">Animali Fantastici e dove trovarli</a></li>
    <li><a href="/film/animali-notturni/53412/scheda/" title="Animali Notturni">Animali Notturni</a></li>
    <li><a href="/film/aquarius/53265/scheda/" title="Aquarius">Aquarius</a></li>
    <li><a href="/film/bianca-e-grey-e-la-pozione-magica/53378/scheda/" title="Bianca &amp; Grey e la pozione magica">Bianca &amp; Grey e la pozione magica</a></li>
    <li><a href="/film/blade-runner/1401/scheda/" title="Blade Runner">Blade Runner</a></li>
    <li><a href="/film/captain-fantastic/53268/scheda/" title="Captain Fantastic">Captain Fantastic</a></li>
    <li><a href="/film/e-solo-la-fine-del-mondo/53242/scheda/" title="&#200; solo la fine del mondo">&#200; solo la fine del mondo</a></li>
    <li><a href="/film/elstree-1976/53591/scheda/" title="Elstree 1976">Elstree 1976</a></li>
    <li><a href="/film/fai-bei-sogni/53054/scheda/" title="Fai bei sogni">Fai bei sogni</a></li>
    <li><a href="/film/florence/53154/scheda/" title="Florence">Florence</a></li>
    <li><a href="/film/free-state-of-jones/53072/scheda/" title="Free State of Jones">Free State of Jones</a></li>
    <li><a href="/film/fuga-da-reuma-park/53350/scheda/" title="Fuga da Reuma Park">Fuga da Reuma Park</a></li>
    <li><a href="/film/genius/53410/scheda/" title="Genius">Genius</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/gli-aristogatti/8433/scheda/" title="Gli Aristogatti">Gli Aristogatti</a></li>
    <li><a href="/film/il-cittadino-illustre/53473/scheda/" title="Il cittadino illustre">Il cittadino illustre</a></li>
    <li><a href="/film/il-condominio-dei-cuori-infranti/53144/scheda/" title="Il condominio dei cuori infranti">Il condominio dei cuori infranti</a></li>
    <li><a href="/film/il-mago-di-oz/28132/scheda/" title="Il mago di Oz">Il mago di Oz</a></li>
    <li><a href="/film/il-medico-di-campagna/53419/scheda/" title="Il medico di campagna">Il medico di campagna</a></li>
    <li><a href="/film/il-piccolo-principe/50592/scheda/" title="Il Piccolo Principe">Il Piccolo Principe</a></li>
    <li><a href="/film/in-bici-senza-sella/53524/scheda/" title="In bici senza sella">In bici senza sella</a></li>
    <li><a href="/film/in-guerra-per-amore/52649/scheda/" title="In guerra per amore">In guerra per amore</a></li>
    <li><a href="/film/io-daniel-blake/53251/scheda/" title="Io, Daniel Blake">Io, Daniel Blake</a></li>
    <li><a href="/film/kubo-e-la-spada-magica/53136/scheda/" title="Kubo e la spada magica">Kubo e la spada magica</a></li>
    <li><a href="/film/la-cena-di-natale/53335/scheda/" title="La cena di Natale">La cena di Natale</a></li>
    <li><a href="/film/la-danza-della-realta/50876/scheda/" title="La danza della realt&#224;">La danza della realt&#224;</a></li>
    <li><a href="/film/la-festa-prima-delle-feste/53566/scheda/" title="La Festa prima delle Feste">La Festa prima delle Feste</a></li>
    <li><a href="/film/la-mia-vita-da-zucchina/53249/scheda/" title="La mia vita da Zucchina">La mia vita da Zucchina</a></li>
    <li><a href="/film/la-pazza-gioia/52584/scheda/" title="La Pazza Gioia">La Pazza Gioia</a></li>
    <li><a href="/film/la-pelle-dell-orso/53530/scheda/" title="La pelle dell&#39;orso">La pelle dell&#39;orso</a></li>
    <li><a href="/film/la-primavera-di-christine/53653/scheda/" title="La primavera di Christine">La primavera di Christine</a></li>
    <li><a href="/film/la-ragazza-del-mondo/53491/scheda/" title="La ragazza del mondo">La ragazza del mondo</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/la-ragazza-del-treno/53257/scheda/" title="La ragazza del treno">La ragazza del treno</a></li>
    <li><a href="/film/la-ragazza-senza-nome/53244/scheda/" title="La ragazza senza nome">La ragazza senza nome</a></li>
    <li><a href="/film/la-stoffa-dei-sogni/53592/scheda/" title="La stoffa dei sogni">La stoffa dei sogni</a></li>
    <li><a href="/film/la-vita-possibile/53444/scheda/" title="La vita possibile">La vita possibile</a></li>
    <li><a href="/film/land-of-mine/52963/scheda/" title="Land of Mine">Land of Mine</a></li>
    <li><a href="/film/le-stagioni-di-louise/53539/scheda/" title="Le stagioni di Louise">Le stagioni di Louise</a></li>
    <li><a href="/film/lion/53416/scheda/" title="Lion">Lion</a></li>
    <li><a href="/film/mapplethorpe/53526/scheda/" title="Mapplethorpe">Mapplethorpe</a></li>
    <li><a href="/film/miss-peregrine-la-casa-dei-ragazzi-speciali/53092/scheda/" title="Miss Peregrine - La Casa dei Ragazzi Speciali">Miss Peregrine - La Casa dei Ragazzi Speciali</a></li>
    <li><a href="/film/naples-44/53567/scheda/" title="Naples &#39;44">Naples &#39;44</a></li>
    <li><a href="/film/natale-a-londra-dio-salvi-la-regina/53411/scheda/" title="Natale a Londra - Dio salvi la Regina">Natale a Londra - Dio salvi la Regina</a></li>
    <li><a href="/film/non-c-e-piu-religione/52653/scheda/" title="Non c&#39;&#232; pi&#249; religione">Non c&#39;&#232; pi&#249; religione</a></li>
    <li><a href="/film/oceania/52930/scheda/" title="Oceania">Oceania</a></li>
    <li><a href="/film/palle-di-neve-snowtime/53354/scheda/" title="Palle di Neve - Snowtime">Palle di Neve - Snowtime</a></li>
    <li><a href="/film/paterson/53262/scheda/" title="Paterson">Paterson</a></li>
    <li><a href="/film/paw-patrol/53356/scheda/" title="Paw Patrol">Paw Patrol</a></li>
    <li><a href="/film/pele/53002/scheda/" title="Pel&#233;">Pel&#233;</a></li>
    <li><a href="/film/pets-vita-da-animali/52610/scheda/" title="Pets - Vita da animali">Pets - Vita da animali</a></li>
        </ul></div><div class="col-xs-6 col-sm-3"><ul>
    <li><a href="/film/piuma/53340/scheda/" title="Piuma">Piuma</a></li>
    <li><a href="/film/poveri-ma-ricchi/53486/scheda/" title="Poveri ma ricchi">Poveri ma ricchi</a></li>
    <li><a href="/film/robinu/53424/scheda/" title="Robin&#249;">Robin&#249;</a></li>
    <li><a href="/film/rock-dog/53400/scheda/" title="Rock Dog">Rock Dog</a></li>
    <li><a href="/film/rogue-one-a-star-wars-story/51227/scheda/" title="Rogue One: A Star Wars Story">Rogue One: A Star Wars Story</a></li>
    <li><a href="/film/shut-in/53020/scheda/" title="Shut In">Shut In</a></li>
    <li><a href="/film/sing-street/52599/scheda/" title="Sing Street">Sing Street</a></li>
    <li><a href="/film/snowden/51183/scheda/" title="Snowden">Snowden</a></li>
    <li><a href="/film/sully/53324/scheda/" title="Sully">Sully</a></li>
    <li><a href="/film/taxi-teheran/52581/scheda/" title="Taxi Teheran">Taxi Teheran</a></li>
    <li><a href="/film/trolls/53099/scheda/" title="Trolls">Trolls</a></li>
    <li><a href="/film/tutti-vogliono-qualcosa/51551/scheda/" title="Tutti vogliono qualcosa">Tutti vogliono qualcosa</a></li>
    <li><a href="/film/un-natale-al-sud/53499/scheda/" title="Un Natale al Sud">Un Natale al Sud</a></li>
    <li><a href="/film/una-vita-da-gatto/53357/scheda/" title="Una vita da gatto">Una vita da gatto</a></li>
    <li><a href="/film/veloce-come-il-vento/52994/scheda/" title="Veloce come il vento">Veloce come il vento</a></li>
    <li><a href="/film/yo-yo-ma-e-i-musicisti-della-via-della-seta/53352/scheda/" title="Yo Yo Ma e i musicisti della via della seta">Yo Yo Ma e i musicisti della via della seta</a></li>
    <li><a href="/film/zeta/53023/scheda/" title="Zeta">Zeta</a></li>
    </ul>
</div>
<!-- ===================================================================== -->
                                        </div>
                                        <!-- /FILM AL CINEMA comando per tab -->
                                        <!-- TROVA CINEMA comando per tab -->
                                        <div role="tabpanel" class="tab-pane" id="footer-trova-cinema">
                                            <div class="col-xs-12">
                                                <ul>
                                                    <li>
                                                        <span>Abruzzo</span>
                                                        <a title="Cinema L'Aquila" href="/cinema/l-aquila/">L'Aquila</a>,
                                                        <a title="Cinema Chieti" href="/cinema/chieti/">Chieti</a>,
                                                        <a title="Cinema Pescara" href="/cinema/pescara/">Pescara</a>,
                                                        <a title="Cinema Teramo" href="/cinema/teramo/">Teramo</a>
                                                    </li>

                                                    <li>
                                                        <span>Basilicata</span>
                                                        <a title="Cinema Potenza" href="/cinema/potenza/">Potenza</a>,
                                                        <a title="Cinema Matera" href="/cinema/matera/">Matera</a>
                                                    </li>

                                                    <li>
                                                        <span>Calabria</span>
                                                        <a title="Cinema Reggio Calabria" href="/cinema/reggio-calabria/">Reggio Calabria</a>,
                                                        <a title="Cinema Catanzaro" href="/cinema/catanzaro/">Catanzaro</a>,
                                                        <a title="Cinema Cosenza" href="/cinema/cosenza/">Cosenza</a>,
                                                        <a title="Cinema Crotone" href="/cinema/crotone/">Crotone</a>,
                                                        <a title="Cinema Vibo Valentia" href="/cinema/vibo-valentia/">Vibo Valentia</a>
                                                    </li>

                                                    <li>
                                                        <span>Campania</span>
                                                        <a title="Cinema Napoli" href="/cinema/napoli/">Napoli</a>,
                                                        <a title="Cinema Avellino" href="/cinema/avellino/">Avellino</a>,
                                                        <a title="Cinema Benevento" href="/cinema/benevento/">Benevento</a>,
                                                        <a title="Cinema Caserta" href="/cinema/caserta/">Caserta</a>,
                                                        <a title="Cinema Salerno" href="/cinema/salerno/">Salerno</a>
                                                    </li>

                                                    <li>
                                                        <span>Emilia Romagna</span>
                                                        <a title="Cinema Bologna" href="/cinema/bologna/">Bologna</a>,
                                                        <a title="Cinema Ferrara" href="/cinema/ferrara/">Ferrara</a>,
                                                        <a title="Cinema Forlì" href="/cinema/forli/">Forlì</a>,
                                                        <a title="Cinema Modena" href="/cinema/modena/">Modena</a>,
                                                        <a title="Cinema Parma" href="/cinema/parma/">Parma</a>,
                                                        <a title="Cinema Piacenza" href="/cinema/piacenza/">Piacenza</a>,
                                                        <a title="Cinema Ravenna" href="/cinema/ravenna/">Ravenna</a>,
                                                        <a title="Cinema Reggio Emilia" href="/cinema/reggio-emilia/">Reggio Emilia</a>,
                                                        <a title="Cinema San Marino" href="/cinema/rep-san-marino/">San Marino</a>,
                                                        <a title="Cinema Rimini" href="/cinema/rimini/">Rimini</a>
                                                    </li>

                                                    <li>
                                                        <span>Friuli Venezia Giulia</span>
                                                        <a title="Cinema Udine" href="/cinema/udine/">Udine</a>,
                                                        <a title="Cinema Gorizia" href="/cinema/gorizia/">Gorizia</a>,
                                                        <a title="Cinema Pordenone" href="/cinema/pordenone/">Pordenone</a>,
                                                        <a title="Cinema Trieste" href="/cinema/trieste/">Trieste</a>
                                                    </li>

                                                    <li>
                                                        <span>Lazio</span>
                                                        <a title="Cinema Roma" href="/cinema/roma/">Roma</a>,
                                                        <a title="Cinema Frosinone" href="/cinema/frosinone/">Frosinone</a>,
                                                        <a title="Cinema Latina" href="/cinema/latina/">Latina</a>,
                                                        <a title="Cinema Rieti" href="/cinema/rieti/">Rieti</a>,
                                                        <a title="Cinema Viterbo" href="/cinema/viterbo/">Viterbo</a>
                                                    </li>

                                                    <li>
                                                        <span>Liguria</span>
                                                        <a title="Cinema Genova" href="/cinema/genova/">Genova</a>,
                                                        <a title="Cinema Imperia" href="/cinema/imperia/">Imperia</a>,
                                                        <a title="Cinema La Spezia" href="/cinema/la-spezia/">La Spezia</a>,
                                                        <a title="Cinema Savona" href="/cinema/savona/">Savona</a>
                                                    </li>

                                                    <li>
                                                        <span>Lombardia</span>
                                                        <a title="Cinema Milano" href="/cinema/milano/">Milano</a>,
                                                        <a title="Cinema Bergamo" href="/cinema/bergamo/">Bergamo</a>,
                                                        <a title="Cinema Brescia" href="/cinema/brescia/">Brescia</a>,
                                                        <a title="Cinema Como" href="/cinema/como/">Como</a>,
                                                        <a title="Cinema Cremona" href="/cinema/cremona/">Cremona</a>,
                                                        <a title="Cinema Lecco" href="/cinema/lecco/">Lecco</a>,
                                                        <a title="Cinema Lodi" href="/cinema/lodi/">Lodi</a>,
                                                        <a title="Cinema Mantova" href="/cinema/mantova/">Mantova</a>,
                                                        <a title="Cinema Monza Brianza" href="/cinema/monza-brianza/">Monza Brianza</a>,
                                                        <a title="Cinema Pavia" href="/cinema/pavia/">Pavia</a>,
                                                        <a title="Cinema Sondrio" href="/cinema/sondrio/">Sondrio</a>,
                                                        <a title="Cinema Varese" href="/cinema/varese/">Varese</a>
                                                    </li>

                                                    <li>
                                                        <span>Marche</span>
                                                        <a title="Cinema Ancona" href="/cinema/ancona/">Ancona</a>,
                                                        <a title="Cinema Ascoli Piceno" href="/cinema/ascoli-piceno/">Ascoli Piceno</a>,
                                                        <a title="Cinema Fermo" href="/cinema/fermo/">Fermo</a>,
                                                        <a title="Cinema Macerata" href="/cinema/macerata/">Macerata</a>,
                                                        <a title="Cinema Pesaro Urbino" href="/cinema/pesaro-urbino/">Pesaro Urbino</a>
                                                    </li>

                                                    <li>
                                                        <span>Molise</span>
                                                        <a title="Cinema Campobasso" href="/cinema/campobasso/">Campobasso</a>,
                                                        <a title="Cinema Isernia" href="/cinema/isernia/">Isernia</a>
                                                    </li>

                                                    <li>
                                                        <span>Piemonte</span>
                                                        <a title="Cinema Torino" href="/cinema/torino/">Torino</a>,
                                                        <a title="Cinema Alessandria" href="/cinema/alessandria/">Alessandria</a>,
                                                        <a title="Cinema Asti" href="/cinema/asti/">Asti</a>,
                                                        <a title="Cinema Biella" href="/cinema/biella/">Biella</a>,
                                                        <a title="Cinema Cuneo" href="/cinema/cuneo/">Cuneo</a>,
                                                        <a title="Cinema Novara" href="/cinema/novara/">Novara</a>,
                                                        <a title="Cinema Verbano Cusio Ossola" href="/cinema/verbano-cusio-ossola/">Verbano Cusio Ossola</a>,
                                                        <a title="Cinema Vercelli" href="/cinema/vercelli/">Vercelli</a>
                                                    </li>

                                                    <li>
                                                        <span>Puglia</span>
                                                        <a title="Cinema Bari" href="/cinema/bari/">Bari</a>,
                                                        <a title="Cinema Barletta Andria Trani" href="/cinema/barletta-andria-trani/">Barletta Andria Trani</a>,
                                                        <a title="Cinema Brindisi" href="/cinema/brindisi/">Brindisi</a>,
                                                        <a title="Cinema Foggia" href="/cinema/foggia/">Foggia</a>,
                                                        <a title="Cinema Lecce" href="/cinema/lecce/">Lecce</a>,
                                                        <a title="Cinema Taranto" href="/cinema/taranto/">Taranto</a>
                                                    </li>

                                                    <li>
                                                        <span>Sardegna</span>
                                                        <a title="Cinema Cagliari" href="/cinema/cagliari/">Cagliari</a>,
                                                        <a title="Cinema Carbonia Iglesias" href="/cinema/carbonia-iglesias/">Carbonia Iglesias</a>,
                                                        <a title="Cinema Nuoro" href="/cinema/nuoro/">Nuoro</a>,
                                                        <a title="Cinema Ogliastra" href="/cinema/ogliastra/">Ogliastra</a>,
                                                        <a title="Cinema Olbia Tempio" href="/cinema/olbia-tempio/">Olbia Tempio</a>,
                                                        <a title="Cinema Oristano" href="/cinema/oristano/">Oristano</a>,
                                                        <a title="Cinema Sassari" href="/cinema/sassari/">Sassari</a>
                                                    </li>

                                                    <li>
                                                        <span>Sicilia</span>
                                                        <a title="Cinema Palermo" href="/cinema/palermo/">Palermo</a>,
                                                        <a title="Cinema Agrigento" href="/cinema/agrigento/">Agrigento</a>,
                                                        <a title="Cinema Caltanissetta" href="/cinema/caltanissetta/">Caltanissetta</a>,
                                                        <a title="Cinema Catania" href="/cinema/catania/">Catania</a>,
                                                        <a title="Cinema Enna" href="/cinema/enna/">Enna</a>,
                                                        <a title="Cinema Messina" href="/cinema/messina/">Messina</a>,
                                                        <a title="Cinema Ragusa" href="/cinema/ragusa/">Ragusa</a>,
                                                        <a title="Cinema Siracusa" href="/cinema/siracusa/">Siracusa</a>,
                                                        <a title="Cinema Trapani" href="/cinema/trapani/">Trapani</a>
                                                    </li>

                                                    <li>
                                                        <span>Toscana</span>
                                                        <a title="Cinema Firenze" href="/cinema/firenze/">Firenze</a>,
                                                        <a title="Cinema Arezzo" href="/cinema/arezzo/">Arezzo</a>,
                                                        <a title="Cinema Grosseto" href="/cinema/grosseto/">Grosseto</a>,
                                                        <a title="Cinema Livorno" href="/cinema/livorno/">Livorno</a>,
                                                        <a title="Cinema Lucca" href="/cinema/lucca/">Lucca</a>,
                                                        <a title="Cinema Massa Carrara" href="/cinema/massa-carrara/">Massa Carrara</a>,
                                                        <a title="Cinema Pisa" href="/cinema/pisa/">Pisa</a>,
                                                        <a title="Cinema Pistoia" href="/cinema/pistoia/">Pistoia</a>,
                                                        <a title="Cinema Prato" href="/cinema/prato/">Prato</a>,
                                                        <a title="Cinema Siena" href="/cinema/siena/">Siena</a>
                                                    </li>

                                                    <li>
                                                        <span>Trentino alto adige</span>
                                                        <a title="Cinema Bolzano" href="/cinema/bolzano/">Bolzano</a>,
                                                        <a title="Cinema Trento" href="/cinema/trento/">Trento</a>
                                                    </li>

                                                    <li>
                                                        <span>Umbria</span>
                                                        <a title="Cinema Perugia" href="/cinema/perugia/">Perugia</a>,
                                                        <a title="Cinema Terni" href="/cinema/terni/">Terni</a>
                                                    </li>

                                                    <li>
                                                        <span>Valle d'Aosta</span>
                                                        <a title="Cinema Aosta" href="/cinema/aosta/">Aosta</a>
                                                    </li>

                                                    <li>
                                                        <span>Veneto</span>
                                                        <a title="Cinema Venezia" href="/cinema/venezia/">Venezia</a>,
                                                        <a title="Cinema Belluno" href="/cinema/belluno/">Belluno</a>,
                                                        <a title="Cinema Padova" href="/cinema/padova/">Padova</a>,
                                                        <a title="Cinema Rovigo" href="/cinema/rovigo/">Rovigo</a>,
                                                        <a title="Cinema Treviso" href="/cinema/treviso/">Treviso</a>,
                                                        <a title="Cinema Verona" href="/cinema/verona/">Verona</a>,
                                                        <a title="Cinema Vicenza" href="/cinema/vicenza/">Vicenza</a>
                                                    </li>
                                                </ul>
                                            </div>
                                        </div>
                                        <!-- /TROVA CINEMA comando per tab -->
                                    </div>
                                    <!-- /FOOTER SITO TOP TAB CONTENT -->
                                    <!-- ::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::::: -->

                                </section>
                                <!-- /FOOTER SITO TOP SINISTRA -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top sinistra -->
                    <!-- footer sito top destra -->
                    <div class="col-md-4">
                        <div class="row">
                            <div class="col-xs-12">
                                <!-- ===================================================================== -->
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <div class="footer-sito-top-destra widget-1 col-xs-12 box-default">
                                    <div class="h5 titolo">Hai un sito che vuoi arricchire con i nostri contenuti?</div>
                                    <div class="h6 descrizione">Coming Soon ti mette a disposizione il fantastico Widget “ComingSoon Web”.</div>
                                    <a class="h6" href="/contattaci/">Contattaci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 1 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <div class="footer-sito-top-destra col-sm-6 col-md-12 widget-2 box-default ">
                                    <div class="h5 titolo">
                                        ComingSoon mobile<br /> Scarica la tua app<br /> gratuita.
                                    </div>
                                    <a class="h6" href="/mobile/">Approfondisci</a>
                                </div>
                                <!-- /FOOTER SITO TOP DESTRA WIDGET 2 -->
                                <!-- ===================================================================== -->
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <div id="footer-sito-top-destra-widget-3" class="footer-sito-top-destra col-sm-6 col-md-12 widget-3 box-default carousel slide" data-ride="carousel">
                                    <!-- Wrapper for slides -->
                                    <div class="carousel-inner" role="listbox">
                                        <div class="active item"><a href="/banners/bannerredir.asp?idb=2987" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1963.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2985" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1964.jpg" width="312" height="117" /></a></div>
                                        <div class="item       "><a href="/banners/bannerredir.asp?idb=2986" target="_blank"><img src="//mr.comingsoon.it/imgdb/banner/1966.jpg" width="351" height="117" /></a></div>
                                    </div>
                                    <!-- Indicators -->
                                    <ol class="carousel-indicators">
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="0" class="active"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="1"></li>
                                        <li data-target="#footer-sito-top-destra-widget-3" data-slide-to="2"></li>
                                    </ol>
                                </div>
                                <!-- FOOTER SITO TOP DESTRA WIDGET 3 -->
                                <!-- ===================================================================== -->

                            </div>
                        </div>
                    </div>
                    <!-- /footer sito top destra -->

                </div>
            </div>
        </section>
        <!-- /FOOTER SITO TOP -->
        <!-- ##################################################################### -->
        <!-- FOOTER SITO BOTTOM -->
        <section class="footer-sito-bottom">
            <div class="container">
                <div class="col-md-1 col-sm-2 logo">
                    <i class="icon-cs-logo-cs"></i>
                </div>
                <div class="col-md-5 col-sm-10 intestazione">
                    &copy;2001 - 2016 Anicaflash S.r.l. - P.Iva 01816001000<br />
                    Testata Giornalistica registrata al Tribunale di Roma n.332 del 11.07.2001
                </div>
                <a class="cs-footer__cinema-adv-btn" href="/contattaci/">
                    <div class="col-md-3 col-sm-6 h4 contattaci">Contattaci o per la<br /> pubblicità cinema su <br /> Comingsoon.it</div>
                </a>
                <a rel="nofollow" class="cs-footer__mediamond-btn" href="http://www.mediamond.it" target="_blank">
                    <div class="col-md-3 col-sm-6 h5 pubblicita">Per la pubblicità commerciale <br /><img src="/content/img/mediamond@2x.png" /></div>
                </a>
            </div>
        </section>
        <!-- /FOOTER SITO BOTTOM -->
        <!-- ##################################################################### -->

    </footer>
    <!-- /FOOTER SITO -->
    <!-- ##################################################################### -->
    <script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/masonry/3.3.1/masonry.pkgd.min.js"></script>
    <script src="/jsc/foot?v=HlIDVkw_o1M1vlgI21R7JK3-_b0JV3V5D5o2rzTVWy01"></script>

    
    <script src="/jsc/newsletter?v=ORsfcqFIdxNc3fuhqOm5is9AKlhsO0Zpr2h_6T3z-0M1"></script>

    <script src="/jsc/socialscore?v=_Ua8CI0-W1A3rG-JeCemWsaMqLRYlFh1OMxVcXd6Eog1"></script>

    <script>
    (function () {
        $(document).one('ready', function () {
            //#1
            var scVar = {
                typ: 'N',
                key: '62546',
                url: 'http://www.comingsoon.it/serietv/news/charlie-weber-la-nostra-intervista-impossibile-col-frank-de-le-regole-del/n62546/',
                cnt: '0'
            }
            var sc = new SharedCount();
            sc.go(scVar.url, scVar.key, scVar.typ, function (count) {
                console.log('--share-counting:' + count);
                if (parseInt(count) > parseInt(scVar.cnt)) {
                    $('#numero-share').text(count);
                }
            });

            //#2
            var author = $('#author').attr('alt');
            console.info("[INFO] %s : %s", "View", author);
            trackEvent("Autori", "View", author);
        });
        //A
        $('#fb-comment-link').click(function (event) {
            event.preventDefault();
            $('html, body').animate({ scrollTop: $('#fb-comment-box').offset().top - 200 }, 350);
        });
    })();
    </script>

    <!-- Overlayer -->
    <div id="MediamondAd_1o_u">
        <script type="text/javascript">mediamondAd.showAd('1o_u');</script>
    </div>
    


    <!-- START FaceBook SDK -->
    <div id="fb-root"></div>
    <script type="text/plain" class="_iub_cs_activate">
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=173614042694014";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
    </script>
    <!-- END FaceBook SDK-->
    <!-- Google Plus -->
    <script type="text/plain" class="_iub_cs_activate">
    window.___gcfg = { lang: 'it' };
        (function () {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
    </script>
    <!-- Twitter Tweet -->
    <script type="text/plain" class="_iub_cs_activate">
        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');
    </script>
    <!-- Pinterest PinIt! -->
    <script async src="//assets.pinterest.com/js/pinit.js" type="text/plain" class="_iub_cs_activate">
    </script>
    <!-- Begin AudienceScience Tag -->
    <script type="text/plain" class="_iub_cs_activate">
       (function () {
         var csid = "F09828";
         var bpid = "mediamondit";
         var e = document.createElement("script");
         var s = document.getElementsByTagName("script")[0];
         e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;
         e.async = true;
         s.parentNode.insertBefore(e, s);
       })();
    </script>
    <!-- End AudienceScience Tag -->
    <!-- Begin comScore Tag -->
    <script type="text/javascript">
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "8971536" });
        (function () {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = "https://sb.scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" /></noscript>
    <!-- End comScore Tag -->
    <!-- Inizio Codice ShinyStat -->
    <span class="hidden">
        <script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=comingsoonit&amp;P=2"></script>
        <noscript><a href="http://www.shinystat.com/it" target="_top"><img src="https://s44.shinystat.com/cgi-bin/shinystat.cgi?USER=comingsoonit&amp;P=2" alt="Statistiche web" border="0" /></a></noscript>
    </span>
    <!-- Fine Codice ShinyStat -->
    <!-- Inizio Webtrekk 3.2.8, (c) www.webtrekk.com -->
    <span class="hidden">
        <script type="text/javascript">
            function getContentIdByURL() {
               var url = document.location.href;
               if(url && url !== null)
                  return url.split("?")[0].toLowerCase();
               else
                  return "no_content";
            };

            function getExistsParameterByName(name) {
                var match = RegExp('[?&]' + name).exec(window.location.search);
                if (match)
                    return name;
                else
                    return 'no-refresh';
            }

            function getTypePage(name) {
                var type = 'altro';
                if (window.wt_typePage) {
                    type = window.wt_typePage;
                    //notizia-foto
                    //notizia-video
                    //notizia-multi
                    //notizia-altro
                }
                else {
                    switch (name.substring(2)) {
                        case "me-home":
                            type = "homepage";
                            break;
                        case "home":
                            type = "home-sezione";
                            break;
                        case "notizia":
                            type = "notizia";
                            break;
                        case "video":
                        case "itm-video":
                        case "me-mediawall":
                            type = "video";
                            break;
                        case "itm-foto":
                            type = "foto";
                            break;
                    }
                }
                return type;
            }

            var pageConfig = {
                linkTrack : "",
                heatmap   : "",
                form      : "",
                contentId : getContentIdByURL(),
            };

            var wt = new webtrekkV3(pageConfig);

            // Tracciamento ad server
            var wt_tagPfx; 
            if (typeof(mediamondAd) == 'undefined' || typeof(mediamondAd.tagPfx) == 'undefined' || mediamondAd.tagPfx == null || mediamondAd.tagPfx == '')
               wt_tagPfx = 'undefined';
            else
               wt_tagPfx = mediamondAd.tagPfx;

            wt.ignorePrerendering = true;
            wt.contentGroup = {
               1: "mediaset",
               2: "mediaset-web",
               3: "mediaset-web-aggregato tgcom24",
               4: "mediaset-web-aggregato tgcom24-comingsoon",
               5: "mediaset-web-aggregato tgcom24-comingsoon-tvseries"
            };
            wt.customParameter = {
               1: getExistsParameterByName('refresh_ce'),
               2: document.title,
               3: getTypePage('w-notizia'),
              10: wt_tagPfx
            };
            wt.sendinfo();
        </script>
        <noscript><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></noscript>
        <!-- /Webtrekk -->
    </span>
    <!-- Fine Webtrekk -->
    <!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <script>
        var _rsCI = "comingsoon-it";
        var _rsCG = "0";
        var _rsDN = "//secure-it.imrworldwide.com/";
        var _rsCC = 0;
        var _rsIP = 1;
        var _rsPLfl = 0;
    </script>
    <script src="//secure-it.imrworldwide.com/v53.js"></script>
    <noscript><div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=comingsoon-it&amp;cg=0" style="display:none" alt="" /></div></noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
</body>
</html>
